Trädvy Permalänk
Medlem
Plats
Knutby
Registrerad
Mar 2007

New CPU -Chassis intruded

Utan någon som helst anledning går det inte att starta datorn via Telldus och då och då kommer new cpu installed chassis intruded fatal error upp.

Ingen ny HW eller gjort något i UEFI senaste tiden. Ny GPU för 6 månader sen.

Chassi: Antec 1200, CPU: Intel 2600K 4.7Ghz +NH-D14, MB: Asus Maximus Extreme 4 ROG B3, Minne: 16gb Corsair Vengeance Pro Red 2133MHz, GPU: Asus GeForce GTX1080 8GB ROG Strix OC DC3 2063/11206, PSU: Corsair AX1200, Skärm: Dell 27" U2711 2560*1440, OS Disk: Intel 520 120GB, Mus: Logitech G9, OS: W10 Pro X64, Fläktkontroller: Scythe Kaze Master Pro 5.25", Extra HDD: Intel G20 80Gb, Samsung Spinpoint F1 1Tb/32mb/500mb/16mb

Trädvy Permalänk
Medlem
Registrerad
Okt 2011

CMOS batteriet slut kanske.
Annars kanske det är läge att plocka isär allt för att skapa lite fräscha kontaktytor.

Trädvy Permalänk
Forumledare
Kent
Registrerad
Jan 2005

@Knotvillage Vänligen förtydliga rubriken i enlighet med §3.1. Detta då en beskrivande rubrik ger bättre svar och ett mer lättnavigerat forum.

Citat:

§3.1 Trådrubriker ska tydligt visa vad tråden handlar om.

Synpunkter eller frågor gällande modereringen? Då kan du kontakta mig eller moderatorerna.
Ursäkta min stavning, jag är dansk

Trädvy Permalänk
Medlem
Plats
Knutby
Registrerad
Mar 2007

Sorry, gick lite snabbt men som sagt så funkar det inte att starta med Telldus.

Göra rent kontaktytor? Ta bort cpu?

Skickades från m.sweclockers.com

Chassi: Antec 1200, CPU: Intel 2600K 4.7Ghz +NH-D14, MB: Asus Maximus Extreme 4 ROG B3, Minne: 16gb Corsair Vengeance Pro Red 2133MHz, GPU: Asus GeForce GTX1080 8GB ROG Strix OC DC3 2063/11206, PSU: Corsair AX1200, Skärm: Dell 27" U2711 2560*1440, OS Disk: Intel 520 120GB, Mus: Logitech G9, OS: W10 Pro X64, Fläktkontroller: Scythe Kaze Master Pro 5.25", Extra HDD: Intel G20 80Gb, Samsung Spinpoint F1 1Tb/32mb/500mb/16mb

Trädvy Permalänk
Medlem
Registrerad
Okt 2011
Skrivet av Knotvillage:

Sorry, gick lite snabbt men som sagt så funkar det inte att starta med Telldus.

Göra rent kontaktytor? Ta bort cpu?

Skickades från m.sweclockers.com

Är det moderkortet som ger felmeddelande eller din pryl ?

Trädvy Permalänk
Medlem
Plats
Knutby
Registrerad
Mar 2007
Skrivet av Svensktiger:

Är det moderkortet som ger felmeddelande eller din pryl ?

Felkod strax efter Asus loggan. Har kollat i bios men hittar ingen chassi inställning.

Skickades från m.sweclockers.com

Chassi: Antec 1200, CPU: Intel 2600K 4.7Ghz +NH-D14, MB: Asus Maximus Extreme 4 ROG B3, Minne: 16gb Corsair Vengeance Pro Red 2133MHz, GPU: Asus GeForce GTX1080 8GB ROG Strix OC DC3 2063/11206, PSU: Corsair AX1200, Skärm: Dell 27" U2711 2560*1440, OS Disk: Intel 520 120GB, Mus: Logitech G9, OS: W10 Pro X64, Fläktkontroller: Scythe Kaze Master Pro 5.25", Extra HDD: Intel G20 80Gb, Samsung Spinpoint F1 1Tb/32mb/500mb/16mb

Trädvy Permalänk
Medlem
Plats
Knutby
Registrerad
Mar 2007

Tänk vad ett taskigt batteri kan ställa till med. Slits kanske fortare när datorn inte är spänningssatt när den är avstängd.

Chassi: Antec 1200, CPU: Intel 2600K 4.7Ghz +NH-D14, MB: Asus Maximus Extreme 4 ROG B3, Minne: 16gb Corsair Vengeance Pro Red 2133MHz, GPU: Asus GeForce GTX1080 8GB ROG Strix OC DC3 2063/11206, PSU: Corsair AX1200, Skärm: Dell 27" U2711 2560*1440, OS Disk: Intel 520 120GB, Mus: Logitech G9, OS: W10 Pro X64, Fläktkontroller: Scythe Kaze Master Pro 5.25", Extra HDD: Intel G20 80Gb, Samsung Spinpoint F1 1Tb/32mb/500mb/16mb

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Sep 2013

Om du har möjlighet att gå in i BIOS, så gå in där och stäng av Chassis Intruded funktionen som ligger under Boot inställningarna om jag minns rätt.

Main || Intel Core i7 980X @ 4.12GHz || ASUS Rampage III Gene || Corsair Vengeance 6x4GB @ 1800MHz || EVGA GTX 780 Reference || Creative Sound Blaster ZxR || 2x Intel 530 240 GB || Western Digital Blue WD10EZEX 1000 GB || ASUS VG248QE (no G-sync) ||
Laptop || Lenovo Thinkpad X220 4291-37G ||
Project: Pentium Clockbox || Intel Pentium G3258 ||