dator vägrar starta först men efter omstart fungerar den igen.

Trädvy Permalänk
Medlem
Registrerad
Jun 2017

dator vägrar starta först men efter omstart fungerar den igen.

Det började hända när jag satte i en ny ssd och windows tyckte att jag skulle återställa min TPM. Hade ingen slags kryptering vad jag vet. Den börjar boota, och fastnar i bios skärmen medans fläktarna börjar spinna snabbare och snabbare. När jag sedan stänger av och sätter på igen så sätter allt igång normalt, men bara att fläktarna ligger på högvarv ända till jag kommer in i datorn.
Vad är det som spökar?

Trädvy Permalänk
Medlem
Plats
Jag är från Vettet
Registrerad
Feb 2010
Skrivet av Erik_Burk:

Det började hända när jag satte i en ny ssd och windows tyckte att jag skulle återställa min TPM. Hade ingen slags kryptering vad jag vet. Den börjar boota, och fastnar i bios skärmen medans fläktarna börjar spinna snabbare och snabbare. När jag sedan stänger av och sätter på igen så sätter allt igång normalt, men bara att fläktarna ligger på högvarv ända till jag kommer in i datorn.
Vad är det som spökar?

hej..

"citat"

3. Beskriv ditt system
För att kunna göra en kvalificerad gissning måste medlemmarna veta vad du har för delar i din dator. Skriv allt du känner till om just ditt system. Är vissa delar okända för dig så skriv det, då slipper folk fråga. Använd gärna följande mall:

Operativsystem: Microsoft Windows 7 och senaste drivrutinerna
Processor: Intel Core i7 3770K
Processorkylare: Intel Standard
Moderkort: ASUS P8Z77-V Deluxe
Minne: 2x 4 GB Corsair Dominator 1 600 MHz
Grafikkort: XFX Radeon HD 7970
Hårddisk: Intel 330 128 GB
Nätaggregat:Corsair HX 650 W
Övrig kylning: 1x120mm insug och 2x80mm utblås i lådan
Övriga komponenter: NEC DVD-brännare och Creative X-Fi ljudkort
Temperaturer: 73C processor med full belastning, kring 28C i lådan

hej Achmed Länken till bästa tråden #15549644

Trädvy Permalänk
Medlem
Registrerad
Jun 2017
Skrivet av Grönahunden:

hej..

"citat"

3. Beskriv ditt system
För att kunna göra en kvalificerad gissning måste medlemmarna veta vad du har för delar i din dator. Skriv allt du känner till om just ditt system. Är vissa delar okända för dig så skriv det, då slipper folk fråga. Använd gärna följande mall:

Operativsystem: Microsoft Windows 7 och senaste drivrutinerna
Processor: Intel Core i7 3770K
Processorkylare: Intel Standard
Moderkort: ASUS P8Z77-V Deluxe
Minne: 2x 4 GB Corsair Dominator 1 600 MHz
Grafikkort: XFX Radeon HD 7970
Hårddisk: Intel 330 128 GB
Nätaggregat:Corsair HX 650 W
Övrig kylning: 1x120mm insug och 2x80mm utblås i lådan
Övriga komponenter: NEC DVD-brännare och Creative X-Fi ljudkort
Temperaturer: 73C processor med full belastning, kring 28C i lådan

Operativsystem: Microsoft Windows 10 och senaste drivrutinerna
Processor: Intel Xeon x5570
Processorkylare: OEM standard
Moderkort: Fujitsu d2278
Minne: 3x4 Samsung ddr3 1333mhz
Grafikkort: ASUS Strix GTX 970
Hårddisk: Kingston A400 120gb
Nätaggregat: OEM Fujitsu 700w
Övrig kylning: 2x120mm både fram och bak
Övriga komponenter: Någon slags dvd-brännare
Temperaturer: 81c full belastning, ca 30 i lådan

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Jun 2017

Bör också tillägga att den funkat finfint i ett år nu

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Jag är från Vettet
Registrerad
Feb 2010
Skrivet av Erik_Burk:

Bör också tillägga att den funkat finfint i ett år nu

Skickades från m.sweclockers.com

satte in en ssd, betyder det att du la till extra utrymme ?

ta bort den extra ssd som du satte dit testa igen?
datorn borde vara nånstans runt 7-8år gammal? Intel Xeon x5570 släpptes 2009, kan du få tag på ett nätagg att testa med?

hej Achmed Länken till bästa tråden #15549644