Forumdelen sponsras av

Trädvy Permalänk
Medlem
Registrerad
Maj 2019

Nätverk

Jag behöver hjälp med mitt nätverksuttag. Förra gången detta problemet hände så fick jag betala 2000kr för att fixa det. Mitt problem är att jag har kopplat en nätverkskabel till min router som är kopplad till nätverksuttaget och det står att det inte finns någon kabel kopplad till min router.

All hjälp uppskattas!

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jan 2010

Har du testat med en annan kabel? Eller kan du testa med att koppla direkt till datorn ifrån uttaget?

Intel Core i7 8700K 4.8 Ghz | ASUS Prime-A Z370 | Samsung SSD EVO 850 500GB | Corsair 16GB (2x8GB) 3000Mhz | Custom loop | EVGA Geforce GTX 1080 TI 11GB | Fractal design R6 | Seasonic Focus 650W | Samsung CFG70

Trädvy Permalänk
Medlem
Registrerad
Maj 2019
Skrivet av Zippeer:

Har du testat med en annan kabel? Eller kan du testa med att koppla direkt till datorn ifrån uttaget?

Jag har testat att byta kabel men det funkar inte ska prova med en dator när jag får tag på en

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
som gud är min närvaro överallt.
Registrerad
Nov 2005

@Adamqo: har du kopplat den till wan porten? var står det att det inte finns någon kabel ansluten?

Om du lär dig älska din smärta kommer du känna dig älskad var dag;-)

main dator: rampage v10, 6950x, Titan xp,64gig ram,intel 950,2x 10gig nic, asus 2k 165hz ips skärm, 900D custom vattenkylning.
main server: Supermicro, amd 6386se 16 trådar, 20TB i raid 6, 64gig ecc ram, 6x 10 gig nic. custom vattenkylning. 1/1gig nätverk via dedikerad fiberlina, router:usg pro4

Trädvy Permalänk
Medlem
Registrerad
Maj 2019
Skrivet av aragon:

@Adamqo: har du kopplat den till wan porten? var står det att det inte finns någon kabel ansluten?

På routern står det att det inte finns någon kabel kopplad

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
som gud är min närvaro överallt.
Registrerad
Nov 2005

@Adamqo: på routern? ok så den har en lcd skärm eller har du loggat in i routern?
jag förmodar den är kopplad till WAN på routern?
vad är den kopplad till i vägen? är et ett uttag med bara en utgång eller är det en mediakonverter/fiberkonverter med flera portar?

Om du lär dig älska din smärta kommer du känna dig älskad var dag;-)

main dator: rampage v10, 6950x, Titan xp,64gig ram,intel 950,2x 10gig nic, asus 2k 165hz ips skärm, 900D custom vattenkylning.
main server: Supermicro, amd 6386se 16 trådar, 20TB i raid 6, 64gig ecc ram, 6x 10 gig nic. custom vattenkylning. 1/1gig nätverk via dedikerad fiberlina, router:usg pro4

Trädvy Permalänk
Medlem
Registrerad
Maj 2019
Skrivet av aragon:

@Adamqo: på routern? ok så den har en lcd skärm eller har du loggat in i routern?
jag förmodar den är kopplad till WAN på routern?
vad är den kopplad till i vägen? är et ett uttag med bara en utgång eller är det en mediakonverter/fiberkonverter med flera portar?

Det finns bara ett uttag på väggen och den är kopplad till det och jag loggade in på routern och det stod att det inte fanns någon kabel kopplad

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
som gud är min närvaro överallt.
Registrerad
Nov 2005

@Adamqo: ok, om jag ska kunna gå vidare behöver jag svar på dessa frågor

1: VAR ser du ser att det står att den inte är kopplad/ansluten
är det när du loggar in i routern eller står det på en skärm på routern?

2: blinkar lamporna på routern där du satt in kabeln?

3: vad står det på den porten där du satt in kablen?

Om du lär dig älska din smärta kommer du känna dig älskad var dag;-)

main dator: rampage v10, 6950x, Titan xp,64gig ram,intel 950,2x 10gig nic, asus 2k 165hz ips skärm, 900D custom vattenkylning.
main server: Supermicro, amd 6386se 16 trådar, 20TB i raid 6, 64gig ecc ram, 6x 10 gig nic. custom vattenkylning. 1/1gig nätverk via dedikerad fiberlina, router:usg pro4

Trädvy Permalänk
Medlem
Registrerad
Maj 2019
Skrivet av aragon:

@Adamqo: ok, om jag ska kunna gå vidare behöver jag svar på dessa frågor

1: VAR ser du ser att det står att den inte är kopplad/ansluten
är det när du loggar in i routern eller står det på en skärm på routern?

2: blinkar lamporna på routern där du satt in kabeln?

3: vad står det på den porten där du satt in kablen?

1.Jag ser att den inte är kopplad när jag loggar in på routern.

2. Nej den blinkar inte men dom andra gör men dom har inget med wan att göra

3. Vilken port menar du? Modem eller wan?

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
som gud är min närvaro överallt.
Registrerad
Nov 2005
Skrivet av Adamqo:

1.Jag ser att den inte är kopplad när jag loggar in på routern.

2. Nej den blinkar inte men dom andra gör men dom har inget med wan att göra

3. Vilken port menar du? Modem eller wan?

Skickades från m.sweclockers.com

ok, lyser lamporna alls på wan?
lyser dom men ej blinkar är det troligen bara dra ur routern 30min då den behöver ett nytt ip.

lyser den inte alls är det fel på kabel,routerns wan eller uttaget i väggen. smidigast att utesluta fel i väggen är att testa med en dator.

Om du lär dig älska din smärta kommer du känna dig älskad var dag;-)

main dator: rampage v10, 6950x, Titan xp,64gig ram,intel 950,2x 10gig nic, asus 2k 165hz ips skärm, 900D custom vattenkylning.
main server: Supermicro, amd 6386se 16 trådar, 20TB i raid 6, 64gig ecc ram, 6x 10 gig nic. custom vattenkylning. 1/1gig nätverk via dedikerad fiberlina, router:usg pro4

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Jan 2011

är nog bäst om du tar några bilder med hur du har kopplat, och hur det ser ut där du läser att det inte är inkopplat

få även med märke och modell på din router.

CPU: i7 4770k Noctua NH-D14 MOBO: Maximus VI Hero GPU: GTX 980 RAM: 16 GB 1600 MHz Chassi: R4 PSU: Corsair AX860 Hörlurar: SteelSeries 840 Mus: Logitech G500s V.v. citera mig för att få svar.