Vill du vara del av diskussionerna i forumet, ställa frågor eller hjälpa andra? Registrera dig här!

Forumdelen sponsras av

Trädvy Permalänk
Medlem
Plats
Sweden
Registrerad
Aug 2009

Hur ska man tolka detta?

https://imgur.com/a/0AxNxlM

Bor 7 mil väster om Sundsvall och får dessa värden. Servanet var idag hit och bytte till Inteno från min gamla Planet 702S15 som sades vara problemet. Jag får nu exakt samma värden från Bredbandskollen som innan. Jag provade aldrig Sthlm servern innan. Dum tabbe av mig. Dock Pingplotta många andra adresser som gav packetloss på 192.168.1.1. Då och då uppkommer det fortfarande nu när jag provar att jag får 70-80% packetloss på 192.168.1.1.. Får anta det blivit nåt fel just då på mätningen.

Noterar att jag har 13 hopp till Sundsvall då jag nästan bor i Staden. Samt ping spikes på 85.11.5.165 som är Riksnets.

Ska jag tolka detta som att jag måste byta till Bahnhof? (vilket jag hade innan)

Trädvy Permalänk
Medlem
Plats
umeå
Registrerad
Jun 2005

får du packetloss på 192.168.1.1 är det routern, kabeln eller en nått mellan router och din dator som är problemet.

Sitter du på WIFI? då är det därför.
sitter du på kabel? Skadad kabel? dålig router?

testa aldrig på WIFI, det är bara att lägga till felkällor.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jul 2001

Koppla datorn direkt mot leverantörens utrustning, självklart ska du heller inte köra trådlöst.

This is not the place for mindless aggression
NAT är fel!
https://getgeek.se

Trädvy Permalänk
Medlem
Plats
Sweden
Registrerad
Aug 2009

Det är testat från två olika datorer. En bakom router trådat och laptop direkt trådat.