<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Seagate archive 8TB och Oled tv OLED65C7V - Annonskommentarer</title>

	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  // 'userID': comming-soon,
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<link rel="stylesheet" type="text/css" href="/css/combine.min.css?v=20191220"/>
	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20191220"></script>
	<meta name="viewport" content="width=1000"/>
	<meta name="referrer" content="origin-when-cross-origin" />
	<link rel="apple-touch-icon-precomposed" href="/gfx/touch-icon-310.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers.com"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers.com"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers.com"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers.com"/>
	<meta name="application-name" content="SweClockers.com"/>
	<meta name="msapplication-tooltip" content="SweClockers.com"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.sweclockers.com/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v" />
<meta name="description" content="Har 3st Hdd p&aring; 8tb ST8000AS0002 alla har g&aring;tt runt 14000-15000h visar 100% p&aring; diskinfo utan errors eller problem har haft i mitt nas som uppgraderas nu till..."/>
<meta property="og:title" content="Seagate archive 8TB och Oled tv OLED65C7V"/>
<meta property="og:description" content="Har 3st Hdd p&aring; 8tb ST8000AS0002 alla har g&aring;tt runt 14000-15000h visar 100% p&aring; diskinfo utan errors eller problem har haft i mitt nas som uppgraderas nu till..."/>
<meta property="og:url" content="https://www.sweclockers.com/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v"/>
<meta property="og:image" content="https://www.sweclockers.com/forum/trad/1581275/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers.com"/>
<meta property="fb:admins" content="669778387"/>

	<script type="text/javascript">
	// <![CDATA[
	var mobileRedirect = new Main.Widgets.MobileRedirect("//m.sweclockers.com");
	mobileRedirect.tryRedirect();
	// ]]>
	</script>

		<script type="text/javascript">
	// <![CDATA[
	var env = {"thread.isWatching":false};
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Main.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="christmas whitePage fluidPage">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTXLJXM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Main.Widgets.AdblockBanner();
		}

		new Main.Widgets.AdblockLog().logStatus(session, adblock);

	})();
	// ]]>
	</script>
	
	<div class="stickyFooter">
		<div class="top">
			<div class="inner clear">
				<!-- Header -->
<div id="siteHeader" class="header minWidth">
	<div class="hfix">
		<div class="banner">
			<!-- Banner: Panorama 1 -->
<div class="ad adPanorama adPanorama-1">
	<div class="inner" id="panorama-1">
		<noscript>
			<a href="//adserver.adtech.de/adlink%7C3.0%7C792.1%7C1519182%7C0%7C744%7CADTECH;loc=300;key=noscript;alias=" target="_blank">
				<img src="//adserver.adtech.de/adserv%7C3.0%7C792.1%7C1519182%7C0%7C744%7CADTECH;loc=300;key=noscript;alias=" width="980" height="120" alt=""/>
			</a>
		</noscript>
	</div>
</div>		</div>
		<div id="mainMenu" class="mainMenu">
				<div class="rborder">
					<div class="container">
						<ul class="menu root clear">
							<li title="Framsida" class="menuItem optionIndex">
					<a class="link" href="/">
						<span>Framsida</span>
					</a>
				</li><li title="Tester" class="menuItem optionTester">
					<a class="link" href="/tester">
						<span>Tester</span>
					</a>
				</li><li title="Guider" class="menuItem optionGuides">
					<a class="link" href="/guider">
						<span>Guider</span>
					</a>
				</li><li title="Tävlingar" class="menuItem optionContests">
					<a class="link" href="/tavlingar">
						<span>Tävlingar</span>
					</a>
				</li><li title="Galleri" class="menuItem optionGallery">
					<a class="link" href="/galleri">
						<span>Galleri</span>
					</a>
				</li><li title="Marknad" class="menuItem optionMarket">
					<a class="link" href="/marknad">
						<span>Marknad</span>
					</a>
				</li><li title="Forum" class="menuItem optionForum isSelected">
					<a class="link" href="/forum">
						<span>Forum</span>
					</a>
				</li><li title="Profil" class="menuItem optionProfile">
					<a class="link" href="/konto/logga-in">
						<span>Profil</span>
					</a>
				</li><li title="Mellandagsrea" class="menuItem optionMellandagsrea">
					<a class="link" href="/mellandagsrea">
						<span>Mellandagsrea</span>
					</a>
				</li>
						</ul>
					</div>
				</div>
			</div>	</div>
	<div class="main">
		<div class="container">
			<div class="sections">
				<div class="section brand">
					<a class="logo" href="/"></a>
					<div id="newsticker" class="ticker">
					<span class="latest">Senaste nytt:</span>
					<a class="current" href="/artikel/28817">
						<span class="date">15:41</span>
						<span class="title">Asrock röjer specifikationer för Radeon RX 5600 XT</span>
					</a>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.Widgets.Newsticker(document.getElementById("newsticker"), [{"title":"Asrock r\u00f6jer specifikationer f\u00f6r Radeon RX\u00a05600\u00a0XT","date":"15:41","href":"\/artikel\/28817"},{"title":"Final i Gallerikampen s\u00e4song tre \u2013 r\u00f6sta p\u00e5 dina favoriter!","date":"14:01","href":"\/artikel\/28799"},{"title":"SK\u00a0Hynix avt\u00e4cker 128-lagers NVME SSD-enheter under CES","date":"13:29","href":"\/artikel\/28816"},{"title":"Utm\u00e4rkta The Talos Principle gratis i Epic Games Store","date":"12:00","href":"\/artikel\/28815"},{"title":"Intel tar kylning f\u00f6r b\u00e4rbara till n\u00e4sta niv\u00e5 under CES\u00a02020","date":"10:49","href":"\/artikel\/28814"},{"title":"Bonusquiz \u2013 vad kan du om The Witcher?","date":"14:50","href":"\/artikel\/28813"},{"title":"Intel Comet Lake-S f\u00e5r specifikationer \u2013 Hyperthreading \u00f6ver hela br\u00e4det","date":"21:26","href":"\/artikel\/28812"},{"title":"Forskare lyckas teleportera kvanttillst\u00e5nd","date":"18:33","href":"\/artikel\/28810"},{"title":"SweClockers stora julmust-kamp \u00e4r avgjord","date":"12:03","href":"\/artikel\/28806"},{"title":"Intels LGA\u00a01200-sockel st\u00f6der kylare f\u00f6r LGA\u00a0115x","date":"11:10","href":"\/artikel\/28809"},{"title":"Steam sammanfattar spel\u00e5ret 2019","date":"16:45","href":"\/artikel\/28808"},{"title":"Testpilot: Noblechairs Hero Black Edition i nytt material tillbaka hos \"Deriveh\"","date":"15:01","href":"\/artikel\/28761"},{"title":"Intels f\u00f6rsta Xe-grafikkort tar sikte p\u00e5 mellanklassen","date":"11:22","href":"\/artikel\/28807"},{"title":"R\u00f6sta fram \u00e5rets spel 2019 \u2013 enligt SweClockers","date":"18:36","href":"\/artikel\/28805"},{"title":"Throwback Thursday: Ber\u00e4ttelsen om Pale","date":"11:45","href":"\/artikel\/28778"}]);
				// ]]>
				</script>				</div>
				<div id="search"></div>
								<div class="section signin">
					<h5>Medlemskap</h5>
					<div class="actions">
						<a id="btnSignin" class="button" rel="nofollow" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F1581275-seagate-archive-8tb-och-oled-tv-oled65c7v">Logga in</a>
						<a class="button" href="/konto/registrera">Bli medlem</a>
					</div>
				</div>
							</div>
			<div id="searchResult"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.Widgets.NinjaSearch("#search", "#searchResult");

			})();
			// ]]>
			</script>
			<div id="subMenu" class="subMenu">
				<div class="inner">
					<ul class="menu root clear">
						<li title="Översikt" class="menuItem optionIndex isSelected">
					<a class="link" href="/forum">
						<span>Översikt</span>
					</a>
				</li><li title="Aktiva trådar" class="menuItem optionActive">
					<a class="link" href="/forum/aktiva">
						<span>Aktiva trådar</span>
					</a>
				</li><li title="Obesvarade trådar" class="menuItem optionUnanswered">
					<a class="link" href="/forum/obesvarade">
						<span>Obesvarade trådar</span>
					</a>
				</li><li title="Följda trådar" class="menuItem optionFollowed">
					<a class="link" href="/forum/foljda">
						<span>Följda trådar</span>
					</a>
				</li><li title="Skapade trådar" class="menuItem optionCreated">
					<a class="link" href="/forum/skapade">
						<span>Skapade trådar</span>
					</a>
				</li><li title="Lästa trådar" class="menuItem optionLast">
					<a class="link" href="/forum/lasta">
						<span>Lästa trådar</span>
					</a>
				</li><li title="Citat" class="menuItem optionQuotes">
					<a class="link" href="/forum/citat">
						<span>Citat</span>
					</a>
				</li><li title="Regler" class="menuItem optionRules">
					<a class="link" href="/forum/regler">
						<span>Regler</span>
					</a>
				</li><li title="Sök i forumet" class="menuItem optionSearch">
					<a class="link" href="/forum/sok">
						<span>Sök i forumet</span>
					</a>
				</li>
					</ul>
				</div>
			</div>		</div>
	</div>
</div>
<!-- End Header -->
<!-- Content -->
<div class="whitePage fluidPage container" id="content">
	<div class="insiderColumn">
		<div class="fluid">
			<div class="inner">
					<div id="forumRegisterCall" class="mainWidget bg-grey-primary padding-large text-center border-radius-medium">
	Vill du vara del av diskussionerna i forumet, ställa frågor eller hjälpa andra? <a href="/konto/registrera">Registrera dig här!</a>
</div>
<div class="whiteHeader">
	<div class="inner">
		<div class="breadcrumbs">
				<span class="breadcrumb">
					<a class="link" href="/forum">Forum</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/11-ovrigt">Övrigt</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/52-nyhetskommentarer">Nyhetskommentarer</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/118-annonskommentarer">Annonskommentarer</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/trad/1581275">Tråd</a>
				</span>
			</div>		<h1>Seagate archive 8TB och Oled tv OLED65C7V</h1>
	</div>
</div>				<div class="whiteBody">
					

<div class="forumControls">
	<div class="flowPanel">

		<div class="cell">
			<div class="inner">
				<div class="forumSearch">
					<form id="searchForm" method="post" action="/forum/trad/1581275/sok">
						<script type="text/javascript">
// <![CDATA[
var __tanuki_form = (function()
{
	var form = new Tanuki.BaseForm();
	form.setTransport(new Tanuki.Transport.HtmlTransport("#searchForm"));
	
	
	window.__tanuki_forms = window.__tanuki_forms || [];
	window.__tanuki_forms.push(form);
	
	return form;
	
})();
// ]]>
</script>						<div class="tanukiControl tanukiTextbox" id="__tanuki_cnt_2">
	<label class="tcLabel" for="__tanuki_cnt_2_field"></label>
	<div class="tctbFrame">
		<input id="__tanuki_cnt_2_field" type="text" name="query" value="" placeholder="Sök i tråden"  maxlength="255" autocomplete="off"/>
	</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Textbox().importControl(__tanuki_form, {"id":"__tanuki_cnt_2","counter":null,"properties":[],"pipes":{"source":{"filters":[]},"target":{"filters":[{"type":"Text.LengthRule","data":{"minLength":0,"maxLength":255,"error":null}}]}},"state":{"value":null,"errors":[],"isValid":null}});
// ]]>
</script>						<div class="tanukiControl tanukiHidden" id="__tanuki_cnt_1" style="display: none;">
	<input id="__tanuki_cnt_1_field" type="hidden" name="action" value="doSearch" autocomplete="off"/>
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.DefaultAction().importControl(__tanuki_form, {"id":"__tanuki_cnt_1","pipes":{"source":{"filters":[]},"target":{"filters":[]}},"state":{"value":null,"errors":[],"isValid":true}});
// ]]>
</script>						<button class="tanukiControl tanukiButton" id="__tanuki_cnt_3" type="submit" name="action" value="doSearch">
	<span class="label">Sök</span>
</button>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Button().importControl(__tanuki_form, {"id":"__tanuki_cnt_3","properties":{"name":"submit","submitname":"action"}});
// ]]>
</script>					</form>
				</div>
			</div>
		</div>

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18221994/svara?noquote" rel="nofollow">
								Skriv svar
								</a>
			</div>
		</div>
		
		
	</div>
</div>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div>
<div class="forumPosts">
	<div id="post18221994" class="forumPost isAuthor isSupporter" data-post="{&quot;postid&quot;:18221994,&quot;parentid&quot;:0,&quot;threadid&quot;:1581275,&quot;userid&quot;:170154,&quot;createTime&quot;:1577716254,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1581275,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="postHeader table">
	<div class="row">
		<div class="cell dateline">
			<time datetime="2019-12-30T15:30:54+01:00" itemprop="dateCreated">idag 15:30</time>
		</div>
		<a class="cell headerLink postMap" href="/forum/post/18221994/karta" rel="nofollow">Trädvy</a>
		<a class="cell headerLink postNum" href="/forum/post/18221994" rel="nofollow">Permalänk</a>
	</div>
</div>
	<table class="postBody table">
	<tr class="row">
		<td class="cell profile alt2">
			
			<div class="name" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="/medlem/170154"><span itemprop="name">warzeta</span></a>
			</div>
			<div class="title">
				<div class="primary">Medlem <span class="supporterFlag" title="Stöder SweClockers genom att inte använda Adblock">♥</span></div>
				
			</div>
			<a class="avatar" href="/medlem/170154">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/170154" alt=""/>
			</a>
			<dl class="meta">
				<dt>Plats</dt>
				<dd>karlstad</dd>

				<dt>Registrerad</dt>
				<dd>Maj 2011</dd></dl>
			
		</td>
		<td class="cell main">
			<div class="message" itemprop="text">
				
				<h4 class="title">Seagate archive 8TB och Oled tv OLED65C7V</h4>
				<div class="text"><div class="bbcode"><p class="bbParagraph">Har 3st Hdd på 8tb ST8000AS0002 <br />
alla har gått runt 14000-15000h visar 100% på diskinfo utan errors eller problem<br />
har haft i mitt nas som uppgraderas nu till 16tb<br />
nypris just nu 2600kr<br />
tänkte runt 1700kr st eller paket pris om ni köper alla</p><p class="bbParagraph trailingLines-5">har också ett oled tv OLED65C7V 65 tums i nyskick runt 1 år gammal med 5 års garanti från elgiganten följer med inklusive kartong!<br />
tänkte runt 16000kr</p><p class="bbParagraph"><a class="bbLink" href="https://www.prisjakt.nu/produkt.php?o=4358917" target="_blank">https://www.prisjakt.nu/produkt.php?o=4358917</a></p><p class="bbParagraph"><a class="bbLink" href="/marknad/178347-seagate-archive-st8000as0002-och-oled-tv-oled65c7v" target="_self">Läs hela annonsen här</a></p></div></div>
			</div>
			
			<div class="signature">
				<div class="top"></div>
				<div class="text"><div class="bbcode"><p class="bbParagraph">|Corsair crystal 460x| Gigabyte aorus 9 299x| I9 7980xe 18c/36t| Corsair H100v2| Gskill trident z 32gb |Msi RTX 2080TI trio-X  |Evga SuperNova G2 1300w|3x Samsung 960 pro m2 500gb|Samsung 950 pro 500gb| 3x Seagate 8TB|1x Samsung 49” RG90 |g810+g403<br />
GeForce 2-&gt;GeForce 4-&gt;Radeon 9250-&gt;Geforce 5900 Ultra-&gt;Geforce 6800le-&gt;ATI X850XT-&gt;Geforce 7800GTX-&gt;Geforce 7900GT-&gt;2x7900 GT-&gt;Geforce 8800gtx-&gt;2x Geforce 8800gts- Gtx 470-&gt;Radeon 5870-&gt;2xRadeon 5870 -&gt;Radeon 5970-&gt;Radeon 6990-&gt;2xRadeon 7970-&gt;2xgtx 780 -&gt;2x gtx 980ti-&gt;2xGtx 1070-&gt;Gtx 970-&gt;Rtx 2080ti</p></div></div>
			</div>
		</td>
	</tr>
	<tr class="row">
		<td class="cell details alt2"><span class="icon activity online" title="Läser forumet">●</span></td>
		<td class="cell controls">
			<div class="btnGroup">
				<a class="button quote" href="/forum/post/18221994/svara?citera=18221994" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Citera</span>
				</a>
				<a class="button quote" href="/forum/post/18221994/svara" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Svara</span>
				</a>
			</div>
			<div class="btnGroup">
				<span class="button isDisabled like">
					<span class="icon"></span>
					<span class="label">Bra inlägg</span>
					<span class="score"></span>
				</span>
			</div></td>
	</tr>
</table>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Main.Forum.ReplyElement("#post18221994", session);
			// ]]>
			</script>
</div></div>

<div class="forumControls">
	<div class="flowPanel">

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18221994/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			</div>
		</div>
		
			</div>
</div>

<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.Forum.ThreadReplyButtonWatcher(
		document.querySelectorAll("a.replyToThread"), {"threadid":1581275,"firstPostid":18221994,"isOpen":true});

})();
// ]]>
</script>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1581275-seagate-archive-8tb-och-oled-tv-oled65c7v/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div><div class="postActions" id="postActions"></div>
<script type="text/javascript">
// <[!CDATA[
(function()
{
	new Main.Forum.PostReplyActions(document.getElementById("postActions"), session, {"threadid":1581275,"isVisible":true,"isOpen":true}, {});
	
})();
// ]]>
</script>
<div class="threadFooter">
	<div id="quickreply"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var quickreply = new Main.Forum.Quickreply(session, env && env["thread.isWatching"], {"threadid":1581275,"firstPostid":18221994,"isVisible":true,"isOpen":true,"title":"Seagate archive 8TB och Oled tv OLED65C7V"}, {});
	
	document
		.getElementById("quickreply")
		.appendChild(quickreply.render());
	
})();
// ]>
</script>
	</div>


<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-forum","f-118","t-1581275"]);
// ]]>
</script>



<!-- Banner: Module 1 -->
<div class="ad adModule adModule-1">
	<div class="inner" id="module-1">
		<noscript>
			<a href="//adserver.adtech.de/adlink%7C3.0%7C792.1%7C1519214%7C0%7C1643%7CADTECH;loc=300;key=noscript;alias=" target="_blank">
				<img src="//adserver.adtech.de/adserv%7C3.0%7C792.1%7C1519214%7C0%7C1643%7CADTECH;loc=300;key=noscript;alias=" width="300" height="300" alt=""/>
			</a>
		</noscript>
	</div>
</div>				</div>
				<div class="mainWidget mainRecentNews color-white" id="wdgtMainRecentNews">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/">Senaste nyheterna</a></h5>
		</div>
	</div>

	<div class="mwBody">
		<h6>Hårdvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Asrock röjer specifikationer för Radeon RX 5600 XT" href="/artikel/28817">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:41</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Asrock röjer specifikationer för Radeon RX 5600 XT</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1581276/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">2</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="SK Hynix avtäcker 128-lagers NVME SSD-enheter under CES" href="/artikel/28816">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">13:29</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">SK Hynix avtäcker 128-lagers NVME SSD-enheter under CES</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1581254/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">3</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Intel tar kylning för bärbara till nästa nivå under CES 2020" href="/artikel/28814">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:49</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Intel tar kylning för bärbara till nästa nivå under CES 2020</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1581235/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">24</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Intel Comet Lake-S får specifikationer – Hyperthreading över hela brädet" href="/artikel/28812">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">21:26</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Intel Comet Lake-S får specifikationer – Hyperthreading över hela brädet</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1581091/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">117</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Intels LGA 1200-sockel stöder kylare för LGA 115x" href="/artikel/28809">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:10</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Intels LGA 1200-sockel stöder kylare för LGA 115x</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1581005/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">29</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Mjukvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Utmärkta The Talos Principle gratis i Epic Games Store" href="/artikel/28815">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">12:00</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Utmärkta The Talos Principle gratis i Epic Games Store</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1581242/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">22</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Bonusquiz – vad kan du om The Witcher?" href="/artikel/28813">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">14:50</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Bonusquiz – vad kan du om The Witcher?</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1581165/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">49</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Steam sammanfattar spelåret 2019" href="/artikel/28808">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:45</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Steam sammanfattar spelåret 2019</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1580929/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">9</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Rösta fram årets spel 2019 – enligt SweClockers" href="/artikel/28805">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:36</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Rösta fram årets spel 2019 – enligt SweClockers</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1580800/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">98</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Senua&#039;s Saga: Hellblade II släpps till Xbox Series X och PC" href="/artikel/28803">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:14</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Senua&#039;s Saga: Hellblade II släpps till Xbox Series X och PC</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1580452/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">19</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Övrigt</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Final i Gallerikampen säsong tre – rösta på dina favoriter!" href="/artikel/28799">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">14:01</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Final i Gallerikampen säsong tre – rösta på dina favoriter!</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1581262/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">2</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Forskare lyckas teleportera kvanttillstånd" href="/artikel/28810">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:33</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Forskare lyckas teleportera kvanttillstånd</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1581074/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">72</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="SweClockers stora julmust-kamp är avgjord" href="/artikel/28806">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">12:03</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">SweClockers stora julmust-kamp är avgjord</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1577830/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">265</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Throwback Thursday: Berättelsen om Pale" href="/artikel/28778">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:45</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Throwback Thursday: Berättelsen om Pale</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1580755/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">25</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="SweClockers önskar en riktigt God Jul!" href="/artikel/28793">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">14:11</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">SweClockers önskar en riktigt God Jul!</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1580533/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">59</span>
						</a>
					</li></ul>
	</div>

	<div class="mwFoot"></div>
</div><div class="mainWidget forumWidget mainRecentThreads color-white" id="wdgtMainRecentThreads">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
		</div>
	</div>
	<div class="mwBody">
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Datorkomponenter</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Axelind&#039;s Project BloodMoon" href="/forum/trad/1580964">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Axelind&#039;s Project BloodMoon</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Minneskonfiguration, spelar det någon roll om man kör dom två första platserna? (Bild i tråden)" href="/forum/trad/1581278">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Minneskonfiguration, spelar det någon roll om man kör dom två första platserna? (Bild i tråden)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Köpråd av nytt kort!" href="/forum/trad/1581272">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Köpråd av nytt kort!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ersätta Intel 4670k med 4770k" href="/forum/trad/1581271">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ersätta Intel 4670k med 4770k</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Bästa Grafikkortet för 4500kr?" href="/forum/trad/1580966">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Bästa Grafikkortet för 4500kr?</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>System</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Server-dator för beräkningar dygnet runt utan GPU" href="/forum/trad/1569266">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Server-dator för beräkningar dygnet runt utan GPU</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Dagens fynd — Diskussionstråden" href="/forum/trad/1144000">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Dagens fynd — Diskussionstråden</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Sista kollen innan köp (Sweclockers Vinterdatordelar)" href="/forum/trad/1580944">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Sista kollen innan köp (Sweclockers Vinterdatordelar)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="11-tums Chromebook" href="/forum/trad/1581039">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">11-tums Chromebook</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Wifi kopplar ner vid spel" href="/forum/trad/1581277">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Wifi kopplar ner vid spel</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Ljud, bild och kommunikation</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Har fått en varm punkt på IPS skärm" href="/forum/trad/1581256">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Har fått en varm punkt på IPS skärm</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="[FAQ] Vilken router ska jag köpa?" href="/forum/trad/892612">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">[FAQ] Vilken router ska jag köpa?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Koppla ihop TV, Boxer o DVD/VHS" href="/forum/trad/1580635">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Koppla ihop TV, Boxer o DVD/VHS</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Genomgång av mediaspelare android boxar, mi box vs shield vs wetek play 2 vs wetek hub vs apple tv vs tx5pro vs chrome cast mm" href="/forum/trad/1516420">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Genomgång av mediaspelare android boxar, mi box vs shield vs wetek play 2 vs wetek hub vs apple tv vs tx5pro vs chrome cast mm</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ansluta mot internet utan router." href="/forum/trad/1581199">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ansluta mot internet utan router.</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>Spel och mjukvara</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Vad skulle Java behöva göras som för att slå Python i PYPL-index?" href="/forum/trad/1581274">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vad skulle Java behöva göras som för att slå Python i PYPL-index?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Playerunknown&#039;s Battlegrounds" href="/forum/trad/1467980">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Playerunknown&#039;s Battlegrounds</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Messenger lite Varning!!" href="/forum/trad/1580921">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Messenger lite Varning!!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Vad tycker ni om Vaadin? Java istället för HTML" href="/forum/trad/1580462">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vad tycker ni om Vaadin? Java istället för HTML</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Miniräknare i java" href="/forum/trad/1580528">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Miniräknare i java</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="mwFoot"></div>
</div>			</div>
		</div>
		<div class="fixed">
			<div class="inner">
				<div id="wdgtSideRecentThreads" class="pushList pushListInternal">
	<div class="plHead">
		<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
	</div>
	<div class="plBody">
		<ul class="plItemList">
			<li class="plItem" data-thread="{&quot;threadid&quot;:1580479,&quot;forumid&quot;:92}">
						<a class="plLabel" title="Vilken var decenniets bästa film? 🎥 (Underhållning)" href="/forum/trad/1580479">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Vilken var decenniets bästa film? 🎥</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1580479/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">50</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1581281,&quot;forumid&quot;:78}">
						<a class="plLabel" title="Rey (Gallerikommentarer)" href="/forum/trad/1581281">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Rey</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1581281/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">0</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1580944,&quot;forumid&quot;:86}">
						<a class="plLabel" title="Sista kollen innan köp (Sweclockers Vinterdatordelar) (Stationära datorer: Köpråd)" href="/forum/trad/1580944">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Sista kollen innan köp (Sweclockers Vinterdatordelar)</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1580944/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">8</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1144000,&quot;forumid&quot;:86}">
						<a class="plLabel" title="Dagens fynd — Diskussionstråden (Stationära datorer: Köpråd)" href="/forum/trad/1144000">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Dagens fynd — Diskussionstråden</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1144000/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">28558</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1581242,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Utmärkta The Talos Principle gratis i Epic Games Store (Nyhetskommentarer)" href="/forum/trad/1581242">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Utmärkta The Talos Principle gratis i Epic Games Store</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1581242/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">23</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1580600,&quot;forumid&quot;:125}">
						<a class="plLabel" title="Köpråd sökes: PNY 2070 Super? (Geforce)" href="/forum/trad/1580600">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Köpråd sökes: PNY 2070 Super?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1580600/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">11</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1581280,&quot;forumid&quot;:14}">
						<a class="plLabel" title="Hjälp med val av nätverkslösning (Mesh?) (Nätverk och uppkoppling)" href="/forum/trad/1581280">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Hjälp med val av nätverkslösning (Mesh?)</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1581280/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">0</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1581276,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Asrock röjer specifikationer för Radeon RX 5600 XT (Nyhetskommentarer)" href="/forum/trad/1581276">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Asrock röjer specifikationer för Radeon RX 5600 XT</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1581276/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">3</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1581279,&quot;forumid&quot;:13}">
						<a class="plLabel" title="Klämd mittemellan Komplett.se och Komplett Bank (Konsumenträtt)" href="/forum/trad/1581279">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Klämd mittemellan Komplett.se och Komplett Bank</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1581279/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">2</span>
						</a>
					</li>
		</ul>
		<a class="button bg-orange" href="/forum/ny-trad">
			<span>Skapa ny tråd</span>
		</a>
	</div>
	<div class="plFoot"></div>
</div><!-- Banner: Insider 1 -->
<div class="ad adInsider adInsider-1">
	<div class="inner" id="insider-1">
		<noscript>
			<a href="//adserver.adtech.de/adlink%7C3.0%7C792.1%7C1519219%7C0%7C131%7CADTECH;loc=300;key=noscript;alias=" target="_blank">
				<img src="//adserver.adtech.de/adserv%7C3.0%7C792.1%7C1519219%7C0%7C131%7CADTECH;loc=300;key=noscript;alias=" width="300" height="300" alt=""/>
			</a>
		</noscript>
	</div>
</div><div class="pushList pushListInternal" id="wdgtSideRecentClassifieds">
	<div class="plHead">
		<h5><a href="/marknad">Senaste privatannonserna</a></h5>
		<p>Prylar <a href="/marknad/typ/saljes" rel="nofollow">säljes</a>, <a href="/marknad/typ/kopes" rel="nofollow">köpes</a>, <a href="/marknad/typ/bytes" rel="nofollow">bytes</a> och <a href="/marknad/typ/skankes" rel="nofollow">skänkes</a></p>
	</div>
	<div class="plBody">
				<h6>Säljes</h6>
				<ul class="plItemList">
					<li class="plItem">
					<a class="plLabel" title="Seagate archive ST8000AS0002 och Oled tv OLED65C7V" href="/marknad/178347">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Seagate archive ST8000AS0002 och Oled tv OLED65C7V</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Skärmhållare (V3 Twin) för två skärmar VESA75/100" href="/marknad/178346">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Skärmhållare (V3 Twin) för två skärmar VESA75/100</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Threadripper 1950X och Noctua NH-U14S TR4-SP3" href="/marknad/178345">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Threadripper 1950X och Noctua NH-U14S TR4-SP3</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="6 x Noctua 120mm fläktar" href="/marknad/178344">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">6 x Noctua 120mm fläktar</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="PCIE Wifi Intel AX200" href="/marknad/178342">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">PCIE Wifi Intel AX200</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="DJI Osmo Mobile 2 + HyperX Cloud 2" href="/marknad/178341">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">DJI Osmo Mobile 2 + HyperX Cloud 2</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Dator säljes" href="/marknad/178339">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Dator säljes</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li>
				</ul>
			</div>
	<div class="plBody">
				<h6>Köpes</h6>
				<ul class="plItemList">
					<li class="plItem">
					<a class="plLabel" title="Köpes: Äldre Imac 27&quot;" href="/marknad/178348">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Köpes: Äldre Imac 27&quot;</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Köpes: 1080ti" href="/marknad/178343">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Köpes: 1080ti</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="ITX Chassi + SFX Agg" href="/marknad/178340">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">ITX Chassi + SFX Agg</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li>
				</ul>
			</div>
	
	
	<div class="plFoot"></div>
</div><!-- Banner: Insider 2 -->
<div class="ad adInsider adInsider-2">
	<div class="inner" id="insider-2">
		<noscript>
			<a href="//adserver.adtech.de/adlink%7C3.0%7C792.1%7C1519216%7C0%7C131%7CADTECH;loc=300;key=noscript;alias=" target="_blank">
				<img src="//adserver.adtech.de/adserv%7C3.0%7C792.1%7C1519216%7C0%7C131%7CADTECH;loc=300;key=noscript;alias=" width="300" height="300" alt=""/>
			</a>
		</noscript>
	</div>
</div><div class="geeksShop" id="wdgtSideGeeksShop">
	<h5>
		Just nu i butiken
	</h5>
	<div class="geeksShopProducts">
		<a href="https://shop.geeks.se/se/article.php?art=160939069&utm_source=swec&utm_medium=box" target="_blank">
	<div class="productWrapper">
		<div class="productImage">
			<img src="/gfx/ext/geeks-shop/Dreams_hoodie.png" />
		</div>
		<div class="productOther">
			<div class="productName">SweClockers Hardware Dreams – Zip-hoodie</div>
			<div class="productPrice">699 kr</div>
			<span class="buyButton">Köp</span>
		</div>
	</div>
</a><a href="https://shop.geeks.se/se/article.php?art=160939203&utm_source=swec&utm_medium=box" target="_blank">
	<div class="productWrapper">
		<div class="productImage">
			<img src="/gfx/ext/geeks-shop/Dreams_tshirt.png" />
		</div>
		<div class="productOther">
			<div class="productName">SweClockers Hardware Dreams – T-shirt</div>
			<div class="productPrice">299 kr</div>
			<span class="buyButton">Köp</span>
		</div>
	</div>
</a>
	</div>
</div><div class="prisjaktPopular" id="wdgtSidePopularProducts">
	<h5>
		<a href="https://www.prisjakt.nu/kategori.php?k=626&amp;ref=204" target="_blank" rel="nofollow">Populärast på Prisjakt</a>
	</h5>
	<p class="descr">Spel &amp; spelkonsoler</p>
	<div class="ppProducts">
		<a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3154603" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/3154603.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Nintendo Switch</div>
						<div class="ppPrice">Från 3 679 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5162571" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5162571.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Nintendo Switch (2019)</div>
						<div class="ppPrice">Från 3 649 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3709489" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/3709489.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Sony PlayStation 4 Pro 1TB</div>
						<div class="ppPrice">Från 3 288 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5113816" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5113816.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Microsoft Xbox One S 1TB - All-Digital Edition</div>
						<div class="ppPrice">Från 1 666 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3866011" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/3866011.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Sony PlayStation 4 Slim 500GB</div>
						<div class="ppPrice">Från 2 762 kr</div>
					</div>
					
				</a>
	</div>
</div><!-- Banner: Insider 3 -->
<div class="ad adInsider adInsider-3">
	<div class="inner" id="insider-3">
		<noscript>
			<a href="//adserver.adtech.de/adlink%7C3.0%7C792.1%7C1519224%7C0%7C131%7CADTECH;loc=300;key=noscript;alias=" target="_blank">
				<img src="//adserver.adtech.de/adserv%7C3.0%7C792.1%7C1519224%7C0%7C131%7CADTECH;loc=300;key=noscript;alias=" width="300" height="300" alt=""/>
			</a>
		</noscript>
	</div>
</div><div class="pushList pushListExternal" id="wdgtSideExternalFeeds">
	<div class="plHead">
		<h5>Externa nyheter</h5>
		<p>Senaste nyhetsrubrikerna</p>
	</div>
	
	<div class="plBody">
		<h6>Spelnyheter från FZ</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Hur regisserades Death Stranding? Kojima-san demonstrerar" href="https://www.fz.se/artikel/281890-hur-regisserades-death-stranding-kojima-san-demonstrerar" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Hur regisserades Death Stranding? Kojima-san demonstrerar</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Läsarna har korat årets spel 2019!" href="https://www.fz.se/artikel/281889-lasarna-har-korat-arets-spel-2019" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Läsarna har korat årets spel 2019!</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Nvidia PhysX 5.0 demonstreras i ny video" href="https://www.fz.se/artikel/281888-nvidia-physx-5-0-demonstreras-i-ny-video" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Nvidia PhysX 5.0 demonstreras i ny video</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Inga planer på VR-stöd för Mechwarrior 5: Mercenaries" href="https://www.fz.se/artikel/281887-inga-planer-pa-vr-stod-for-mechwarrior-5-mercenaries" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Inga planer på VR-stöd för Mechwarrior 5: Mercenaries</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Inofficiell Red Dead Redemption-remaster skrotas efter stämning" href="https://www.fz.se/artikel/281886-inofficiell-red-dead-redemption-remaster-skrotas-efter-stamning" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Inofficiell Red Dead Redemption-remaster skrotas efter stämning</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plBody">
		<h6>Androidnyheter från Swedroid</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Nästa Samsung Galaxy Fold kan erbjuda flexibelt glas över skärmen" href="https://swedroid.se/nasta-samsung-galaxy-fold-kan-erbjuda-flexibelt-glas-over-skarmen/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Nästa Samsung Galaxy Fold kan erbjuda flexibelt glas över skärmen</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Rykte: Så här ser kameramodulen ut för Galaxy S11+" href="https://swedroid.se/rykte-sa-har-ser-kameramodulen-ut-for-galaxy-s11/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Rykte: Så här ser kameramodulen ut för Galaxy S11+</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Första ryktesbilderna på Google Pixel 4a visar en modernare design" href="https://swedroid.se/forsta-ryktesbilderna-pa-google-pixel-4a-visar-en-modernare-design/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Första ryktesbilderna på Google Pixel 4a visar en modernare design</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Vad minns du bäst från Androidåret 2019?" href="https://swedroid.se/vad-minns-du-bast-fran-androidaret-2019/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Vad minns du bäst från Androidåret 2019?</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="God jul önskar Swedroid" href="https://swedroid.se/god-jul-onskar-swedroid-2/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">God jul önskar Swedroid</span><!--
						--><span class="plLabelComponent plLabelDate">24/12</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plFoot"></div>
</div>			</div>
		</div>
	</div>
</div>
<!-- End Content -->			</div>
		</div>
		<div class="bottom">
			<!-- Banner: Footer 1 -->
<div class="ad adFooter adFooter-1">
	<div class="inner" id="footer-1">
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6308184|0|16|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6308184|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1">
			</a>
		</noscript>
	</div>
</div>
<!-- Footer -->
<div class="footer minWidth">
	<div class="top clear">
		<div class="container">
			<div class="block english">
				<div class="inner">
					<h6>In English</h6>
					<p>Do you want to ask for a review, send us a press release or advertise? Don’t hesitate to contact the largest website about computer hardware in Sweden!</p>
					<ul>
						<li><a href="/info/english">Contact us</a></li>
					</ul>
				</div>
			</div>
			<div class="block contact">
				<div class="inner">
					<h6>Kontakt</h6>
					<p>Tipsa oss om en intressant produkt, önska ett test eller framför andra önskemål direkt till oss.</p>
					<ul>
						<li><a href="/forum/72-feedback">Feedback-forum</a></li>
						<li><a href="/kontakt">Kontakta oss</a></li>
						<li><a href="/info/redaktion">SweClockers redaktion</a></li>
					</ul>
				</div>
			</div>
			<div class="block rss">
				<div class="inner">
					<h6>RSS</h6>
					<p>Håll dig uppdaterad med senaste nytt från SweClockers.com.</p>
					<ul class="rssFeeds">
						<li class="item">
							<a class="link" href="/feeds/nyheter">
								<span class="icon"></span>
								<span class="label">Nyheter</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/marknad">
								<span class="icon"></span>
								<span class="label">Marknad</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/forum">
								<span class="icon"></span>
								<span class="label">Forum</span>
							</a>
						</li>
					</ul>
					<ul class="newsletter">
						<li>
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="bottom clear">
		<div class="container">
			<div class="inner">
				<div>
					<a class="logo" href="/"></a>
					<ul>
						<li><a href="/info">▶ Om SweClockers.com</a></li>
						<li><a href="/info#cookies" rel="nofollow">▶ Teknisk info och cookies</a></li>
						<li><a id="mobileHref" href="//m.sweclockers.com" rel="nofollow">▶ Mobilversion</a></li>
					</ul>
					<script type="text/javascript">
					// <![CDATA[
					mobileRedirect.updateHref(document.getElementById("mobileHref"));
					// ]]>
					</script>
					<p class="copyright">Copyright © 1999–2019 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
					Citering är tillåten om källan anges.</p>
				</div>
				
				<div id="bahnhof-logo-wrapper">
					<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
						<span>Samarbete med</span>
						<img src="/gfx/ext/bahnhof.svg"/>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Footer -->		</div>
	</div>

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type='text/javascript'>
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<div style="display: none;">
	<!-- DAC -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var helper = Common.Ads.CampaignHelper.getInstance();
	var secure = window.location.protocol.indexOf("https") < 0;
	
	if(typeof ADTECH !== "undefined")
	{
		ADTECH.config.page = {
			"protocol": secure ? "http" : "https",
			"secure": secure,
			"server": "adserver.adtech.de",
			"network": "792.1",
			"siteid": "126295",
			"params": {
				"loc": "100",
				"key": helper.joinKeywords()
			}
			// , "syncIfPossible": true
		};
	}
	
})();
// ]]>
</script>
<!-- END DAC -->

<!-- Banner: Panorama 1 -->
<div id="panorama-1-source">
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var alias = "panorama-1";
		var size  = 744;
		var id    = Main.Ads.AdtechHelper.getInstance().findPlacementId(alias);
		
		if(typeof ADTECH !== "undefined" && id !== null)
		{
			ADTECH.config.placements[id] = {
				"sizeid": size,
				"params": {
					"alias": alias,
					"target": "_blank"
				}
			};
			
			ADTECH.loadAd(id);
		}
		
	})();
	// ]]>
	</script>
</div>
<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.moveDeferredAd(
	document.getElementById("panorama-1-source"),
	document.getElementById("panorama-1")
);
// ]]>
</script><!-- Banner: Module 1 -->
<div id="module-1-source">
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var alias = "module-1";
		var size  = 1643;
		var id    = Main.Ads.AdtechHelper.getInstance().findPlacementId(alias);
		
		if(typeof ADTECH !== "undefined" && id !== null)
		{
			ADTECH.config.placements[id] = {
				"sizeid": size,
				"params": {
					"alias": alias,
					"target": "_blank"
				}
			};
			
			ADTECH.loadAd(id);
		}
		
	})();
	// ]]>
	</script>
</div>
<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.moveDeferredAd(
	document.getElementById("module-1-source"),
	document.getElementById("module-1")
);
// ]]>
</script><!-- Banner: Insider 1 -->
<div id="insider-1-source">
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var alias = "insider-1";
		var size  = 131;
		var id    = Main.Ads.AdtechHelper.getInstance().findPlacementId(alias);
		
		if(typeof ADTECH !== "undefined" && id !== null)
		{
			ADTECH.config.placements[id] = {
				"sizeid": size,
				"params": {
					"alias": alias,
					"target": "_blank"
				}
			};
			
			ADTECH.loadAd(id);
		}
		
	})();
	// ]]>
	</script>
</div>
<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.moveDeferredAd(
	document.getElementById("insider-1-source"),
	document.getElementById("insider-1")
);
// ]]>
</script><!-- Banner: Insider 2 -->
<div id="insider-2-source">
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var alias = "insider-2";
		var size  = 131;
		var id    = Main.Ads.AdtechHelper.getInstance().findPlacementId(alias);
		
		if(typeof ADTECH !== "undefined" && id !== null)
		{
			ADTECH.config.placements[id] = {
				"sizeid": size,
				"params": {
					"alias": alias,
					"target": "_blank"
				}
			};
			
			ADTECH.loadAd(id);
		}
		
	})();
	// ]]>
	</script>
</div>
<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.moveDeferredAd(
	document.getElementById("insider-2-source"),
	document.getElementById("insider-2")
);
// ]]>
</script><!-- Banner: Insider 3 -->
<div id="insider-3-source">
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var alias = "insider-3";
		var size  = 131;
		var id    = Main.Ads.AdtechHelper.getInstance().findPlacementId(alias);
		
		if(typeof ADTECH !== "undefined" && id !== null)
		{
			ADTECH.config.placements[id] = {
				"sizeid": size,
				"params": {
					"alias": alias,
					"target": "_blank"
				}
			};
			
			ADTECH.loadAd(id);
		}
		
	})();
	// ]]>
	</script>
</div>
<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.moveDeferredAd(
	document.getElementById("insider-3-source"),
	document.getElementById("insider-3")
);
// ]]>
</script><!-- Banner: Footer 1 -->
<!-- Async Tag // Tag for network 792: Geeks Publishing AB // Website: SweClockers // Page: 1 - Nyheter // Placement: Test-tagg (6308184) // created at: Aug 22, 2016 1:18:48 PM -->
<script type="text/javascript">
(function()
{
	if(ADTECH)
	{
		ADTECH.config.placements[6308184] = {
			"sizeid": "16",
			"params": {
				"target": "_blank",
				"alias": "footer-1"
			},
			"complete": function()
			{
			}
		};
		
		ADTECH.enqueueAd(6308184);
		ADTECH.executeQueue();
		
	}
	
})();
</script>	</div>
</body>
</html>
