<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>*Up-pkt* 2600k, P67, 16gb ram - Annonskommentarer</title>

	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  // 'userID': comming-soon,
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->
	
	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<link rel="stylesheet" type="text/css" href="/css/combine.min.css?v=202001281"/>
	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20200115"></script>
	<meta name="viewport" content="width=1000"/>
	<meta name="referrer" content="origin-when-cross-origin" />
	<link rel="apple-touch-icon-precomposed" href="/gfx/touch-icon-310.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers.com"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers.com"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers.com"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers.com"/>
	<meta name="application-name" content="SweClockers.com"/>
	<meta name="msapplication-tooltip" content="SweClockers.com"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.sweclockers.com/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram" />
<meta name="description" content="Hej! Jag s&auml;ljer iv&auml;g mina nuvarande grejor d&aring; jag best&auml;llt nytt, paketet best&aring;r av; CPU:Intel 2600k (B&auml;sta 24/7 clock 4,8ghz) Moderkort:Asus p67 TUF Sabertoo..."/>
<meta property="og:title" content="*Up-pkt* 2600k, P67, 16gb ram"/>
<meta property="og:description" content="Hej! Jag s&auml;ljer iv&auml;g mina nuvarande grejor d&aring; jag best&auml;llt nytt, paketet best&aring;r av; CPU:Intel 2600k (B&auml;sta 24/7 clock 4,8ghz) Moderkort:Asus p67 TUF Sabertoo..."/>
<meta property="og:url" content="https://www.sweclockers.com/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram"/>
<meta property="og:image" content="https://www.sweclockers.com/forum/trad/1585140/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers.com"/>
<meta property="fb:admins" content="669778387"/>

	<script type="text/javascript">
	// <![CDATA[
	var mobileRedirect = new Main.Widgets.MobileRedirect("//m.sweclockers.com");
	mobileRedirect.tryRedirect();
	// ]]>
	</script>

		<script type="text/javascript">
	// <![CDATA[
	var env = {"thread.isWatching":false};
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Main.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="whitePage fluidPage">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTXLJXM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Main.Widgets.AdblockBanner();
		}

		new Main.Widgets.AdblockLog().logStatus(session, adblock);

	})();
	// ]]>
	</script>
	
	<div class="stickyFooter">
		<div class="top">
			<div class="inner clear">
				<!-- Header -->
<div id="siteHeader" class="header minWidth">
	<div class="hfix">
		<div class="banner">
			<div class="ad adPanorama">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div>		</div>
		<div id="mainMenu" class="mainMenu">
				<div class="rborder">
					<div class="container">
						<ul class="menu root clear">
							<li title="Framsida" class="menuItem optionIndex">
					<a class="link" href="/">
						<span>Framsida</span>
					</a>
				</li><li title="Tester" class="menuItem optionTester">
					<a class="link" href="/tester">
						<span>Tester</span>
					</a>
				</li><li title="Guider" class="menuItem optionGuides">
					<a class="link" href="/guider">
						<span>Guider</span>
					</a>
				</li><li title="Tävlingar" class="menuItem optionContests">
					<a class="link" href="/tavlingar">
						<span>Tävlingar</span>
					</a>
				</li><li title="Galleri" class="menuItem optionGallery">
					<a class="link" href="/galleri">
						<span>Galleri</span>
					</a>
				</li><li title="Marknad" class="menuItem optionMarket">
					<a class="link" href="/marknad">
						<span>Marknad</span>
					</a>
				</li><li title="Forum" class="menuItem optionForum isSelected">
					<a class="link" href="/forum">
						<span>Forum</span>
					</a>
				</li><li title="Profil" class="menuItem optionProfile">
					<a class="link" href="/konto/logga-in">
						<span>Profil</span>
					</a>
				</li>
						</ul>
					</div>
				</div>
			</div>	</div>
	<div class="main">
		<div class="container">
			<div class="sections">
				<div class="section brand">
					<a class="logo" href="/"></a>
					<div id="newsticker" class="ticker">
					<span class="latest">Senaste nytt:</span>
					<a class="current" href="/artikel/28972">
						<span class="date">19:03</span>
						<span class="title">Testpilot: Lenovo Legion Y27Q-20 – spelskärm med 2 560 × 1 440 pixlar i 165 Hz</span>
					</a>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.Widgets.Newsticker(document.getElementById("newsticker"), [{"title":"Testpilot: Lenovo Legion Y27Q-20 \u2013 spelsk\u00e4rm med 2\u00a0560\u00a0\u00d7 1\u00a0440\u00a0pixlar i 165\u00a0Hz","date":"19:03","href":"\/artikel\/28972"},{"title":"EU-parlamentet r\u00f6star igenom laddstandard","date":"16:48","href":"\/artikel\/29022"},{"title":"Apple, Google och Amazon st\u00e4ms f\u00f6r str\u00f6mning av olicensierad musik","date":"15:01","href":"\/artikel\/29020"},{"title":"Grafiken i Warcraft\u00a0III: Reforged en besvikelse","date":"11:46","href":"\/artikel\/29018"},{"title":"Tyskland avsl\u00f6jar Huaweis spionage \u00e5t Kina","date":"10:57","href":"\/artikel\/29017"},{"title":"Teknikmagasinet lever vidare","date":"20:14","href":"\/artikel\/29016"},{"title":"SweClockers fr\u00e5gar Tele2 om 5G-lansering i Sverige under\u00a02020","date":"18:37","href":"\/artikel\/29015"},{"title":"Veckans fr\u00e5ga: F\u00f6ljer du n\u00e5gra nyhetsbrev?","date":"16:57","href":"\/artikel\/29010"},{"title":"Synthfantaster bjuds p\u00e5 nytt i MIDI\u00a02.0","date":"15:59","href":"\/artikel\/29011"},{"title":"Samsungs flip-telefon Galaxy Z \u00e4r vikbar skyddad av glas","date":"13:14","href":"\/artikel\/29009"},{"title":"Lisa\u00a0Su: \"Navi Refresh och RDNA\u00a02 sl\u00e4pps under \u00e5r\u00a02020\"","date":"12:04","href":"\/artikel\/29008"},{"title":"AMD:s int\u00e4kter \u00f6kade med 50\u00a0procent fj\u00e4rde kvartalet 2019","date":"11:05","href":"\/artikel\/29005"},{"title":"Google Stadia Pro bjuder p\u00e5 Metro Exodus","date":"10:32","href":"\/artikel\/29006"},{"title":"Snabbtest: Cooler Master Masterfan SF120M","date":"18:31","href":"\/artikel\/28646"},{"title":"SweClockers Marknad f\u00e5r \"bump\"-funktion och ytterligare f\u00f6rb\u00e4ttringar","date":"16:23","href":"\/artikel\/29002"}]);
				// ]]>
				</script>				</div>
				<div id="search"></div>
								<div class="section signin">
					<h5>Medlemskap</h5>
					<div class="actions">
						<a id="btnSignin" class="button" rel="nofollow" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F1585140-up-pkt-2600k-p67-16gb-ram">Logga in</a>
						<a class="button" href="/konto/registrera">Bli medlem</a>
					</div>
				</div>
							</div>
			<div id="searchResult"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.Widgets.NinjaSearch("#search", "#searchResult");

			})();
			// ]]>
			</script>
			<div id="subMenu" class="subMenu">
				<div class="inner">
					<ul class="menu root clear">
						<li title="Översikt" class="menuItem optionIndex isSelected">
					<a class="link" href="/forum">
						<span>Översikt</span>
					</a>
				</li><li title="Aktiva trådar" class="menuItem optionActive">
					<a class="link" href="/forum/aktiva">
						<span>Aktiva trådar</span>
					</a>
				</li><li title="Obesvarade trådar" class="menuItem optionUnanswered">
					<a class="link" href="/forum/obesvarade">
						<span>Obesvarade trådar</span>
					</a>
				</li><li title="Följda trådar" class="menuItem optionFollowed">
					<a class="link" href="/forum/foljda">
						<span>Följda trådar</span>
					</a>
				</li><li title="Skapade trådar" class="menuItem optionCreated">
					<a class="link" href="/forum/skapade">
						<span>Skapade trådar</span>
					</a>
				</li><li title="Lästa trådar" class="menuItem optionLast">
					<a class="link" href="/forum/lasta">
						<span>Lästa trådar</span>
					</a>
				</li><li title="Citat" class="menuItem optionQuotes">
					<a class="link" href="/forum/citat">
						<span>Citat</span>
					</a>
				</li><li title="Regler" class="menuItem optionRules">
					<a class="link" href="/forum/regler">
						<span>Regler</span>
					</a>
				</li><li title="Sök i forumet" class="menuItem optionSearch">
					<a class="link" href="/forum/sok">
						<span>Sök i forumet</span>
					</a>
				</li>
					</ul>
				</div>
			</div>		</div>
	</div>
</div>
<!-- End Header -->
<!-- Content -->
<div class="whitePage fluidPage container" id="content">
	<div class="insiderColumn">
		<div class="fluid">
			<div class="inner">
					<div id="forumRegisterCall" class="mainWidget bg-grey-primary padding-large text-center border-radius-medium">
	Vill du vara del av diskussionerna i forumet, ställa frågor eller hjälpa andra? <a href="/konto/registrera">Registrera dig här!</a>
</div>
<div class="whiteHeader">
	<div class="inner">
		<div class="breadcrumbs">
				<span class="breadcrumb">
					<a class="link" href="/forum">Forum</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/11-ovrigt">Övrigt</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/52-nyhetskommentarer">Nyhetskommentarer</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/118-annonskommentarer">Annonskommentarer</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/trad/1585140">Tråd</a>
				</span>
			</div>		<h1>*Up-pkt* 2600k, P67, 16gb ram</h1>
	</div>
</div>				<div class="whiteBody">
					

<div class="forumControls">
	<div class="flowPanel">

		<div class="cell">
			<div class="inner">
				<div class="forumSearch">
					<form id="searchForm" method="post" action="/forum/trad/1585140/sok">
						<script type="text/javascript">
// <![CDATA[
var __tanuki_form = (function()
{
	var form = new Tanuki.BaseForm();
	form.setTransport(new Tanuki.Transport.HtmlTransport("#searchForm"));
	
	
	window.__tanuki_forms = window.__tanuki_forms || [];
	window.__tanuki_forms.push(form);
	
	return form;
	
})();
// ]]>
</script>						<div class="tanukiControl tanukiTextbox" id="__tanuki_cnt_2">
	<label class="tcLabel" for="__tanuki_cnt_2_field"></label>
	<div class="tctbFrame">
		<input id="__tanuki_cnt_2_field" type="text" name="query" value="" placeholder="Sök i tråden"  maxlength="255" autocomplete="off"/>
	</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Textbox().importControl(__tanuki_form, {"id":"__tanuki_cnt_2","counter":null,"properties":[],"pipes":{"source":{"filters":[]},"target":{"filters":[{"type":"Text.LengthRule","data":{"minLength":0,"maxLength":255,"error":null}}]}},"state":{"value":null,"errors":[],"isValid":null}});
// ]]>
</script>						<div class="tanukiControl tanukiHidden" id="__tanuki_cnt_1" style="display: none;">
	<input id="__tanuki_cnt_1_field" type="hidden" name="action" value="doSearch" autocomplete="off"/>
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.DefaultAction().importControl(__tanuki_form, {"id":"__tanuki_cnt_1","pipes":{"source":{"filters":[]},"target":{"filters":[]}},"state":{"value":null,"errors":[],"isValid":true}});
// ]]>
</script>						<button class="tanukiControl tanukiButton" id="__tanuki_cnt_3" type="submit" name="action" value="doSearch">
	<span class="label">Sök</span>
</button>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Button().importControl(__tanuki_form, {"id":"__tanuki_cnt_3","properties":{"name":"submit","submitname":"action"}});
// ]]>
</script>					</form>
				</div>
			</div>
		</div>

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18269564/svara?noquote" rel="nofollow">
								Skriv svar
								</a>
			</div>
		</div>
		
		
	</div>
</div>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div>
<div class="forumPosts">
	<div id="post18269564" class="forumPost isAuthor" data-post="{&quot;postid&quot;:18269564,&quot;parentid&quot;:0,&quot;threadid&quot;:1585140,&quot;userid&quot;:28589,&quot;createTime&quot;:1580416058,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1585140,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="postHeader table">
	<div class="row">
		<div class="cell dateline">
			<time datetime="2020-01-30T21:27:38+01:00" itemprop="dateCreated">idag 21:27</time>
		</div>
		<a class="cell headerLink postMap" href="/forum/post/18269564/karta" rel="nofollow">Trädvy</a>
		<a class="cell headerLink postNum" href="/forum/post/18269564" rel="nofollow">Permalänk</a>
	</div>
</div>
	<table class="postBody table">
	<tr class="row">
		<td class="cell profile alt2">
			
			<div class="name" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="/medlem/28589"><span itemprop="name">_AntiherO</span></a>
			</div>
			<div class="title">
				<div class="primary">Medlem</div>
				
			</div>
			<a class="avatar" href="/medlem/28589">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/28589" alt=""/>
			</a>
			<dl class="meta">
				<dt>Registrerad</dt>
				<dd>Nov 2003</dd></dl>
			
		</td>
		<td class="cell main">
			<div class="message" itemprop="text">
				
				<h4 class="title">*Up-pkt* 2600k, P67, 16gb ram</h4>
				<div class="text"><div class="bbcode"><p class="bbParagraph">Hej!</p><p class="bbParagraph">Jag säljer iväg mina nuvarande grejor då jag beställt nytt, paketet består av;</p><p class="bbParagraph"><strong class="bbStrong">CPU:</strong>Intel 2600k (Bästa 24/7 clock 4,8ghz)<br />
<strong class="bbStrong">Moderkort:</strong>Asus p67 TUF Sabertooth <br />
<strong class="bbStrong">RAM-Minne:</strong>2*8 GB Crucial 1600Mhz</p><p class="bbParagraph">Som kylning skickas med 1st Intel std.</p><p class="bbParagraph">Men erbjuder en Antec H20 620 med monterings kit och fläkt för 150:-</p><p class="bbParagraph">Det finns även möjlighet att köpa med en Intel 240gb SSD för ytterligare 200:-</p><p class="bbParagraph">1300:- för paketet, el bud. Folk som köper &quot;rubbet&quot; kommer prioriteras.</p><p class="bbParagraph trailingLines-3">Avhämtning hos mig i Skara, el skickas mot Frakt kostnad. <br />
<strong class="bbStrong">(OBS!</strong> Jag jobbar i skift på annan ort och kan ej skicka/mötas förens  <strong class="bbStrong">5/2 OBS!)</strong></p><p class="bbParagraph">Mvh Mattias</p><p class="bbParagraph"><a class="bbLink" href="/marknad/180108-up-pkt-2600k-p67-16gb-ram" target="_self">Läs hela annonsen här</a></p></div></div>
			</div>
			
			<div class="signature">
				<div class="top"></div>
				<div class="text"><div class="bbcode"><p class="bbParagraph">2600K (@4.8 24/7), P67 TUF Sabertooth, Crutial 16GB Ballistix, EVGA 980ti SC ACX, Corsair HX750w, 240 SSD &amp; 3TB HDD</p></div></div>
			</div>
		</td>
	</tr>
	<tr class="row">
		<td class="cell details alt2"><span class="icon activity offline" title="Offline">●</span></td>
		<td class="cell controls">
			<div class="btnGroup">
				<a class="button quote" href="/forum/post/18269564/svara?citera=18269564" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Citera</span>
				</a>
				<a class="button quote" href="/forum/post/18269564/svara" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Svara</span>
				</a>
			</div>
			<div class="btnGroup">
				<span class="button isDisabled like">
					<span class="icon"></span>
					<span class="label">Bra inlägg</span>
					<span class="score"></span>
				</span>
			</div></td>
	</tr>
</table>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Main.Forum.ReplyElement("#post18269564", session);
			// ]]>
			</script>
</div><div id="post18269570" class="forumPost isGuru isSupporter" data-post="{&quot;postid&quot;:18269570,&quot;parentid&quot;:18269564,&quot;threadid&quot;:1585140,&quot;userid&quot;:48891,&quot;createTime&quot;:1580416278,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1585140,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="postHeader table">
	<div class="row">
		<div class="cell dateline">
			<time datetime="2020-01-30T21:31:18+01:00" itemprop="dateCreated">idag 21:31</time>
		</div>
		<a class="cell headerLink postMap" href="/forum/post/18269570/karta" rel="nofollow">Trädvy</a>
		<a class="cell headerLink postNum" href="/forum/post/18269570" rel="nofollow">Permalänk</a>
	</div>
</div>
	<table class="postBody table">
	<tr class="row">
		<td class="cell profile alt2">
			
			<div class="name" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="/medlem/48891"><span itemprop="name">SCORPIUS</span></a>
			</div>
			<div class="title">
				<div class="primary">Medlem <span class="supporterFlag" title="Stöder SweClockers genom att inte använda Adblock">♥</span> <span class="guruFlag" title="Skriver inlägg som uppskattas av andra">★</span></div>
				
			</div>
			<a class="avatar" href="/medlem/48891">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/48891" alt=""/>
			</a>
			<dl class="meta">
				<dt>Plats</dt>
				<dd>Kryptan</dd>

				<dt>Registrerad</dt>
				<dd>Nov 2004</dd></dl>
			
		</td>
		<td class="cell main">
			<div class="message" itemprop="text">
				
				<div class="text"><div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/_AntiherO">@_AntiherO</a>:  240gb SSD för ytterligare 200:- Tar den gärna <span class="smiley smiley-smile" title=":)"></span></p></div></div>
			</div>
			
			<div class="signature">
				<div class="top"></div>
				<div class="text"><div class="bbcode"><p class="bbParagraph"><strong class="bbStrong">CPU: I7 2600k @ 4.4ghz med Noctua NH-D14  GPU: GTX 1070 med Accelero Xtreme III @2 120mm cf-v12hp hydro dynamic @skitsnabbt.  MODERKORT: Gigabyte GA-Z77X-UD3H. RAM: 16GB DDR3 PC19200/2400MHz@2133MHz. HÅRDDISK: Samsung 850 EVO 250GB SSD, Intel SSD 320 Series 160GB , 4 Mekaniska. MONITOR:1 Samsung S27A950D 3D&quot; MONITOR:2 Samsung 2693HM 25,5&quot; MONITOR/Tv:3 LG 47lv355n-ZB 47&quot;. Nätagg: Corsair Newton R2 1000W. Allt i ett Cooler Master CM Storm Stryker.</strong></p></div></div>
			</div>
		</td>
	</tr>
	<tr class="row">
		<td class="cell details alt2"><span class="icon activity online" title="Läser forumet">●</span></td>
		<td class="cell controls">
			<div class="btnGroup">
				<a class="button quote" href="/forum/post/18269570/svara?citera=18269570" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Citera</span>
				</a>
				<a class="button quote" href="/forum/post/18269570/svara" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Svara</span>
				</a>
			</div>
			<div class="btnGroup">
				<span class="button isDisabled like">
					<span class="icon"></span>
					<span class="label">Bra inlägg</span>
					<span class="score"></span>
				</span>
			</div></td>
	</tr>
</table>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Main.Forum.ReplyElement("#post18269570", session);
			// ]]>
			</script>
</div></div>

<div class="forumControls">
	<div class="flowPanel">

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18269564/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			</div>
		</div>
		
			</div>
</div>

<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.Forum.ThreadReplyButtonWatcher(
		document.querySelectorAll("a.replyToThread"), {"threadid":1585140,"firstPostid":18269564,"isOpen":true});

})();
// ]]>
</script>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1585140-up-pkt-2600k-p67-16gb-ram/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div><div class="postActions" id="postActions"></div>
<script type="text/javascript">
// <[!CDATA[
(function()
{
	new Main.Forum.PostReplyActions(document.getElementById("postActions"), session, {"threadid":1585140,"isVisible":true,"isOpen":true}, {});
	
})();
// ]]>
</script>
<div class="threadFooter">
	<div id="quickreply"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var quickreply = new Main.Forum.Quickreply(session, env && env["thread.isWatching"], {"threadid":1585140,"firstPostid":18269564,"isVisible":true,"isOpen":true,"title":"*Up-pkt* 2600k, P67, 16gb ram"}, {});
	
	document
		.getElementById("quickreply")
		.appendChild(quickreply.render());
	
})();
// ]>
</script>
	</div>


<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-forum","f-118","t-1585140"]);
// ]]>
</script>



<div class="ad adModule">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div>				</div>
				<div class="mainWidget mainRecentNews color-white" id="wdgtMainRecentNews">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/">Senaste nyheterna</a></h5>
		</div>
	</div>

	<div class="mwBody">
		<h6>Hårdvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Testpilot: Lenovo Legion Y27Q-20 – spelskärm med 2 560 × 1 440 pixlar i 165 Hz" href="/artikel/28972">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">19:03</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Testpilot: Lenovo Legion Y27Q-20 – spelskärm med 2 560 × 1 440 pixlar i 165 Hz</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1585121/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">6</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Samsungs flip-telefon Galaxy Z är vikbar skyddad av glas" href="/artikel/29009">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">13:14</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Samsungs flip-telefon Galaxy Z är vikbar skyddad av glas</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1584987/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">30</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Lisa Su: &quot;Navi Refresh och RDNA 2 släpps under år 2020&quot;" href="/artikel/29008">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">12:04</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Lisa Su: &quot;Navi Refresh och RDNA 2 släpps under år 2020&quot;</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1584977/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">63</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Snabbtest: Cooler Master Masterfan SF120M" href="/artikel/28646">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:31</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Snabbtest: Cooler Master Masterfan SF120M</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1584914/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">23</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Intels nya sårbarhet Cacheout drabbar Skylake-processorer" href="/artikel/29001">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:18</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Intels nya sårbarhet Cacheout drabbar Skylake-processorer</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1584857/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">67</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Mjukvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Grafiken i Warcraft III: Reforged en besvikelse" href="/artikel/29018">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:46</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Grafiken i Warcraft III: Reforged en besvikelse</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1585067/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">86</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Synthfantaster bjuds på nytt i MIDI 2.0" href="/artikel/29011">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:59</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Synthfantaster bjuds på nytt i MIDI 2.0</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1585003/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">20</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Google Stadia Pro bjuder på Metro Exodus" href="/artikel/29006">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:32</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Google Stadia Pro bjuder på Metro Exodus</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1584963/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">10</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Warcraft III: Reforged lanseras inatt – här är systemkraven" href="/artikel/29004">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:03</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Warcraft III: Reforged lanseras inatt – här är systemkraven</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1584887/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">85</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Microsoft tvingas uppdatera Windows 7 igen" href="/artikel/29003">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:52</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Microsoft tvingas uppdatera Windows 7 igen</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1584866/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">17</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Övrigt</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="EU-parlamentet röstar igenom laddstandard" href="/artikel/29022">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:48</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">EU-parlamentet röstar igenom laddstandard</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1585103/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">82</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Apple, Google och Amazon stäms för strömning av olicensierad musik" href="/artikel/29020">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:01</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Apple, Google och Amazon stäms för strömning av olicensierad musik</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1585088/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">19</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Tyskland avslöjar Huaweis spionage åt Kina" href="/artikel/29017">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:57</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Tyskland avslöjar Huaweis spionage åt Kina</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1585059/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">83</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Teknikmagasinet lever vidare" href="/artikel/29016">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">20:14</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Teknikmagasinet lever vidare</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1585024/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">39</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="SweClockers frågar Tele2 om 5G-lansering i Sverige under 2020" href="/artikel/29015">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:37</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">SweClockers frågar Tele2 om 5G-lansering i Sverige under 2020</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1585015/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">44</span>
						</a>
					</li></ul>
	</div>

	<div class="mwFoot"></div>
</div><div class="mainWidget forumWidget mainRecentThreads color-white" id="wdgtMainRecentThreads">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
		</div>
	</div>
	<div class="mwBody">
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Datorkomponenter</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Hjälp med att hitta nytt grafikkort" href="/forum/trad/1585097">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Hjälp med att hitta nytt grafikkort</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Utforskare" href="/forum/trad/1585144">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Utforskare</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Noctua nh-d15 montering" href="/forum/trad/1585139">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Noctua nh-d15 montering</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Rx570 + Raijintek morpheus II = trubbel?" href="/forum/trad/1584811">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Rx570 + Raijintek morpheus II = trubbel?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ska jag köpa ett 1660 super? (+PSU-fråga till det)" href="/forum/trad/1584822">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ska jag köpa ett 1660 super? (+PSU-fråga till det)</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>System</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Laptop 6-7k till film och lätt spelande" href="/forum/trad/1582978">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Laptop 6-7k till film och lätt spelande</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Borde jag köpa HDMI 2.1 kabel (Nvidia Shield Pro 2019 - DN1080 - OLED55C9)" href="/forum/trad/1584984">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Borde jag köpa HDMI 2.1 kabel (Nvidia Shield Pro 2019 - DN1080 - OLED55C9)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Hjälp med att sätta upp en smart lösning för kontor med flera datorer!" href="/forum/trad/1585019">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Hjälp med att sätta upp en smart lösning för kontor med flera datorer!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Dagens fynd — Diskussionstråden" href="/forum/trad/1144000">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Dagens fynd — Diskussionstråden</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Nvidia Shield TV v2 - Samlingstråd" href="/forum/trad/1446809">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Nvidia Shield TV v2 - Samlingstråd</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Ljud, bild och kommunikation</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Hur kan jag testa mitt internets stabillitet?" href="/forum/trad/1079828">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Hur kan jag testa mitt internets stabillitet?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ubiquiti Unifi" href="/forum/trad/1494076">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ubiquiti Unifi</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!" href="/forum/trad/1086941">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Fototråd 2018-2019" href="/forum/trad/1504700">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Fototråd 2018-2019</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Bahnhof matcher Telias BF-erbjudande" href="/forum/trad/1577318">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Bahnhof matcher Telias BF-erbjudande</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>Spel och mjukvara</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="PHP-fråga om $_SESSION-funktionen" href="/forum/trad/1585102">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">PHP-fråga om $_SESSION-funktionen</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="fps drop" href="/forum/trad/1585119">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">fps drop</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Apex Legends" href="/forum/trad/1547427">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Apex Legends</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ge bort spelnycklar! (Läs trådreglerna först!)" href="/forum/trad/1186816">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ge bort spelnycklar! (Läs trådreglerna först!)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="hjälp bota speltorka" href="/forum/trad/1585028">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">hjälp bota speltorka</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="mwFoot"></div>
</div>			</div>
		</div>
		<div class="fixed">
			<div class="inner">
				<div id="wdgtSideRecentThreads" class="pushList pushListInternal">
	<div class="plHead">
		<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
	</div>
	<div class="plBody">
		<ul class="plItemList">
			<li class="plItem" data-thread="{&quot;threadid&quot;:1584811,&quot;forumid&quot;:126}">
						<a class="plLabel" title="Rx570 + Raijintek morpheus II = trubbel? (Radeon)" href="/forum/trad/1584811">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Rx570 + Raijintek morpheus II = trubbel?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1584811/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">34</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1585102,&quot;forumid&quot;:10}">
						<a class="plLabel" title="PHP-fråga om $_SESSION-funktionen (Programmering och digitalt skapande)" href="/forum/trad/1585102">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">PHP-fråga om $_SESSION-funktionen</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1585102/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">12</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1584095,&quot;forumid&quot;:172}">
						<a class="plLabel" title="SweClockers Meet &amp; Geek i Östersund den 28 februari! (Bakom kulisserna och medlemsträffar)" href="/forum/trad/1584095">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">SweClockers Meet &amp; Geek i Östersund den 28 februari!</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1584095/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">27</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1585139,&quot;forumid&quot;:2}">
						<a class="plLabel" title="Noctua nh-d15 montering (Kylning och överklockning av processorer)" href="/forum/trad/1585139">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Noctua nh-d15 montering</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1585139/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">8</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1540421,&quot;forumid&quot;:54}">
						<a class="plLabel" title="AMD Ryzen 3000 &quot;Matisse&quot; – samlingstråd (AMD)" href="/forum/trad/1540421">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">AMD Ryzen 3000 &quot;Matisse&quot; – samlingstråd</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1540421/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">12502</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1585112,&quot;forumid&quot;:93}">
						<a class="plLabel" title="Ljudlös när du sover? (Hobby, fritid och livsstil)" href="/forum/trad/1585112">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Ljudlös när du sover?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1585112/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">52</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1584984,&quot;forumid&quot;:102}">
						<a class="plLabel" title="Borde jag köpa HDMI 2.1 kabel (Nvidia Shield Pro 2019 - DN1080 - OLED55C9) (HTPC och mediaspelare)" href="/forum/trad/1584984">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Borde jag köpa HDMI 2.1 kabel (Nvidia Shield Pro 2019 - DN1080 - OLED55C9)</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1584984/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">26</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1582978,&quot;forumid&quot;:112}">
						<a class="plLabel" title="Laptop 6-7k till film och lätt spelande (Bärbara datorer: Köpråd)" href="/forum/trad/1582978">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Laptop 6-7k till film och lätt spelande</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1582978/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">8</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1585097,&quot;forumid&quot;:126}">
						<a class="plLabel" title="Hjälp med att hitta nytt grafikkort (Radeon)" href="/forum/trad/1585097">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Hjälp med att hitta nytt grafikkort</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1585097/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">33</span>
						</a>
					</li>
		</ul>
		<a class="button bg-orange" href="/forum/ny-trad">
			<span>Skapa ny tråd</span>
		</a>
	</div>
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div class="pushList pushListInternal" id="wdgtSideRecentClassifieds">
	<div class="plHead">
		<h5><a href="/marknad">Senaste privatannonserna</a></h5>
		<p>Prylar <a href="/marknad/typ/saljes" rel="nofollow">säljes</a>, <a href="/marknad/typ/kopes" rel="nofollow">köpes</a>, <a href="/marknad/typ/bytes" rel="nofollow">bytes</a> och <a href="/marknad/typ/skankes" rel="nofollow">skänkes</a></p>
	</div>
	<div class="plBody">
				<h6>Säljes</h6>
				<ul class="plItemList">
					<li class="plItem">
					<a class="plLabel" title="*Up-pkt* 2600k, P67, 16gb ram" href="/marknad/180108">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">*Up-pkt* 2600k, P67, 16gb ram</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="ASUS GeForce GTX 1070 8GB ROG STRIX DC3" href="/marknad/180107">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">ASUS GeForce GTX 1070 8GB ROG STRIX DC3</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Deepcool Captain 120EX White" href="/marknad/180105">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Deepcool Captain 120EX White</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Intel NUC i5 - garanti" href="/marknad/180101">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Intel NUC i5 - garanti</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Vattenkyld dator: 4770k + GTX 980 Ti + 16Gb 1866Mhz + 2x250gb SSD + Z87 ITX + 27&quot; 1440p + Projektor" href="/marknad/179880">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Vattenkyld dator: 4770k + GTX 980 Ti + 16Gb 1866Mhz + 2x250gb SSD + Z87 ITX + 27&quot; 1440p + Projektor</span><!--
						--><span class="plLabelComponent plLabelDate">25/01</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="iPad Pro 10.5, 64gb Wi-Fi" href="/marknad/180100">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">iPad Pro 10.5, 64gb Wi-Fi</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li>
				</ul>
			</div>
	<div class="plBody">
				<h6>Köpes</h6>
				<ul class="plItemList">
					<li class="plItem">
					<a class="plLabel" title="[KÖPES] (Gtx 1060 laptops) Dell XPS 15 eller Razor Blades 15" href="/marknad/180110">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">[KÖPES] (Gtx 1060 laptops) Dell XPS 15 eller Razor Blades 15</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="i7 3770k + z77 moderkort + 16gb DDR3" href="/marknad/180106">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">i7 3770k + z77 moderkort + 16gb DDR3</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Slutna kabelkammar i aluminium" href="/marknad/180104">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Slutna kabelkammar i aluminium</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li>
				</ul>
			</div>
	<div class="plBody">
				<h6>Skänkes</h6>
				<ul class="plItemList">
					<li class="plItem">
					<a class="plLabel" title="Compaq Presario CQ2200SC, med 21,5&quot; bildskärm, WiFi-antenn, och nordiskt tangentbord" href="/marknad/180103">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Compaq Presario CQ2200SC, med 21,5&quot; bildskärm, WiFi-antenn, och nordiskt tangentbord</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li>
				</ul>
			</div>
	
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div class="geeksShop" id="wdgtSideGeeksShop">
	<h5>
		Just nu i butiken
	</h5>
	<div class="geeksShopProducts">
		<a href="https://shop.geeks.se/se/article.php?art=160938953&utm_source=swec&utm_medium=box" target="_blank">
	<div class="productWrapper">
		<div class="productImage">
			<img src="/gfx/ext/geeks-shop/Gubbe_tshirt.png?v=20190117" />
		</div>
		<div class="productOther">
			<div class="productName">SweClockers Logo Tee – T-Shirt</div>
			<div class="productPrice">299 kr</div>
			<span class="buyButton">Köp</span>
		</div>
	</div>
</a><a href="https://shop.geeks.se/se/article.php?art=167973287&utm_source=swec&utm_medium=box" target="_blank">
	<div class="productWrapper">
		<div class="productImage">
			<img src="/gfx/ext/geeks-shop/Turbopower_tshirt.png" />
		</div>
		<div class="productOther">
			<div class="productName">SweClockers Turbo Power – T-Shirt</div>
			<div class="productPrice">299 kr</div>
			<span class="buyButton">Köp</span>
		</div>
	</div>
</a>
	</div>
</div><div class="prisjaktPopular" id="wdgtSidePopularProducts">
	<h5>
		<a href="https://www.prisjakt.nu/kategori.php?k=353&amp;ref=204" target="_blank" rel="nofollow">Populärast på Prisjakt</a>
	</h5>
	<p class="descr">Bärbara datorer</p>
	<div class="ppProducts">
		<a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5159439" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5159439.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Apple MacBook Air (2019) - 1,6GHz DC 8GB 128GB 13&quot;</div>
						<div class="ppPrice">Från 12 989 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5159372" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5159372.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Apple MacBook Pro (2019) - 1,4GHz QC 8GB 128GB 13&quot;</div>
						<div class="ppPrice">Från 14 989 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=4381681" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/4381681.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Apple MacBook Air (2017) - 1,8GHz DC 8GB 128GB 13&quot;</div>
						<div class="ppPrice">Från 9 490 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5159053" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5159053.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Asus VivoBook 15 F509FA-EJ255T</div>
						<div class="ppPrice">Från 5 990 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5223961" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5223961.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Apple MacBook Pro (2019) - 2,6GHz HC 16GB 512GB 16&quot;</div>
						<div class="ppPrice">Från 28 983 kr</div>
					</div>
					
				</a>
	</div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="pushList pushListExternal" id="wdgtSideExternalFeeds">
	<div class="plHead">
		<h5>Externa nyheter</h5>
		<p>Senaste nyhetsrubrikerna</p>
	</div>
	
	<div class="plBody">
		<h6>Spelnyheter från FZ</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Många är väldigt arga på påstådd nedgradering av Warcraft III: Reforged" href="https://www.fz.se/artikel/282142-manga-ar-valdigt-arga-pa-pastadd-nedgradering-av-warcraft-iii-reforged" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Många är väldigt arga på påstådd nedgradering av Warcraft III: Reforged</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Animerade Netflix-Witcher handlar om Vesemir, inte om Geralt" href="https://www.fz.se/artikel/282141-animerade-netflix-witcher-handlar-om-vesemir-inte-om-geralt" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Animerade Netflix-Witcher handlar om Vesemir, inte om Geralt</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Coronaviruset får Blizzard att ställa in Overwatch League-matcher i Kina" href="https://www.fz.se/artikel/282139-coronaviruset-far-blizzard-att-stalla-in-overwatch-league-matcher-i-kina" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Coronaviruset får Blizzard att ställa in Overwatch League-matcher i Kina</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Skrällen! Bergsala blir en del av Thunderful Group" href="https://www.fz.se/artikel/282143-skrallen-bergsala-blir-en-del-av-thunderful-group" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Skrällen! Bergsala blir en del av Thunderful Group</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Diskutera – Vilket Blizzard-spel är bäst?" href="https://www.fz.se/artikel/282137-diskutera-vilket-blizzard-spel-ar-bast" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Diskutera – Vilket Blizzard-spel är bäst?</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plBody">
		<h6>Androidnyheter från Swedroid</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="OnePlus är nu medlem i Wireless Power Consortium, trådlös laddning trolig" href="https://swedroid.se/oneplus-ar-nu-medlem-i-wireless-power-consortium-tradlos-laddning-trolig/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">OnePlus är nu medlem i Wireless Power Consortium, trådlös laddning trolig</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="HBO Nordic får stöd för offline-uppspelning" href="https://swedroid.se/hbo-nordic-far-stod-for-offline-uppspelning/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">HBO Nordic får stöd för offline-uppspelning</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Der standard: Huawei vill skapa ett tredje ekosystem, kommer inte ens återgå till Google om bannlysningen upphör" href="https://swedroid.se/der-standard-huawei-vill-skapa-ett-tredje-ekosystem-kommer-inte-ens-aterga-till-google-om-bannlysningen-upphor/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Der standard: Huawei vill skapa ett tredje ekosystem, kommer inte ens återgå till Google om bannlysningen upphör</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Sluta tjata om Premium, YouTube" href="https://swedroid.se/sluta-tjata-om-premium-youtube/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Sluta tjata om Premium, YouTube</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Oppo publicerar bild på kommande smartklocka" href="https://swedroid.se/oppo-publicerar-bild-pa-kommande-smartklocka/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Oppo publicerar bild på kommande smartklocka</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plFoot"></div>
</div>			</div>
		</div>
	</div>
</div>
<!-- End Content -->			</div>
		</div>
		<div class="bottom">
			<!-- Footer -->
<div class="footer minWidth">
	<div class="top clear">
		<div class="container">
			<div class="block english">
				<div class="inner">
					<h6>In English</h6>
					<p>Do you want to ask for a review, send us a press release or advertise? Don’t hesitate to contact the largest website about computer hardware in Sweden!</p>
					<ul>
						<li><a href="/info/english">Contact us</a></li>
					</ul>
				</div>
			</div>
			<div class="block contact">
				<div class="inner">
					<h6>Kontakt</h6>
					<p>Tipsa oss om en intressant produkt, önska ett test eller framför andra önskemål direkt till oss.</p>
					<ul>
						<li><a href="/forum/72-feedback">Feedback-forum</a></li>
						<li><a href="/kontakt">Kontakta oss</a></li>
						<li><a href="/info/redaktion">SweClockers redaktion</a></li>
					</ul>
				</div>
			</div>
			<div class="block rss">
				<div class="inner">
					<h6>RSS</h6>
					<p>Håll dig uppdaterad med senaste nytt från SweClockers.com.</p>
					<ul class="rssFeeds">
						<li class="item">
							<a class="link" href="/feeds/nyheter">
								<span class="icon"></span>
								<span class="label">Nyheter</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/marknad">
								<span class="icon"></span>
								<span class="label">Marknad</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/forum">
								<span class="icon"></span>
								<span class="label">Forum</span>
							</a>
						</li>
					</ul>
					<ul class="newsletter">
						<li>
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="bottom clear">
		<div class="container">
			<div class="inner">
				<div>
					<a class="logo" href="/"></a>
					<ul>
						<li><a href="/info">▶ Om SweClockers.com</a></li>
						<li><a href="/info#cookies" rel="nofollow">▶ Teknisk info och cookies</a></li>
						<li><a id="mobileHref" href="//m.sweclockers.com" rel="nofollow">▶ Mobilversion</a></li>
					</ul>
					<script type="text/javascript">
					// <![CDATA[
					mobileRedirect.updateHref(document.getElementById("mobileHref"));
					// ]]>
					</script>
					<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
					Citering är tillåten om källan anges.</p>
				</div>
				
				<div id="bahnhof-logo-wrapper">
					<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
						<span>Samarbete med</span>
						<img src="/gfx/ext/bahnhof.svg"/>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Footer -->		</div>
	</div>

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type='text/javascript'>
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->
	
	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->
</body>
</html>
