<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Steam Link med Steam kontroll säljes! - Annonskommentarer</title>

	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  // 'userID': comming-soon,
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<link rel="stylesheet" type="text/css" href="/css/combine.min.css?v=20200213"/>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20200214"/>
	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20200213"></script>
	<meta name="viewport" content="width=1000"/>
	<meta name="referrer" content="origin-when-cross-origin" />
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers.com"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers.com"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers.com"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers.com"/>
	<meta name="application-name" content="SweClockers.com"/>
	<meta name="msapplication-tooltip" content="SweClockers.com"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/forum/trad/1587161-steam-link-med-steam-kontroll-saljes" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.sweclockers.com/forum/trad/1587161-steam-link-med-steam-kontroll-saljes" />
<meta name="description" content="Som rubriken lyder s&aring; har jag en Steam Link och en Steam kontroll till salu. Det ni ser p&aring; bilden &auml;r det som medf&ouml;ljer. Allt &auml;r fungerande och i fint skick...."/>
<meta property="og:title" content="Steam Link med Steam kontroll s&auml;ljes!"/>
<meta property="og:description" content="Som rubriken lyder s&aring; har jag en Steam Link och en Steam kontroll till salu. Det ni ser p&aring; bilden &auml;r det som medf&ouml;ljer. Allt &auml;r fungerande och i fint skick...."/>
<meta property="og:url" content="https://www.sweclockers.com/forum/trad/1587161-steam-link-med-steam-kontroll-saljes"/>
<meta property="og:image" content="https://www.sweclockers.com/forum/trad/1587161/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers.com"/>
<meta property="fb:admins" content="669778387"/>

	<script type="text/javascript">
	// <![CDATA[
	var mobileRedirect = new Main.Widgets.MobileRedirect("//m.sweclockers.com");
	mobileRedirect.tryRedirect();
	// ]]>
	</script>

		<script type="text/javascript">
	// <![CDATA[
	var env = {"thread.isWatching":false};
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Main.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="whitePage fluidPage">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTXLJXM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Main.Widgets.AdblockBanner();
		}

		new Main.Widgets.AdblockLog().logStatus(session, adblock);

	})();
	// ]]>
	</script>
	
	<div class="stickyFooter">
		<div class="top">
			<div class="inner clear">
				<!-- Header -->
<div id="siteHeader" class="header minWidth">
	<div class="hfix">
		<div class="banner">
			<div class="ad adPanorama">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div>		</div>
		<div id="mainMenu" class="mainMenu">
				<div class="rborder">
					<div class="container">
						<ul class="menu root clear">
							<li title="Framsida" class="menuItem optionIndex">
					<a class="link" href="/">
						<span>Framsida</span>
					</a>
				</li><li title="Tester" class="menuItem optionTester">
					<a class="link" href="/tester">
						<span>Tester</span>
					</a>
				</li><li title="Guider" class="menuItem optionGuides">
					<a class="link" href="/guider">
						<span>Guider</span>
					</a>
				</li><li title="Tävlingar" class="menuItem optionContests">
					<a class="link" href="/tavlingar">
						<span>Tävlingar</span>
					</a>
				</li><li title="Galleri" class="menuItem optionGallery">
					<a class="link" href="/galleri">
						<span>Galleri</span>
					</a>
				</li><li title="Marknad" class="menuItem optionMarket">
					<a class="link" href="/marknad">
						<span>Marknad</span>
					</a>
				</li><li title="Forum" class="menuItem optionForum isSelected">
					<a class="link" href="/forum">
						<span>Forum</span>
					</a>
				</li><li title="Profil" class="menuItem optionProfile">
					<a class="link" href="/konto/logga-in">
						<span>Profil</span>
					</a>
				</li>
						</ul>
					</div>
				</div>
			</div>	</div>
	<div class="main">
		<div class="container">
			<div class="sections">
				<div class="section brand">
					<a class="logo" href="/"></a>
				</div>
				<div id="search"></div>
								<div class="section signin">
					<h5>Medlemskap</h5>
					<div class="actions">
						<a id="btnSignin" class="button" rel="nofollow" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F1587161-steam-link-med-steam-kontroll-saljes">Logga in</a>
						<a class="button" href="/konto/registrera">Bli medlem</a>
					</div>
				</div>
							</div>
			<div id="searchResult"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.Widgets.NinjaSearch("#search", "#searchResult");

			})();
			// ]]>
			</script>
			<div id="subMenu" class="subMenu">
				<div class="inner">
					<ul class="menu root clear">
						<li title="Översikt" class="menuItem optionIndex isSelected">
					<a class="link" href="/forum">
						<span>Översikt</span>
					</a>
				</li><li title="Aktiva trådar" class="menuItem optionActive">
					<a class="link" href="/forum/aktiva">
						<span>Aktiva trådar</span>
					</a>
				</li><li title="Obesvarade trådar" class="menuItem optionUnanswered">
					<a class="link" href="/forum/obesvarade">
						<span>Obesvarade trådar</span>
					</a>
				</li><li title="Följda trådar" class="menuItem optionFollowed">
					<a class="link" href="/forum/foljda">
						<span>Följda trådar</span>
					</a>
				</li><li title="Skapade trådar" class="menuItem optionCreated">
					<a class="link" href="/forum/skapade">
						<span>Skapade trådar</span>
					</a>
				</li><li title="Lästa trådar" class="menuItem optionLast">
					<a class="link" href="/forum/lasta">
						<span>Lästa trådar</span>
					</a>
				</li><li title="Citat" class="menuItem optionQuotes">
					<a class="link" href="/forum/citat">
						<span>Citat</span>
					</a>
				</li><li title="Regler" class="menuItem optionRules">
					<a class="link" href="/forum/regler">
						<span>Regler</span>
					</a>
				</li><li title="Sök i forumet" class="menuItem optionSearch">
					<a class="link" href="/forum/sok">
						<span>Sök i forumet</span>
					</a>
				</li>
					</ul>
				</div>
			</div>		</div>
	</div>
</div>
<!-- End Header -->
<!-- Content -->
<div class="whitePage fluidPage container" id="content">
	<div class="insiderColumn">
		<div class="fluid">
			<div class="inner">
					<div id="forumRegisterCall" class="mainWidget bg-grey-primary padding-large text-center border-radius-medium">
	Vill du vara del av diskussionerna i forumet, ställa frågor eller hjälpa andra? <a href="/konto/registrera">Registrera dig här!</a>
</div>
<div class="whiteHeader">
	<div class="inner">
		<div class="breadcrumbs">
				<span class="breadcrumb">
					<a class="link" href="/forum">Forum</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/11-ovrigt">Övrigt</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/52-nyhetskommentarer">Nyhetskommentarer</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/118-annonskommentarer">Annonskommentarer</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/trad/1587161">Tråd</a>
				</span>
			</div>		<h1>Steam Link med Steam kontroll säljes!</h1>
	</div>
</div>				<div class="whiteBody">
					

<div class="forumControls">
	<div class="flowPanel">

		<div class="cell">
			<div class="inner">
				<div class="forumSearch">
					<form id="searchForm" method="post" action="/forum/trad/1587161/sok">
						<script type="text/javascript">
// <![CDATA[
var __tanuki_form = (function()
{
	var form = new Tanuki.BaseForm();
	form.setTransport(new Tanuki.Transport.HtmlTransport("#searchForm"));
	
	
	window.__tanuki_forms = window.__tanuki_forms || [];
	window.__tanuki_forms.push(form);
	
	return form;
	
})();
// ]]>
</script>						<div class="tanukiControl tanukiTextbox" id="__tanuki_cnt_2">
	<label class="tcLabel" for="__tanuki_cnt_2_field"></label>
	<div class="tctbFrame">
		<input id="__tanuki_cnt_2_field" type="text" name="query" value="" placeholder="Sök i tråden"  maxlength="255" autocomplete="off"/>
	</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Textbox().importControl(__tanuki_form, {"id":"__tanuki_cnt_2","counter":null,"properties":[],"pipes":{"source":{"filters":[]},"target":{"filters":[{"type":"Text.LengthRule","data":{"minLength":0,"maxLength":255,"error":null}}]}},"state":{"value":null,"errors":[],"isValid":null}});
// ]]>
</script>						<div class="tanukiControl tanukiHidden" id="__tanuki_cnt_1" style="display: none;">
	<input id="__tanuki_cnt_1_field" type="hidden" name="action" value="doSearch" autocomplete="off"/>
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.DefaultAction().importControl(__tanuki_form, {"id":"__tanuki_cnt_1","pipes":{"source":{"filters":[]},"target":{"filters":[]}},"state":{"value":null,"errors":[],"isValid":true}});
// ]]>
</script>						<button class="tanukiControl tanukiButton" id="__tanuki_cnt_3" type="submit" name="action" value="doSearch">
	<span class="label">Sök</span>
</button>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Button().importControl(__tanuki_form, {"id":"__tanuki_cnt_3","properties":{"name":"submit","submitname":"action"}});
// ]]>
</script>					</form>
				</div>
			</div>
		</div>

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18300343/svara?noquote" rel="nofollow">
								Skriv svar
								</a>
			</div>
		</div>
		
		
	</div>
</div>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1587161-steam-link-med-steam-kontroll-saljes?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1587161-steam-link-med-steam-kontroll-saljes/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1587161-steam-link-med-steam-kontroll-saljes/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1587161-steam-link-med-steam-kontroll-saljes/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div>
<div class="forumPosts">
	<div id="post18300343" class="forumPost isAuthor" data-post="{&quot;postid&quot;:18300343,&quot;parentid&quot;:0,&quot;threadid&quot;:1587161,&quot;userid&quot;:131008,&quot;createTime&quot;:1582218908,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1587161,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="postHeader table">
	<div class="row">
		<div class="cell dateline">
			<time datetime="2020-02-20T18:15:08+01:00" itemprop="dateCreated">idag 18:15</time>
		</div>
		<a class="cell headerLink postMap" href="/forum/post/18300343/karta" rel="nofollow">Trädvy</a>
		<a class="cell headerLink postNum" href="/forum/post/18300343" rel="nofollow">Permalänk</a>
	</div>
</div>
	<table class="postBody table">
	<tr class="row">
		<td class="cell profile alt2">
			
			<div class="name" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="/medlem/131008"><span itemprop="name">Mrvoncoco</span></a>
			</div>
			<div class="title">
				<div class="primary">Medlem</div>
				
			</div>
			<a class="avatar" href="/medlem/131008">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/131008" alt=""/>
			</a>
			<dl class="meta">
				<dt>Plats</dt>
				<dd>Skåne</dd>

				<dt>Registrerad</dt>
				<dd>Feb 2009</dd></dl>
			
		</td>
		<td class="cell main">
			<div class="message" itemprop="text">
				
				<h4 class="title">Steam Link med Steam kontroll säljes!</h4>
				<div class="text"><div class="bbcode"><p class="bbParagraph">Som rubriken lyder så har jag en Steam Link och en Steam kontroll till salu.</p><p class="bbParagraph">Det ni ser på bilden är det som medföljer.</p><p class="bbParagraph">Allt är fungerande och i fint skick.</p><p class="bbParagraph">Säljes för 400kr eller högst bud!</p><p class="bbParagraph">Kan hämtas i Lund eller skickas mot fraktkostnad.</p><p class="bbParagraph">Förbehåller mig rätten att sälja till vem jag vill när jag vill.</p><p class="bbParagraph"><a class="bbLink" href="/marknad/180863-steam-link-med-steam-kontroll-saljes" target="_self">Läs hela annonsen här</a></p></div></div>
			</div>
			
			<div class="signature">
				<div class="top"></div>
				<div class="text"><div class="bbcode"><p class="bbParagraph">Corsair 400C, Intel i7 7820x, ASUS ROG E-GAMING, ASUS 1080 Ti 11GB STRIX, Corsair 32GB 3200MHz, Corsair H115i, Corsair HX850, Samsung 960 EVO 250GB/500GB</p></div></div>
			</div>
		</td>
	</tr>
	<tr class="row">
		<td class="cell details alt2"><span class="icon activity online" title="Läser forumet">●</span></td>
		<td class="cell controls">
			<div class="btnGroup">
				<a class="button quote" href="/forum/post/18300343/svara?citera=18300343" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Citera</span>
				</a>
				<a class="button quote" href="/forum/post/18300343/svara" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Svara</span>
				</a>
			</div>
			<div class="btnGroup">
				<span class="button isDisabled like">
					<span class="icon"></span>
					<span class="label">Bra inlägg</span>
					<span class="score"></span>
				</span>
			</div></td>
	</tr>
</table>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Main.Forum.ReplyElement("#post18300343", session);
			// ]]>
			</script>
</div><div id="post18300355" class="forumPost isSupporter" data-post="{&quot;postid&quot;:18300355,&quot;parentid&quot;:18300343,&quot;threadid&quot;:1587161,&quot;userid&quot;:301617,&quot;createTime&quot;:1582219606,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1587161,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="postHeader table">
	<div class="row">
		<div class="cell dateline">
			<time datetime="2020-02-20T18:26:46+01:00" itemprop="dateCreated">idag 18:26</time>
		</div>
		<a class="cell headerLink postMap" href="/forum/post/18300355/karta" rel="nofollow">Trädvy</a>
		<a class="cell headerLink postNum" href="/forum/post/18300355" rel="nofollow">Permalänk</a>
	</div>
</div>
	<table class="postBody table">
	<tr class="row">
		<td class="cell profile alt2">
			
			<div class="name" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="/medlem/301617"><span itemprop="name">dixonk</span></a>
			</div>
			<div class="title">
				<div class="primary">Medlem <span class="supporterFlag" title="Stöder SweClockers genom att inte använda Adblock">♥</span></div>
				
			</div>
			<a class="avatar" href="/medlem/301617">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/301617" alt=""/>
			</a>
			<dl class="meta">
				<dt>Registrerad</dt>
				<dd>Okt 2018</dd></dl>
			
		</td>
		<td class="cell main">
			<div class="message" itemprop="text">
				
				<div class="text"><div class="bbcode"><p class="bbParagraph">Budar 300+frakt mest intresserad av steam controller så avvaktar tills de kommer fler bud 😬</p><p class="bbParagraph"><span class="bbSize" style="font-size: smaller;">Skickades från <a class="bbLink" href="//www.sweclockers.com/" target="_self">m.sweclockers.com</a></span></p></div></div>
			</div>
			<div class="lastEdited">
						<span class="dateline">Senast redigerat <time datetime="2020-02-20T18:31:24+01:00">idag 18:31</time></span>
						<span class="reason">Sc</span>
					</div>
			
		</td>
	</tr>
	<tr class="row">
		<td class="cell details alt2"><span class="icon activity online" title="Läser forumet">●</span></td>
		<td class="cell controls">
			<div class="btnGroup">
				<a class="button quote" href="/forum/post/18300355/svara?citera=18300355" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Citera</span>
				</a>
				<a class="button quote" href="/forum/post/18300355/svara" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Svara</span>
				</a>
			</div>
			<div class="btnGroup">
				<span class="button isDisabled like">
					<span class="icon"></span>
					<span class="label">Bra inlägg</span>
					<span class="score"></span>
				</span>
			</div></td>
	</tr>
</table>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Main.Forum.ReplyElement("#post18300355", session);
			// ]]>
			</script>
</div></div>

<div class="forumControls">
	<div class="flowPanel">

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18300343/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			</div>
		</div>
		
			</div>
</div>

<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.Forum.ThreadReplyButtonWatcher(
		document.querySelectorAll("a.replyToThread"), {"threadid":1587161,"firstPostid":18300343,"isOpen":true});

})();
// ]]>
</script>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1587161-steam-link-med-steam-kontroll-saljes?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1587161-steam-link-med-steam-kontroll-saljes/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1587161-steam-link-med-steam-kontroll-saljes/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1587161-steam-link-med-steam-kontroll-saljes/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div><div class="postActions" id="postActions"></div>
<script type="text/javascript">
// <[!CDATA[
(function()
{
	new Main.Forum.PostReplyActions(document.getElementById("postActions"), session, {"threadid":1587161,"isVisible":true,"isOpen":true}, {});
	
})();
// ]]>
</script>
<div class="threadFooter">
	<div id="quickreply"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var quickreply = new Main.Forum.Quickreply(session, env && env["thread.isWatching"], {"threadid":1587161,"firstPostid":18300343,"isVisible":true,"isOpen":true,"title":"Steam Link med Steam kontroll s\u00e4ljes!"}, {});
	
	document
		.getElementById("quickreply")
		.appendChild(quickreply.render());
	
})();
// ]>
</script>
	</div>


<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-forum","f-118","t-1587161"]);
// ]]>
</script>



<div class="ad adModule">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div>				</div>
				<div class="mainWidget mainRecentNews color-white" id="wdgtMainRecentNews">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/">Senaste nyheterna</a></h5>
		</div>
	</div>

	<div class="mwBody">
		<h6>Hårdvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Fractal Design Define 7" href="/artikel/29012">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:00</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Fractal Design Define 7</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1587153/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">29</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Xbox Series X får hårdvaruaccelererat 3D-ljud" href="/artikel/29145">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:32</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Xbox Series X får hårdvaruaccelererat 3D-ljud</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1587134/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">22</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Intel Core i7-10700F &quot;Comet Lake&quot; visar lovande prestanda" href="/artikel/29146">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:15</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Intel Core i7-10700F &quot;Comet Lake&quot; visar lovande prestanda</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1587123/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">49</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Samsung Galaxy Z Flip demonteras – skärmglaset täcks av nödvändig plast" href="/artikel/29148">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">09:14</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Samsung Galaxy Z Flip demonteras – skärmglaset täcks av nödvändig plast</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1587117/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">20</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Veckans fråga: Har du en mekanisk hårddisk i din dator?" href="/artikel/29142">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:17</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Veckans fråga: Har du en mekanisk hårddisk i din dator?</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1587059/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">187</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Mjukvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Klippa och klistra-fadern har gått ur tiden" href="/artikel/29150">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">13:42</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Klippa och klistra-fadern har gått ur tiden</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1587145/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">32</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Google Stadia får stöd för fler telefoner" href="/artikel/29144">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:38</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Google Stadia får stöd för fler telefoner</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1587051/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">9</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Baldur&#039;s Gate III-gameplay visas snart" href="/artikel/29139">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">20:57</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Baldur&#039;s Gate III-gameplay visas snart</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1586984/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">22</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="The Witcher 3 på Switch delar sparfiler med PC-versionen" href="/artikel/29134">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">14:53</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">The Witcher 3 på Switch delar sparfiler med PC-versionen</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1586943/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">12</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Gammal är äldst – Windows 2000 fyller 20 år" href="/artikel/29130">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:55</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Gammal är äldst – Windows 2000 fyller 20 år</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1586875/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">61</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Övrigt</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Var med och spöa FZ på Dustin Expo 2020" href="/artikel/29110">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">20:20</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Var med och spöa FZ på Dustin Expo 2020</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1587087/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">5</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Hemlig dataavläsning tillåts från 1 april" href="/artikel/29147">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">19:06</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Hemlig dataavläsning tillåts från 1 april</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1587072/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">139</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Digital Inn dras med miljonskulder" href="/artikel/29136">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:38</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Digital Inn dras med miljonskulder</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1586951/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">35</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="USA vill stoppa kretsförsäljning till Huawei" href="/artikel/29132">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:08</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">USA vill stoppa kretsförsäljning till Huawei</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1586920/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">84</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Inga åtal för fildelningsbrott under 2019" href="/artikel/29129">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:02</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Inga åtal för fildelningsbrott under 2019</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1586872/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">72</span>
						</a>
					</li></ul>
	</div>

	<div class="mwFoot"></div>
</div><div class="mainWidget forumWidget mainRecentThreads color-white" id="wdgtMainRecentThreads">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
		</div>
	</div>
	<div class="mwBody">
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Datorkomponenter</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Vid Voltage för Ryzen 3600X" href="/forum/trad/1587122">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vid Voltage för Ryzen 3600X</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Bilder på ditt (fysiska) skrivbord!" href="/forum/trad/1094288">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Bilder på ditt (fysiska) skrivbord!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Fortnitehörnan" href="/forum/trad/1587158">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Fortnitehörnan</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Byte av fläkt NAS" href="/forum/trad/1587132">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Byte av fläkt NAS</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Är min dator död?" href="/forum/trad/1586837">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Är min dator död?</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>System</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Bäst gaming laptop 20 tkr" href="/forum/trad/1587066">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Bäst gaming laptop 20 tkr</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Byta processor Socket G2, vilka kan jag stoppa i?" href="/forum/trad/1586577">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Byta processor Socket G2, vilka kan jag stoppa i?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Både touchscreen + knappar" href="/forum/trad/1587009">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Både touchscreen + knappar</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Raspberry Pi 4 Model B - för klen för filserver?" href="/forum/trad/1587056">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Raspberry Pi 4 Model B - för klen för filserver?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Stationär 8-11k" href="/forum/trad/1587074">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Stationär 8-11k</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Ljud, bild och kommunikation</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Skicka video från dator till tv via chrome cast" href="/forum/trad/1587149">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Skicka video från dator till tv via chrome cast</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Nätverkskamera för övervakning via internet" href="/forum/trad/1587154">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Nätverkskamera för övervakning via internet</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Fråga Google Wifi" href="/forum/trad/1587135">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Fråga Google Wifi</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Skärmköp UW 2020 - vår eller höst?!" href="/forum/trad/1586889">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Skärmköp UW 2020 - vår eller höst?!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Hjälp med Logitech z906!" href="/forum/trad/1587097">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Hjälp med Logitech z906!</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>Spel och mjukvara</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Playerunknown&#039;s Battlegrounds" href="/forum/trad/1467980">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Playerunknown&#039;s Battlegrounds</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Uppgradera Windows 7/8/8.1 till Windows 10 Gratis 2018" href="/forum/trad/1519382">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Uppgradera Windows 7/8/8.1 till Windows 10 Gratis 2018</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Motsatsen till STARTX" href="/forum/trad/1587160">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Motsatsen till STARTX</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="3 lanserar &quot;obegränsat&quot; mobilt bredband" href="/forum/trad/1556409">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">3 lanserar &quot;obegränsat&quot; mobilt bredband</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Digitala spelfynd 🎮" href="/forum/trad/1012271">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Digitala spelfynd 🎮</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="mwFoot"></div>
</div>			</div>
		</div>
		<div class="fixed">
			<div class="inner">
				<div id="wdgtSideRecentThreads" class="pushList pushListInternal">
	<div class="plHead">
		<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
	</div>
	<div class="plBody">
		<ul class="plItemList">
			<li class="plItem" data-thread="{&quot;threadid&quot;:1446809,&quot;forumid&quot;:102}">
						<a class="plLabel" title="Nvidia Shield TV v2 - Samlingstråd (HTPC och mediaspelare)" href="/forum/trad/1446809">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Nvidia Shield TV v2 - Samlingstråd</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1446809/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">1537</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1568386,&quot;forumid&quot;:92}">
						<a class="plLabel" title="Joker (2019) – med Joaquin Phoenix (Underhållning)" href="/forum/trad/1568386">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Joker (2019) – med Joaquin Phoenix</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1568386/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">22</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1587153,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Fractal Design Define 7 (Nyhetskommentarer)" href="/forum/trad/1587153">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Fractal Design Define 7</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1587153/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">29</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1586238,&quot;forumid&quot;:151}">
						<a class="plLabel" title="Racing Sim tillbehör. (Racing, sport och simulator)" href="/forum/trad/1586238">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Racing Sim tillbehör.</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1586238/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">24</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1586508,&quot;forumid&quot;:61}">
						<a class="plLabel" title="Grafikkortet ger ingen bild (Stationära datorer: Support och övriga trådar)" href="/forum/trad/1586508">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Grafikkortet ger ingen bild</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1586508/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">10</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1587134,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Xbox Series X får hårdvaruaccelererat 3D-ljud (Nyhetskommentarer)" href="/forum/trad/1587134">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Xbox Series X får hårdvaruaccelererat 3D-ljud</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1587134/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">22</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1467980,&quot;forumid&quot;:174}">
						<a class="plLabel" title="Playerunknown&#039;s Battlegrounds (Battle royale)" href="/forum/trad/1467980">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Playerunknown&#039;s Battlegrounds</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1467980/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">4449</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1587066,&quot;forumid&quot;:112}">
						<a class="plLabel" title="Bäst gaming laptop 20 tkr (Bärbara datorer: Köpråd)" href="/forum/trad/1587066">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Bäst gaming laptop 20 tkr</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1587066/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">2</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1587123,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Intel Core i7-10700F &quot;Comet Lake&quot; visar lovande prestanda (Nyhetskommentarer)" href="/forum/trad/1587123">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Intel Core i7-10700F &quot;Comet Lake&quot; visar lovande prestanda</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1587123/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">49</span>
						</a>
					</li>
		</ul>
		<a class="button bg-orange" href="/forum/ny-trad">
			<span>Skapa ny tråd</span>
		</a>
	</div>
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div class="pushList pushListInternal" id="wdgtSideRecentClassifieds">
	<div class="plHead">
		<h5><a href="/marknad">Senaste privatannonserna</a></h5>
		<p>Prylar <a href="/marknad/typ/saljes" rel="nofollow">säljes</a>, <a href="/marknad/typ/kopes" rel="nofollow">köpes</a>, <a href="/marknad/typ/bytes" rel="nofollow">bytes</a> och <a href="/marknad/typ/skankes" rel="nofollow">skänkes</a></p>
	</div>
	<div class="plBody">
				<h6>Säljes</h6>
				<ul class="plItemList">
					<li class="plItem">
					<a class="plLabel" title="3x datorpaket och annat" href="/marknad/180864">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">3x datorpaket och annat</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Steam Link med Steam kontroll säljes!" href="/marknad/180863">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Steam Link med Steam kontroll säljes!</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="ASUS GeForce GTX 1080 Ti 11GB STRIX GAMING OC + 16gb trident Z RGB DDR4" href="/marknad/180861">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">ASUS GeForce GTX 1080 Ti 11GB STRIX GAMING OC + 16gb trident Z RGB DDR4</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Celcius S36 Vattenkykning AIO för Threadripper mm" href="/marknad/180860">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Celcius S36 Vattenkykning AIO för Threadripper mm</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="AMD Ryzen Threadripper 1900X 3.8GHz" href="/marknad/180859">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">AMD Ryzen Threadripper 1900X 3.8GHz</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Gaming laptop 2080 RTX 9750h / 240hz g-sync" href="/marknad/180821">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Gaming laptop 2080 RTX 9750h / 240hz g-sync</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Gigabyte referens GTX 780" href="/marknad/180858">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Gigabyte referens GTX 780</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="AOC Agon AG251FZ 240HZ" href="/marknad/180856">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">AOC Agon AG251FZ 240HZ</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li>
				</ul>
			</div>
	<div class="plBody">
				<h6>Köpes</h6>
				<ul class="plItemList">
					<li class="plItem">
					<a class="plLabel" title="Söker Ipad Gen 5 eller Air 2" href="/marknad/180862">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Söker Ipad Gen 5 eller Air 2</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="9900K" href="/marknad/180851">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">9900K</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li>
				</ul>
			</div>
	
	
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div class="prisjaktPopular" id="wdgtSidePopularProducts">
	<h5>
		<a href="https://www.prisjakt.nu/kategori.php?k=1243&amp;ref=204" target="_blank" rel="nofollow">Populärast på Prisjakt</a>
	</h5>
	<p class="descr">Datorkomponenter</p>
	<div class="ppProducts">
		<a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5139853" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5139853.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">AMD Ryzen 5 3600 3,6GHz Socket AM4 Box</div>
						<div class="ppPrice">Från 1 990 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5263756" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5263756.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Sapphire Radeon RX 5600 XT Pulse HDMI 3xDP 6GB</div>
						<div class="ppPrice">Från 3 588 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5139823" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5139823.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">AMD Ryzen 7 3700X 3,6GHz Socket AM4 Box</div>
						<div class="ppPrice">Från 3 490 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=4866049" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/4866049.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Asus ROG Strix B450-F Gaming</div>
						<div class="ppPrice">Från 1 349 kr</div>
					</div>
					
				</a><a class="ppProduct" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5084452" target="_blank" rel="nofollow">
					<div class="ppThumb">
						<div>
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5084452.jpg" alt=""/>
						</div>
					</div>
					
					<div class="ppLabel">
						<div class="ppTitle">Gigabyte GeForce RTX 2060 OC Rev2 HDMI 3xDP 6GB</div>
						<div class="ppPrice">Från 3 590 kr</div>
					</div>
					
				</a>
	</div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="pushList pushListExternal" id="wdgtSideExternalFeeds">
	<div class="plHead">
		<h5>Externa nyheter</h5>
		<p>Senaste nyhetsrubrikerna</p>
	</div>
	
	<div class="plBody">
		<h6>Spelnyheter från FZ</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Nästa Lara Croft-film sägs klämma in både Rise och Shadow of the Tomb Raider" href="https://www.fz.se/artikel/282345-nasta-lara-croft-film-sags-klamma-in-bade-rise-och-shadow-of-the-tomb-raider" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Nästa Lara Croft-film sägs klämma in både Rise och Shadow of the Tomb Raider</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Tom Holland avslöjar: Uncharted-filmen börjar spelas in om &quot;typ fyra veckor&quot;" href="https://www.fz.se/artikel/282344-tom-holland-avslojar-uncharted-filmen-borjar-spelas-in-om-typ-fyra-veckor" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Tom Holland avslöjar: Uncharted-filmen börjar spelas in om &quot;typ fyra veckor&quot;</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="HTC lanserar nya VR-headsets i Cosmos-familjen" href="https://www.fz.se/artikel/282343-htc-lanserar-nya-vr-headsets-i-cosmos-familjen" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">HTC lanserar nya VR-headsets i Cosmos-familjen</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Quiz – Vad kan du om Playstation 4-exklusiva spel?" href="https://www.fz.se/artikel/282329-quiz-vad-kan-du-om-playstation-4-exklusiva-spel" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Quiz – Vad kan du om Playstation 4-exklusiva spel?</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Ny Fortnite-säsong har landat - här är några av nyheterna" href="https://www.fz.se/artikel/282342-ny-fortnite-sasong-har-landat-har-ar-nagra-av-nyheterna" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Ny Fortnite-säsong har landat - här är några av nyheterna</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plBody">
		<h6>Androidnyheter från Swedroid</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Rykte: Google förlorar sitt viktigaste operatörssamarbete i USA, bakslag för Pixel" href="https://swedroid.se/rykte-google-forlorar-sitt-viktigaste-operatorssamarbete-i-usa-bakslag-for-pixel/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Rykte: Google förlorar sitt viktigaste operatörssamarbete i USA, bakslag för Pixel</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Appar kan fästas i delningsmenyn i Android 11" href="https://swedroid.se/appar-kan-fastas-i-delningsmenyn-i-android-11/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Appar kan fästas i delningsmenyn i Android 11</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Google tillkännager uppladdning av egen musik till YouTube Music" href="https://swedroid.se/google-tillkannager-uppladdning-av-egen-musik-till-youtube-music/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Google tillkännager uppladdning av egen musik till YouTube Music</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Endast appar som godkänts av Google kommer kunna få ständig tillgång till GPS" href="https://swedroid.se/endast-appar-som-godkants-av-google-kommer-kunna-fa-standig-tillgang-till-gps/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Endast appar som godkänts av Google kommer kunna få ständig tillgång till GPS</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Första betaversionen av Android 11 kommer inte förrän i maj" href="https://swedroid.se/forsta-betaversionen-av-android-11-kommer-inte-forran-i-maj/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Första betaversionen av Android 11 kommer inte förrän i maj</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plFoot"></div>
</div>			</div>
		</div>
	</div>
</div>
<!-- End Content -->			</div>
		</div>
		<div class="bottom">
			<!-- Footer -->
<div class="footer minWidth">
	<div class="top clear">
		<div class="container">
			<div class="block english">
				<div class="inner">
					<h6>In English</h6>
					<p>Do you want to ask for a review, send us a press release or advertise? Don’t hesitate to contact the largest website about computer hardware in Sweden!</p>
					<ul>
						<li><a href="/info/english">Contact us</a></li>
					</ul>
				</div>
			</div>
			<div class="block contact">
				<div class="inner">
					<h6>Kontakt</h6>
					<p>Tipsa oss om en intressant produkt, önska ett test eller framför andra önskemål direkt till oss.</p>
					<ul>
						<li><a href="/forum/72-feedback">Feedback-forum</a></li>
						<li><a href="/kontakt">Kontakta oss</a></li>
						<li><a href="/info/redaktion">SweClockers redaktion</a></li>
					</ul>
				</div>
			</div>
			<div class="block rss">
				<div class="inner">
					<h6>RSS</h6>
					<p>Håll dig uppdaterad med senaste nytt från SweClockers.com.</p>
					<ul class="rssFeeds">
						<li class="item">
							<a class="link" href="/feeds/nyheter">
								<span class="icon"></span>
								<span class="label">Nyheter</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/marknad">
								<span class="icon"></span>
								<span class="label">Marknad</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/forum">
								<span class="icon"></span>
								<span class="label">Forum</span>
							</a>
						</li>
					</ul>
					<ul class="newsletter">
						<li>
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="bottom clear">
		<div class="container">
			<div class="inner">
				<div>
					<a class="logo" href="/"></a>
					<ul>
						<li><a href="/info">▶ Om SweClockers.com</a></li>
						<li><a href="/info#cookies" rel="nofollow">▶ Teknisk info och cookies</a></li>
						<li><a id="mobileHref" href="//m.sweclockers.com" rel="nofollow">▶ Mobilversion</a></li>
					</ul>
					<script type="text/javascript">
					// <![CDATA[
					mobileRedirect.updateHref(document.getElementById("mobileHref"));
					// ]]>
					</script>
					<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
					Citering är tillåten om källan anges.</p>
				</div>
				
				<div id="bahnhof-logo-wrapper">
					<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
						<span>Samarbete med</span>
						<img src="/gfx/ext/bahnhof.svg"/>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Footer -->		</div>
	</div>

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type='text/javascript'>
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->
</body>
</html>
