<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Asus pce-ac56 kan inte koppla upp på wifi - Nätverk och uppkoppling</title>

	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  // 'userID': comming-soon,
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<link rel="stylesheet" type="text/css" href="/css/combine.min.css?v=20200430"/>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20200430"/>
	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20200430"></script>
	<meta name="viewport" content="width=1000"/>
	<meta name="referrer" content="origin-when-cross-origin" />
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.sweclockers.com/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi" />
<meta name="description" content="Hej mitt n&auml;tverkskort verkar gett upp. Jag kan se tillg&auml;ngliga wifi men kan inte koppla upp mot dom. N&aring;gon som har tips och id&eacute;er? (Har testat uppdatera driv..."/>
<meta property="og:title" content="Asus pce-ac56 kan inte koppla upp p&aring; wifi"/>
<meta property="og:description" content="Hej mitt n&auml;tverkskort verkar gett upp. Jag kan se tillg&auml;ngliga wifi men kan inte koppla upp mot dom. N&aring;gon som har tips och id&eacute;er? (Har testat uppdatera driv..."/>
<meta property="og:url" content="https://www.sweclockers.com/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi"/>
<meta property="og:image" content="https://www.sweclockers.com/forum/trad/1594934/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

	<script type="text/javascript">
	// <![CDATA[
	var mobileRedirect = new Main.Widgets.MobileRedirect("//m.sweclockers.com");
	mobileRedirect.tryRedirect();
	// ]]>
	</script>

		<script type="text/javascript">
	// <![CDATA[
	var env = {"thread.isWatching":false};
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Main.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="whitePage fluidPage">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTXLJXM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Main.Widgets.AdblockBanner();
		}

		new Main.Widgets.AdblockLog().logStatus(session, adblock);

	})();
	// ]]>
	</script>
	
	<div class="stickyFooter">
		<div class="top">
			<div class="inner clear">
				<!-- Header -->
<div id="siteHeader" class="header minWidth">
	<div class="hfix">
		<div class="banner">
			<div class="ad adPanorama">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div>		</div>
		<div id="mainMenu" class="mainMenu">
				<div class="rborder">
					<div class="container">
						<ul class="menu root clear">
							<li title="Framsida" class="menuItem optionIndex">
					<a class="link" href="/">
						<span>Framsida</span>
					</a>
				</li><li title="Tester" class="menuItem optionTester">
					<a class="link" href="/tester">
						<span>Tester</span>
					</a>
				</li><li title="Guider" class="menuItem optionGuides">
					<a class="link" href="/guider">
						<span>Guider</span>
					</a>
				</li><li title="Tävlingar" class="menuItem optionContests">
					<a class="link" href="/tavlingar">
						<span>Tävlingar</span>
					</a>
				</li><li title="Galleri" class="menuItem optionGallery">
					<a class="link" href="/galleri">
						<span>Galleri</span>
					</a>
				</li><li title="Marknad" class="menuItem optionMarket">
					<a class="link" href="/marknad">
						<span>Marknad</span>
					</a>
				</li><li title="Forum" class="menuItem optionForum isSelected">
					<a class="link" href="/forum">
						<span>Forum</span>
					</a>
				</li><li title="Profil" class="menuItem optionProfile">
					<a class="link" href="/konto/logga-in">
						<span>Profil</span>
					</a>
				</li><li title="Dagens fynd" class="menuItem optionBargainportal">
					<a class="link" href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>
						</ul>
					</div>
				</div>
			</div>	</div>
	<div class="main">
		<div class="container">
			<div class="sections">
				<div class="section brand">
					<a class="logo" href="/"></a>
				</div>
				<div id="search"></div>
								<div class="section signin">
					<h5>Medlemskap</h5>
					<div class="actions">
						<a id="btnSignin" class="button" rel="nofollow" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi">Logga in</a>
						<a class="button" href="/konto/registrera">Bli medlem</a>
					</div>
				</div>
							</div>
			<div id="searchResult"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.Widgets.NinjaSearch("#search", "#searchResult");

			})();
			// ]]>
			</script>
			<div id="subMenu" class="subMenu">
				<div class="inner">
					<ul class="menu root clear">
						<li title="Översikt" class="menuItem optionIndex isSelected">
					<a class="link" href="/forum">
						<span>Översikt</span>
					</a>
				</li><li title="Aktiva trådar" class="menuItem optionActive">
					<a class="link" href="/forum/aktiva">
						<span>Aktiva trådar</span>
					</a>
				</li><li title="Obesvarade trådar" class="menuItem optionUnanswered">
					<a class="link" href="/forum/obesvarade">
						<span>Obesvarade trådar</span>
					</a>
				</li><li title="Följda trådar" class="menuItem optionFollowed">
					<a class="link" href="/forum/foljda">
						<span>Följda trådar</span>
					</a>
				</li><li title="Skapade trådar" class="menuItem optionCreated">
					<a class="link" href="/forum/skapade">
						<span>Skapade trådar</span>
					</a>
				</li><li title="Lästa trådar" class="menuItem optionLast">
					<a class="link" href="/forum/lasta">
						<span>Lästa trådar</span>
					</a>
				</li><li title="Citat" class="menuItem optionQuotes">
					<a class="link" href="/forum/citat">
						<span>Citat</span>
					</a>
				</li><li title="Regler" class="menuItem optionRules">
					<a class="link" href="/forum/regler">
						<span>Regler</span>
					</a>
				</li><li title="Sök i forumet" class="menuItem optionSearch">
					<a class="link" href="/forum/sok">
						<span>Sök i forumet</span>
					</a>
				</li>
					</ul>
				</div>
			</div>		</div>
	</div>
</div>
<!-- End Header -->
<!-- Content -->
<div class="whitePage fluidPage container" id="content">
	<div class="insiderColumn">
		<div class="fluid">
			<div class="inner">
					<div id="forumRegisterCall" class="mainWidget bg-grey-primary no-hover padding-large text-center border-radius-medium">
	Vill du vara del av diskussionerna i forumet, ställa frågor eller hjälpa andra? <a href="/konto/registrera">Registrera dig här!</a>
</div>
<div class="whiteHeader">
	<div class="inner">
		<div class="breadcrumbs">
				<span class="breadcrumb">
					<a class="link" href="/forum">Forum</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/99-ljud-bild-och-kommunikation">Ljud, bild och kommunikation</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/14-natverk-och-uppkoppling">Nätverk och uppkoppling</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/trad/1594934">Tråd</a>
				</span>
			</div>		<h1>Asus pce-ac56 kan inte koppla upp på wifi</h1>
	</div>
</div>				<div class="whiteBody">
					


<div class="forumControls">
	<div class="flowPanel">

		<div class="cell">
			<div class="inner">
				<div class="forumSearch">
					<form id="searchForm" method="post" action="/forum/trad/1594934/sok">
						<script type="text/javascript">
// <![CDATA[
var __tanuki_form = (function()
{
	var form = new Tanuki.BaseForm();
	form.setTransport(new Tanuki.Transport.HtmlTransport("#searchForm"));
	
	
	window.__tanuki_forms = window.__tanuki_forms || [];
	window.__tanuki_forms.push(form);
	
	return form;
	
})();
// ]]>
</script>						<div class="tanukiControl tanukiTextbox" id="__tanuki_cnt_2">
	<label class="tcLabel" for="__tanuki_cnt_2_field"></label>
	<div class="tctbFrame">
		<input id="__tanuki_cnt_2_field" type="text" name="query" value="" placeholder="Sök i tråden"  maxlength="255" autocomplete="off"/>
	</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Textbox().importControl(__tanuki_form, {"id":"__tanuki_cnt_2","counter":null,"properties":[],"pipes":{"source":{"filters":[]},"target":{"filters":[{"type":"Text.LengthRule","data":{"minLength":0,"maxLength":255,"error":null}}]}},"state":{"value":null,"errors":[],"isValid":null}});
// ]]>
</script>						<div class="tanukiControl tanukiHidden" id="__tanuki_cnt_1" style="display: none;">
	<input id="__tanuki_cnt_1_field" type="hidden" name="action" value="doSearch" autocomplete="off"/>
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.DefaultAction().importControl(__tanuki_form, {"id":"__tanuki_cnt_1","pipes":{"source":{"filters":[]},"target":{"filters":[]}},"state":{"value":null,"errors":[],"isValid":true}});
// ]]>
</script>						<button class="tanukiControl tanukiButton" id="__tanuki_cnt_3" type="submit" name="action" value="doSearch">
	<span class="label">Sök</span>
</button>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Button().importControl(__tanuki_form, {"id":"__tanuki_cnt_3","properties":{"name":"submit","submitname":"action"}});
// ]]>
</script>					</form>
				</div>
			</div>
		</div>

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18410362/svara?noquote" rel="nofollow">
								Skriv svar
								</a>
			</div>
		</div>
		
		
	</div>
</div>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div>
<div class="forumPosts">
	<div id="post18410362" class="forumPost isAuthor isSupporter" data-post="{&quot;postid&quot;:18410362,&quot;parentid&quot;:0,&quot;threadid&quot;:1594934,&quot;userid&quot;:296030,&quot;createTime&quot;:1588671609,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1594934,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="postHeader table">
	<div class="row">
		<div class="cell dateline">
			<time datetime="2020-05-05T11:40:09+02:00" itemprop="dateCreated">idag 11:40</time>
		</div>
		<a class="cell headerLink postMap" href="/forum/post/18410362/karta" rel="nofollow">Trädvy</a>
		<a class="cell headerLink postNum" href="/forum/post/18410362" rel="nofollow">Permalänk</a>
	</div>
</div>
	<table class="postBody table">
	<tr class="row">
		<td class="cell profile alt2">
			
			<div class="name nowrap" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="/medlem/296030"><span itemprop="name">kallewick</span></a>
			</div>
			<div class="title nowrap">
				<div class="primary">Medlem <span class="supporterFlag" title="Stöder SweClockers genom att inte använda Adblock">♥</span></div>
				
			</div>
			<a class="avatar" href="/medlem/296030">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/296030" alt=""/>
			</a>
			<dl class="meta">
				<dt>Registrerad</dt>
				<dd class="nowrap">Maj 2018</dd></dl>
			
		</td>
		<td class="cell main">
			<div class="message" itemprop="text">
				
				<h4 class="title">Asus pce-ac56 kan inte koppla upp på wifi</h4>
				<div class="text"><div class="bbcode"><p class="bbParagraph">Hej mitt nätverkskort verkar gett upp. Jag kan se tillgängliga wifi men kan inte koppla upp mot dom. Någon som har tips och idéer? (Har testat uppdatera drivrutiner och ta ut och sätta i kortet).</p></div></div>
			</div>
			
			
		</td>
	</tr>
	<tr class="row">
		<td class="cell details alt2"><span class="icon activity offline" title="Offline">●</span></td>
		<td class="cell controls">
			<div class="btnGroup">
				<a class="button quote" href="/forum/post/18410362/svara?citera=18410362" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Citera</span>
				</a>
				<a class="button quote" href="/forum/post/18410362/svara" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Svara</span>
				</a>
			</div>
			<div class="btnGroup">
				<span class="button isDisabled like">
					<span class="icon"></span>
					<span class="label">Bra inlägg</span>
					<span class="score"></span>
				</span>
			</div></td>
	</tr>
</table>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Main.Forum.ReplyElement("#post18410362", session);
			// ]]>
			</script>
</div></div>

<div class="forumControls">
	<div class="flowPanel">

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18410362/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			</div>
		</div>
		
			</div>
</div>

<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.Forum.ThreadReplyButtonWatcher(
		document.querySelectorAll("a.replyToThread"), {"threadid":1594934,"firstPostid":18410362,"isOpen":true});

})();
// ]]>
</script>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1594934-asus-pce-ac56-kan-inte-koppla-upp-pa-wifi/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div><div class="postActions" id="postActions"></div>
<script type="text/javascript">
// <[!CDATA[
(function()
{
	new Main.Forum.PostReplyActions(document.getElementById("postActions"), session, {"threadid":1594934,"isVisible":true,"isOpen":true}, {});
	
})();
// ]]>
</script>
<div class="threadFooter">
	<div id="quickreply"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var quickreply = new Main.Forum.Quickreply(session, env && env["thread.isWatching"], {"threadid":1594934,"firstPostid":18410362,"isVisible":true,"isOpen":true,"title":"Asus pce-ac56 kan inte koppla upp p\u00e5 wifi"}, {});
	
	document
		.getElementById("quickreply")
		.appendChild(quickreply.render());
	
})();
// ]>
</script>
	</div>


<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-forum","f-14","t-1594934"]);
// ]]>
</script>




<div class="ad adModule">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div>
				</div>
				<div class="mainWidget mainRecentNews color-white" id="wdgtMainRecentNews">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/">Senaste nyheterna</a></h5>
		</div>
	</div>

	<div class="mwBody">
		<h6>Hårdvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Google Nest Wifi lanseras i Sverige" href="/artikel/29570">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:38</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Google Nest Wifi lanseras i Sverige</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594933/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">10</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Apple Macbook Pro 13 får uppgraderad kapacitet och tangentbord" href="/artikel/29568">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">19:35</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Apple Macbook Pro 13 får uppgraderad kapacitet och tangentbord</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594884/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">29</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Asus: &quot;Våra Z490-moderkort har Intels åtgärdade nätverkskrets&quot;" href="/artikel/29565">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:05</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Asus: &quot;Våra Z490-moderkort har Intels åtgärdade nätverkskrets&quot;</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594872/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">14</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Half Life: Alyx ger VR-försäljning en rejäl skjuts" href="/artikel/29564">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:07</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Half Life: Alyx ger VR-försäljning en rejäl skjuts</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594861/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">31</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Gammal är äldst – LCD fyller 50 år" href="/artikel/29563">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">14:12</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Gammal är äldst – LCD fyller 50 år</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594849/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">23</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Mjukvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Halo 3 och Halo 3: ODST till PC fångas på bild" href="/artikel/29569">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:08</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Halo 3 och Halo 3: ODST till PC fångas på bild</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594926/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">7</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Spelbutiker firar Star Wars-dagen med reapriser" href="/artikel/29567">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">17:04</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Spelbutiker firar Star Wars-dagen med reapriser</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594867/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">13</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Geforce Now får stöd för Nvidia DLSS 2.0" href="/artikel/29559">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">17:08</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Geforce Now får stöd för Nvidia DLSS 2.0</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594770/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">13</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Assassin&#039;s Creed: Valhalla får trailer – släpps till jul" href="/artikel/29551">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">17:37</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Assassin&#039;s Creed: Valhalla får trailer – släpps till jul</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594506/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">40</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Retropie får stöd för Raspberry Pi 4" href="/artikel/29549">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">12:03</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Retropie får stöd för Raspberry Pi 4</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594462/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">20</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Övrigt</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Xiaomi samlar användardata i inkognitoläge" href="/artikel/29562">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:54</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Xiaomi samlar användardata i inkognitoläge</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594839/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">50</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Dreamhack Summer 2020 ställs in" href="/artikel/29554">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">22:05</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Dreamhack Summer 2020 ställs in</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594632/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">20</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Fredagspanelen 193: Intel Comet Lake-S, grafikkortshösten och Amazon i Sverige" href="/artikel/29548">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:00</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Fredagspanelen 193: Intel Comet Lake-S, grafikkortshösten och Amazon i Sverige</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594612/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">10</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="AMD:s kvartalsrapport visar stark ökning inom bärbara processorer" href="/artikel/29539">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">12:09</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">AMD:s kvartalsrapport visar stark ökning inom bärbara processorer</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594371/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">10</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="TSMC inleder utvecklingsfasen för kretsar på 2 nanometer" href="/artikel/29526">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">09:22</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">TSMC inleder utvecklingsfasen för kretsar på 2 nanometer</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1594247/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">26</span>
						</a>
					</li></ul>
	</div>

	<div class="mwFoot"></div>
</div><div class="mainWidget forumWidget mainRecentThreads color-white" id="wdgtMainRecentThreads">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
		</div>
	</div>
	<div class="mwBody">
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Datorkomponenter</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Funkar kortet med processorn." href="/forum/trad/1594931">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Funkar kortet med processorn.</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Skillnad i5 9600K och i7 9700k" href="/forum/trad/1594516">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Skillnad i5 9600K och i7 9700k</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Göra rent musmatta" href="/forum/trad/1594280">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Göra rent musmatta</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ghost S1 - prestanda, format, community" href="/forum/trad/1470645">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ghost S1 - prestanda, format, community</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Bykski gpu aio cooler" href="/forum/trad/1594941">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Bykski gpu aio cooler</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>System</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Dagens fynd — Diskussionstråden" href="/forum/trad/1144000">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Dagens fynd — Diskussionstråden</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Duglig färdigbyggd dator till dottern" href="/forum/trad/1594924">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Duglig färdigbyggd dator till dottern</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="&quot;Nvidia grafikdrivrutin är inte kompatibel med denna version av Windows&quot;" href="/forum/trad/1594942">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">&quot;Nvidia grafikdrivrutin är inte kompatibel med denna version av Windows&quot;</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Gaminglaptop" href="/forum/trad/1594943">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Gaminglaptop</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="unRAID-tråden" href="/forum/trad/1471939">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">unRAID-tråden</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Ljud, bild och kommunikation</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="1 spelskärm och 1 film/snabbsöknings skärm" href="/forum/trad/1593589">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">1 spelskärm och 1 film/snabbsöknings skärm</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Nätverk i villa efter renovering" href="/forum/trad/1594857">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Nätverk i villa efter renovering</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="4k TV som både datorskärm och tv?" href="/forum/trad/1594945">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">4k TV som både datorskärm och tv?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="DJI tråden" href="/forum/trad/1358572">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">DJI tråden</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Enkel kompakt förstärkare med RCA-utgångar för högtalare och SUB" href="/forum/trad/1594925">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Enkel kompakt förstärkare med RCA-utgångar för högtalare och SUB</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>Spel och mjukvara</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Spela CoD Warzone tillsammans?" href="/forum/trad/1589968">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Spela CoD Warzone tillsammans?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="X-Plane 11-tråden" href="/forum/trad/1475719">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">X-Plane 11-tråden</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Diablo 2 Holy Grail" href="/forum/trad/1588356">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Diablo 2 Holy Grail</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Blizzards Overwatch" href="/forum/trad/1332957">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Blizzards Overwatch</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Tibia C# i Unity3D" href="/forum/trad/1334945">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Tibia C# i Unity3D</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="mwFoot"></div>
</div>			</div>
		</div>
		<div class="fixed">
			<div class="inner">
				<div id="wdgtSideRecentThreads" class="pushList pushListInternal">
	<div class="plHead">
		<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
	</div>
	<div class="plBody">
		<ul class="plItemList">
			<li class="plItem" data-thread="{&quot;threadid&quot;:1594861,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Half Life: Alyx ger VR-försäljning en rejäl skjuts (Nyhetskommentarer)" href="/forum/trad/1594861">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Half Life: Alyx ger VR-försäljning en rejäl skjuts</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1594861/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">33</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1144000,&quot;forumid&quot;:86}">
						<a class="plLabel" title="Dagens fynd — Diskussionstråden (Stationära datorer: Köpråd)" href="/forum/trad/1144000">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Dagens fynd — Diskussionstråden</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1144000/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">29524</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1593589,&quot;forumid&quot;:101}">
						<a class="plLabel" title="1 spelskärm och 1 film/snabbsöknings skärm (Skärmar och TV-apparater)" href="/forum/trad/1593589">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">1 spelskärm och 1 film/snabbsöknings skärm</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1593589/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">4</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1594924,&quot;forumid&quot;:86}">
						<a class="plLabel" title="Duglig färdigbyggd dator till dottern (Stationära datorer: Köpråd)" href="/forum/trad/1594924">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Duglig färdigbyggd dator till dottern</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1594924/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">14</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1594857,&quot;forumid&quot;:14}">
						<a class="plLabel" title="Nätverk i villa efter renovering (Nätverk och uppkoppling)" href="/forum/trad/1594857">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Nätverk i villa efter renovering</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1594857/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">24</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1594942,&quot;forumid&quot;:67}">
						<a class="plLabel" title="&quot;Nvidia grafikdrivrutin är inte kompatibel med denna version av Windows&quot; (Bärbara datorer: Support och övriga trådar)" href="/forum/trad/1594942">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">&quot;Nvidia grafikdrivrutin är inte kompatibel med denna version av Windows&quot;</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1594942/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">5</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1594945,&quot;forumid&quot;:101}">
						<a class="plLabel" title="4k TV som både datorskärm och tv? (Skärmar och TV-apparater)" href="/forum/trad/1594945">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">4k TV som både datorskärm och tv?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1594945/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">0</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1358572,&quot;forumid&quot;:103}">
						<a class="plLabel" title="DJI tråden (Foto och video)" href="/forum/trad/1358572">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">DJI tråden</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1358572/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">1967</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1594931,&quot;forumid&quot;:125}">
						<a class="plLabel" title="Funkar kortet med processorn. (Geforce)" href="/forum/trad/1594931">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Funkar kortet med processorn.</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1594931/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">6</span>
						</a>
					</li>
		</ul>
		<a class="button bg-orange" href="/forum/ny-trad">
			<span>Skapa ny tråd</span>
		</a>
	</div>
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget border-radius-medium bg-dark-grey-primary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item">
						<a class="list-link " title="Delar till speldator för t.ex Fortnite" href="/marknad/184013">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Delar till speldator för t.ex Fortnite</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Asus ROG Strix Z390-E Gaming, 9900k, fittings" href="/marknad/184012">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Asus ROG Strix Z390-E Gaming, 9900k, fittings</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="XFX AMD Vega 56 8GB referensdesign med Samsungminne" href="/marknad/183992">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> XFX AMD Vega 56 8GB referensdesign med Samsungminne</span>
	
	<span class="text-bold color-white">igår</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Evga supernova g2 850W" href="/marknad/184009">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Evga supernova g2 850W</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Köpes: Vattenblock GTX 1080 Strix" href="/marknad/184008">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Köpes: Vattenblock GTX 1080 Strix</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Söker ratt till PC" href="/marknad/184007">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Söker ratt till PC</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Grafikkort ~1070, Nätagg ~500w, ssd" href="/marknad/183866">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Grafikkort ~1070, Nätagg ~500w, ssd</span>
	
	<span class="text-bold color-white">30/04</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Sökes bärbar dator RTX 2070" href="/marknad/184006">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Sökes bärbar dator RTX 2070</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Sennheiser GSP670" href="/marknad/184005">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Sennheiser GSP670</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Delar till första speldator! Ska klara League of Legends." href="/marknad/184004">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Delar till första speldator! Ska klara League of Legends.</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="prisjakt-popular" class="widget border-radius-medium bg-dark-grey-primary no-hover bg-blue-secondary">
	<div class="widget-head">
				<p class="title color-white">
					<span>Populärast på prisjakt</span>
				</p>
				<p class="title-secondary"><a class="color-white" href="https://www.prisjakt.nu/kategori.php?k=103&ref=204" target="_blank" rel="nofollow">Mobiltelefoner</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item">
						<a class="list-link " title="Apple iPhone 11 64GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5172022" target="_blank" rel="nofollow">
	<span class="icon color-white"></span>
	<span class="thumb bg-white no-hover border-radius-small padding-small margin-medium-right">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5172022.jpg" alt=""/>
						</span>
	<span class="list-link-text"><span class="title color-white text-bold">Apple iPhone 11 64GB</span>
						<span class="price color-yellow">7 690 kr</span></span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Apple iPhone SE 64GB (2nd Generation)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5306321" target="_blank" rel="nofollow">
	<span class="icon color-white"></span>
	<span class="thumb bg-white no-hover border-radius-small padding-small margin-medium-right">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5306321.jpg" alt=""/>
						</span>
	<span class="list-link-text"><span class="title color-white text-bold">Apple iPhone SE 64GB (2nd Generation)</span>
						<span class="price color-yellow">5 495 kr</span></span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Apple iPhone 7 32GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3895089" target="_blank" rel="nofollow">
	<span class="icon color-white"></span>
	<span class="thumb bg-white no-hover border-radius-small padding-small margin-medium-right">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/3895089.jpg" alt=""/>
						</span>
	<span class="list-link-text"><span class="title color-white text-bold">Apple iPhone 7 32GB</span>
						<span class="price color-yellow">3 499 kr</span></span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Apple iPhone 11 Pro 64GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5183925" target="_blank" rel="nofollow">
	<span class="icon color-white"></span>
	<span class="thumb bg-white no-hover border-radius-small padding-small margin-medium-right">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5183925.jpg" alt=""/>
						</span>
	<span class="list-link-text"><span class="title color-white text-bold">Apple iPhone 11 Pro 64GB</span>
						<span class="price color-yellow">10 990 kr</span></span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Apple iPhone XS 64GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=4919780" target="_blank" rel="nofollow">
	<span class="icon color-white"></span>
	<span class="thumb bg-white no-hover border-radius-small padding-small margin-medium-right">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/4919780.jpg" alt=""/>
						</span>
	<span class="list-link-text"><span class="title color-white text-bold">Apple iPhone XS 64GB</span>
						<span class="price color-yellow">7 260 kr</span></span>
	
	
</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="pushList pushListExternal" id="wdgtSideExternalFeeds">
	<div class="plHead">
		<h5>Externa nyheter</h5>
		<p>Senaste nyhetsrubrikerna</p>
	</div>
	
	<div class="plBody">
		<h6>Spelnyheter från FZ</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Id Software avsutar samarbetet med Doom-kompositören Mick Gordon" href="https://www.fz.se/artikel/283073-id-software-avsutar-samarbetet-med-doom-kompositoren-mick-gordon" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Id Software avsutar samarbetet med Doom-kompositören Mick Gordon</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Star Wars Jedi: Fallen Order får gratisuppdatering med actionstinna arenafighter" href="https://www.fz.se/artikel/283071-star-wars-jedi-fallen-order-far-gratisuppdatering-med-actionstinna-arenafighter" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Star Wars Jedi: Fallen Order får gratisuppdatering med actionstinna arenafighter</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="The Last of Us Part 2 är helt färdigt och redo för lansering" href="https://www.fz.se/artikel/283070-the-last-of-us-part-2-ar-helt-fardigt-och-redo-for-lansering" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">The Last of Us Part 2 är helt färdigt och redo för lansering</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="EA annonserar livestreamat event i sommar" href="https://www.fz.se/artikel/283069-ea-annonserar-livestreamat-event-i-sommar" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">EA annonserar livestreamat event i sommar</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Ubi har inte glömt, AI-medspelare kommer till Breakpoint i sommar" href="https://www.fz.se/artikel/283067-ubi-har-inte-glomt-ai-medspelare-kommer-till-breakpoint-i-sommar" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Ubi har inte glömt, AI-medspelare kommer till Breakpoint i sommar</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plBody">
		<h6>Androidnyheter från Swedroid</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Rick Osterloh twittrar från Google Pixel 4a" href="https://swedroid.se/rick-osterloh-twittrar-fran-google-pixel-4a/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Rick Osterloh twittrar från Google Pixel 4a</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Google och Samsung skickar ut maj månads säkerhetsuppdatering" href="https://swedroid.se/google-och-samsung-skickar-ut-maj-manads-sakerhetsuppdatering/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Google och Samsung skickar ut maj månads säkerhetsuppdatering</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Hur länge har du haft din nuvarande mobil?" href="https://swedroid.se/hur-lange-har-du-haft-din-nuvarande-mobil/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Hur länge har du haft din nuvarande mobil?</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Fotografier på bjässen LG Velvet" href="https://swedroid.se/fotografier-pa-bjassen-lg-velvet/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Fotografier på bjässen LG Velvet</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Play Store får alternativ för automatisk installation av appar när de släpps" href="https://swedroid.se/play-store-far-alternativ-for-automatisk-installation-av-appar-nar-de-slapps/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Play Store får alternativ för automatisk installation av appar när de släpps</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plFoot"></div>
</div>			</div>
		</div>
	</div>
</div>
<!-- End Content -->			</div>
		</div>
		<div class="bottom">
			<!-- Footer -->
<div class="footer minWidth">
	<div class="top clear">
		<div class="container">
			<div class="block english">
				<div class="inner">
					<h6>In English</h6>
					<p>Do you want to ask for a review, send us a press release or advertise? Don’t hesitate to contact the largest website about computer hardware in Sweden!</p>
					<ul>
						<li><a href="/info/english">Contact us</a></li>
					</ul>
				</div>
			</div>
			<div class="block contact">
				<div class="inner">
					<h6>Kontakt</h6>
					<p>Tipsa oss om en intressant produkt, önska ett test eller framför andra önskemål direkt till oss.</p>
					<ul>
						<li><a href="/forum/72-feedback">Feedback-forum</a></li>
						<li><a href="/kontakt">Kontakta oss</a></li>
						<li><a href="/info/redaktion">SweClockers redaktion</a></li>
					</ul>
				</div>
			</div>
			<div class="block rss">
				<div class="inner">
					<h6>RSS</h6>
					<p>Håll dig uppdaterad med senaste nytt från SweClockers.</p>
					<ul class="rssFeeds">
						<li class="item">
							<a class="link" href="/feeds/nyheter">
								<span class="icon"></span>
								<span class="label">Nyheter</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/marknad">
								<span class="icon"></span>
								<span class="label">Marknad</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/forum">
								<span class="icon"></span>
								<span class="label">Forum</span>
							</a>
						</li>
					</ul>
					<ul class="newsletter">
						<li>
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="bottom clear">
		<div class="container">
			<div class="inner">
				<div>
					<a class="logo" href="/"></a>
					<ul>
						<li><a href="/info">▶ Om SweClockers</a></li>
						<li><a href="/info#cookies" rel="nofollow">▶ Teknisk info och cookies</a></li>
						<li><a id="mobileHref" href="//m.sweclockers.com" rel="nofollow">▶ Mobilversion</a></li>
					</ul>
					<script type="text/javascript">
					// <![CDATA[
					mobileRedirect.updateHref(document.getElementById("mobileHref"));
					// ]]>
					</script>
					<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
					Citering är tillåten om källan anges.</p>
				</div>

				<div id="bahnhof-logo-wrapper">
					<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
						<span>Samarbete med</span>
						<img src="/gfx/ext/bahnhof.svg"/>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Footer -->		</div>
	</div>

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type='text/javascript'>
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
