<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Nest x Yale i Sverige? - Smarta hem</title>

	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  // 'userID': comming-soon,
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<link rel="stylesheet" type="text/css" href="/css/combine.min.css?v=20200430"/>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20200617"/>
	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20200617"></script>
	<meta name="viewport" content="width=1000"/>
	<meta name="referrer" content="origin-when-cross-origin" />
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/forum/trad/1600512-nest-x-yale-i-sverige" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.sweclockers.com/forum/trad/1600512-nest-x-yale-i-sverige" />
<meta name="description" content="N&aring;gon som har testat att k&ouml;pa en Nest x Yale, Googles/nests smarta d&ouml;rrl&aring;s? Hur funkar det med d&ouml;rrarna i Sverige? Passar dom med den svenska d&ouml;rren? Beh&ouml;ver..."/>
<meta property="og:title" content="Nest x Yale i Sverige?"/>
<meta property="og:description" content="N&aring;gon som har testat att k&ouml;pa en Nest x Yale, Googles/nests smarta d&ouml;rrl&aring;s? Hur funkar det med d&ouml;rrarna i Sverige? Passar dom med den svenska d&ouml;rren? Beh&ouml;ver..."/>
<meta property="og:url" content="https://www.sweclockers.com/forum/trad/1600512-nest-x-yale-i-sverige"/>
<meta property="og:image" content="https://www.sweclockers.com/forum/trad/1600512/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

	<script type="text/javascript">
	// <![CDATA[
	var mobileRedirect = new Main.Widgets.MobileRedirect("//m.sweclockers.com");
	mobileRedirect.tryRedirect();
	// ]]>
	</script>

		<script type="text/javascript">
	// <![CDATA[
	var env = {"thread.isWatching":false};
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Main.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="whitePage fluidPage">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTXLJXM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Main.Widgets.AdblockBanner();
		}

		new Main.Widgets.AdblockLog().logStatus(session, adblock);

	})();
	// ]]>
	</script>
	
	<div class="stickyFooter">
		<div class="top">
			<div class="inner clear">
				<!-- Header -->
<div id="siteHeader" class="header minWidth">
	<div class="hfix">
		<div class="banner">
			<div class="ad adPanorama">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div>		</div>
		<div id="mainMenu" class="mainMenu">
				<div class="rborder">
					<div class="container">
						<ul class="menu root clear">
							<li title="Framsida" class="menuItem optionIndex">
					<a class="link" href="/">
						<span>Framsida</span>
					</a>
				</li><li title="Tester" class="menuItem optionTester">
					<a class="link" href="/tester">
						<span>Tester</span>
					</a>
				</li><li title="Guider" class="menuItem optionGuides">
					<a class="link" href="/guider">
						<span>Guider</span>
					</a>
				</li><li title="Tävlingar" class="menuItem optionContests">
					<a class="link" href="/tavlingar">
						<span>Tävlingar</span>
					</a>
				</li><li title="Galleri" class="menuItem optionGallery">
					<a class="link" href="/galleri">
						<span>Galleri</span>
					</a>
				</li><li title="Marknad" class="menuItem optionMarket">
					<a class="link" href="/marknad">
						<span>Marknad</span>
					</a>
				</li><li title="Forum" class="menuItem optionForum isSelected">
					<a class="link" href="/forum">
						<span>Forum</span>
					</a>
				</li><li title="Profil" class="menuItem optionProfile">
					<a class="link" href="/konto/logga-in">
						<span>Profil</span>
					</a>
				</li><li title="Dagens fynd" class="menuItem optionBargainportal">
					<a class="link" href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>
						</ul>
					</div>
				</div>
			</div>	</div>
	<div class="main">
		<div class="container">
			<div class="sections">
				<div class="section brand">
					<a class="logo" href="/"></a>
				</div>
				<div id="search"></div>
								<div class="section signin">
					<h5>Medlemskap</h5>
					<div class="actions">
						<a id="btnSignin" class="button" rel="nofollow" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F1600512-nest-x-yale-i-sverige">Logga in</a>
						<a class="button" href="/konto/registrera">Bli medlem</a>
					</div>
				</div>
							</div>
			<div id="searchResult"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.Widgets.NinjaSearch("#search", "#searchResult");

			})();
			// ]]>
			</script>
			<div id="subMenu" class="subMenu">
				<div class="inner">
					<ul class="menu root clear">
						<li title="Översikt" class="menuItem optionIndex isSelected">
					<a class="link" href="/forum">
						<span>Översikt</span>
					</a>
				</li><li title="Aktiva trådar" class="menuItem optionActive">
					<a class="link" href="/forum/aktiva">
						<span>Aktiva trådar</span>
					</a>
				</li><li title="Obesvarade trådar" class="menuItem optionUnanswered">
					<a class="link" href="/forum/obesvarade">
						<span>Obesvarade trådar</span>
					</a>
				</li><li title="Följda trådar" class="menuItem optionFollowed">
					<a class="link" href="/forum/foljda">
						<span>Följda trådar</span>
					</a>
				</li><li title="Skapade trådar" class="menuItem optionCreated">
					<a class="link" href="/forum/skapade">
						<span>Skapade trådar</span>
					</a>
				</li><li title="Lästa trådar" class="menuItem optionLast">
					<a class="link" href="/forum/lasta">
						<span>Lästa trådar</span>
					</a>
				</li><li title="Citat" class="menuItem optionQuotes">
					<a class="link" href="/forum/citat">
						<span>Citat</span>
					</a>
				</li><li title="Regler" class="menuItem optionRules">
					<a class="link" href="/forum/regler">
						<span>Regler</span>
					</a>
				</li><li title="Sök i forumet" class="menuItem optionSearch">
					<a class="link" href="/forum/sok">
						<span>Sök i forumet</span>
					</a>
				</li>
					</ul>
				</div>
			</div>		</div>
	</div>
</div>
<!-- End Header -->
<!-- Content -->
<div class="whitePage fluidPage container" id="content">
	<div class="insiderColumn">
		<div class="fluid">
			<div class="inner">
					<div id="forumRegisterCall" class="mainWidget bg-grey-primary no-hover padding-large text-center border-radius-medium">
	Vill du vara del av diskussionerna i forumet, ställa frågor eller hjälpa andra? <a href="/konto/registrera">Registrera dig här!</a>
</div>
<div class="whiteHeader">
	<div class="inner">
		<div class="breadcrumbs">
				<span class="breadcrumb">
					<a class="link" href="/forum">Forum</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/98-datorer-och-system">Datorer och system</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/169-smarta-hem">Smarta hem</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/trad/1600512">Tråd</a>
				</span>
			</div>		<h1>Nest x Yale i Sverige?</h1>
	</div>
</div>				<div class="whiteBody">
					


<div class="forumControls">
	<div class="flowPanel">

		<div class="cell">
			<div class="inner">
				<div class="forumSearch">
					<form id="searchForm" method="post" action="/forum/trad/1600512/sok">
						<script type="text/javascript">
// <![CDATA[
var __tanuki_form = (function()
{
	var form = new Tanuki.BaseForm();
	form.setTransport(new Tanuki.Transport.HtmlTransport("#searchForm"));
	
	
	window.__tanuki_forms = window.__tanuki_forms || [];
	window.__tanuki_forms.push(form);
	
	return form;
	
})();
// ]]>
</script>						<div class="tanukiControl tanukiTextbox" id="__tanuki_cnt_2">
	<label class="tcLabel" for="__tanuki_cnt_2_field"></label>
	<div class="tctbFrame">
		<input id="__tanuki_cnt_2_field" type="text" name="query" value="" placeholder="Sök i tråden"  maxlength="255" autocomplete="off"/>
	</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Textbox().importControl(__tanuki_form, {"id":"__tanuki_cnt_2","counter":null,"properties":[],"pipes":{"source":{"filters":[]},"target":{"filters":[{"type":"Text.LengthRule","data":{"minLength":0,"maxLength":255,"error":null}}]}},"state":{"value":null,"errors":[],"isValid":null}});
// ]]>
</script>						<div class="tanukiControl tanukiHidden" id="__tanuki_cnt_1" style="display: none;">
	<input id="__tanuki_cnt_1_field" type="hidden" name="action" value="doSearch" autocomplete="off"/>
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.DefaultAction().importControl(__tanuki_form, {"id":"__tanuki_cnt_1","pipes":{"source":{"filters":[]},"target":{"filters":[]}},"state":{"value":null,"errors":[],"isValid":true}});
// ]]>
</script>						<button class="tanukiControl tanukiButton" id="__tanuki_cnt_3" type="submit" name="action" value="doSearch">
	<span class="label">Sök</span>
</button>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Button().importControl(__tanuki_form, {"id":"__tanuki_cnt_3","properties":{"name":"submit","submitname":"action"}});
// ]]>
</script>					</form>
				</div>
			</div>
		</div>

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18493856/svara?noquote" rel="nofollow">
								Skriv svar
								</a>
			</div>
		</div>
		
		
	</div>
</div>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1600512-nest-x-yale-i-sverige?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1600512-nest-x-yale-i-sverige/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1600512-nest-x-yale-i-sverige/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1600512-nest-x-yale-i-sverige/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div>
<div class="forumPosts">
	<div id="post18493856" class="forumPost isAuthor isSupporter" data-post="{&quot;postid&quot;:18493856,&quot;parentid&quot;:0,&quot;threadid&quot;:1600512,&quot;userid&quot;:323014,&quot;createTime&quot;:1593887938,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1600512,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="postHeader table">
	<div class="row">
		<div class="cell dateline">
			<time datetime="2020-07-04T20:38:58+02:00" itemprop="dateCreated">idag 20:38</time>
		</div>
		<a class="cell headerLink postMap" href="/forum/post/18493856/karta" rel="nofollow">Trädvy</a>
		<a class="cell headerLink postNum" href="/forum/post/18493856" rel="nofollow">Permalänk</a>
	</div>
</div>
	<table class="postBody table">
	<tr class="row">
		<td class="cell profile alt2">
			
			<div class="name nowrap" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="/medlem/323014"><span itemprop="name">yeah1234</span></a>
			</div>
			<div class="title nowrap">
				<div class="primary">Medlem <span class="supporterFlag" title="Stöder SweClockers genom att inte använda Adblock">♥</span></div>
				
			</div>
			<a class="avatar" href="/medlem/323014">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/323014" alt=""/>
			</a>
			<dl class="meta">
				<dt>Registrerad</dt>
				<dd class="nowrap">Jul 2020</dd></dl>
			
		</td>
		<td class="cell main">
			<div class="message" itemprop="text">
				
				<h4 class="title">Nest x Yale i Sverige?</h4>
				<div class="text"><div class="bbcode"><p class="bbParagraph">Någon som har testat att köpa en Nest x Yale, Googles/nests smarta dörrlås? Hur funkar det med dörrarna i Sverige? Passar dom med den svenska dörren? Behöver man köpa någon adapter? Något tjänst/funktion som inte är tillgänglig här?</p></div></div>
			</div>
			
			
		</td>
	</tr>
	<tr class="row">
		<td class="cell details alt2"><span class="icon activity offline" title="Offline">●</span></td>
		<td class="cell controls">
			<div class="btnGroup">
				<a class="button quote" href="/forum/post/18493856/svara?citera=18493856" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Citera</span>
				</a>
				<a class="button quote" href="/forum/post/18493856/svara" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Svara</span>
				</a>
			</div>
			<div class="btnGroup">
				<span class="button isDisabled like">
					<span class="icon"></span>
					<span class="label">Bra inlägg</span>
					<span class="score"></span>
				</span>
			</div></td>
	</tr>
</table>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Main.Forum.ReplyElement("#post18493856", session);
			// ]]>
			</script>
</div></div>

<div class="forumControls">
	<div class="flowPanel">

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18493856/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			</div>
		</div>
		
			</div>
</div>

<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.Forum.ThreadReplyButtonWatcher(
		document.querySelectorAll("a.replyToThread"), {"threadid":1600512,"firstPostid":18493856,"isOpen":true});

})();
// ]]>
</script>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1600512-nest-x-yale-i-sverige?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1600512-nest-x-yale-i-sverige/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1600512-nest-x-yale-i-sverige/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1600512-nest-x-yale-i-sverige/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div><div class="postActions" id="postActions"></div>
<script type="text/javascript">
// <[!CDATA[
(function()
{
	new Main.Forum.PostReplyActions(document.getElementById("postActions"), session, {"threadid":1600512,"isVisible":true,"isOpen":true}, {});
	
})();
// ]]>
</script>
<div class="threadFooter">
	<div id="quickreply"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var quickreply = new Main.Forum.Quickreply(session, env && env["thread.isWatching"], {"threadid":1600512,"firstPostid":18493856,"isVisible":true,"isOpen":true,"title":"Nest x Yale i Sverige?"}, {});
	
	document
		.getElementById("quickreply")
		.appendChild(quickreply.render());
	
})();
// ]>
</script>
	</div>


<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-forum","f-169","t-1600512"]);
// ]]>
</script>




<div class="ad adModule">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div>
				</div>
				<div class="mainWidget mainRecentNews color-white" id="wdgtMainRecentNews">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/">Senaste nyheterna</a></h5>
		</div>
	</div>

	<div class="mwBody">
		<h6>Hårdvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Cooler Master kickstartar passivt kylt Raspberry Pi 4-chassi" href="/artikel/29927">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:51</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Cooler Master kickstartar passivt kylt Raspberry Pi 4-chassi</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600377/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">22</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Arctic introducerar kylarserien Freezer 13 X" href="/artikel/29928">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:03</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Arctic introducerar kylarserien Freezer 13 X</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600372/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">9</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="SK Hynix inleder produktion av HBM2E-minne" href="/artikel/29923">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:13</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">SK Hynix inleder produktion av HBM2E-minne</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600296/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">7</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Asus Geforce RTX 3080 Ti ROG Strix fångad på bild" href="/artikel/29922">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">14:15</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Asus Geforce RTX 3080 Ti ROG Strix fångad på bild</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600285/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">86</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Intel Core i9-10910 är tiokärnig och Apple-exklusiv processor" href="/artikel/29918">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">09:20</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Intel Core i9-10910 är tiokärnig och Apple-exklusiv processor</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600256/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">14</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Mjukvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Nytt högre standardpris för spel till Playstation 5 och Xbox Series X" href="/artikel/29933">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">14:04</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Nytt högre standardpris för spel till Playstation 5 och Xbox Series X</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600470/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">117</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Horizon Zero Dawn släpps i augusti till PC" href="/artikel/29931">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">19:58</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Horizon Zero Dawn släpps i augusti till PC</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600398/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">47</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Cyberpunk 2077 använder endast DirectX 12 – även på Windows 7" href="/artikel/29925">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:19</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Cyberpunk 2077 använder endast DirectX 12 – även på Windows 7</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600348/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">39</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Microsoft visar omdanad startmeny och justerad fönsterväxlare i Windows 10" href="/artikel/29919">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:57</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Microsoft visar omdanad startmeny och justerad fönsterväxlare i Windows 10</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600269/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">61</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Gameplay från Crysis Remastered hittar ut på webben" href="/artikel/29917">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:23</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Gameplay från Crysis Remastered hittar ut på webben</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600207/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">14</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Övrigt</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Neonskyltar, 3D-skrivare och kylande chassin kammar hem Kompletts skattjakt" href="/artikel/29932">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">17:23</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Neonskyltar, 3D-skrivare och kylande chassin kammar hem Kompletts skattjakt</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600488/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">1</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Brittiska överhuset manar till reglering av lootlådor" href="/artikel/29929">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:07</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Brittiska överhuset manar till reglering av lootlådor</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600389/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">25</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Quiz: Hur bra koll har SweClockers på stora teknikskiften?" href="/artikel/29930">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">17:05</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Quiz: Hur bra koll har SweClockers på stora teknikskiften?</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600384/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">36</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Filmbolagen riktar yrkande mot OVPN" href="/artikel/29926">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">12:20</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Filmbolagen riktar yrkande mot OVPN</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600359/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">69</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="EU påskyndar planer för rymdfärder i kölvattnet av SpaceX" href="/artikel/29920">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">17:05</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">EU påskyndar planer för rymdfärder i kölvattnet av SpaceX</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1600302/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">50</span>
						</a>
					</li></ul>
	</div>

	<div class="mwFoot"></div>
</div><div class="mainWidget forumWidget mainRecentThreads color-white" id="wdgtMainRecentThreads">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
		</div>
	</div>
	<div class="mwBody">
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Datorkomponenter</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Asus TUF x570 Gaming plus och Ryzen 7 3700X" href="/forum/trad/1600258">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Asus TUF x570 Gaming plus och Ryzen 7 3700X</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="OldClockers, vi äldre som fortfarande krämar ur det sista ur datorn och varför vi gör det (yngre får gärna också svara)" href="/forum/trad/1599840">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">OldClockers, vi äldre som fortfarande krämar ur det sista ur datorn och varför vi gör det (yngre får gärna också svara)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="AMD Ryzen 3000 &quot;Matisse&quot; – samlingstråd" href="/forum/trad/1540421">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">AMD Ryzen 3000 &quot;Matisse&quot; – samlingstråd</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="I7 10700f visar inget clock speed" href="/forum/trad/1600507">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">I7 10700f visar inget clock speed</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="[LEK] Gissa spelet" href="/forum/trad/1106436">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">[LEK] Gissa spelet</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>System</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Billig HTPC för uppspelning av 4K-material" href="/forum/trad/1600517">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Billig HTPC för uppspelning av 4K-material</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Samlingstråd för oss på jakt efter Ryzen 4000-laptops" href="/forum/trad/1599146">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Samlingstråd för oss på jakt efter Ryzen 4000-laptops</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Vilken kylpasta och vilken mängd ska man köpa? Vad ska man göra innan man lägger på ny kylpasta?" href="/forum/trad/1600515">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vilken kylpasta och vilken mängd ska man köpa? Vad ska man göra innan man lägger på ny kylpasta?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Behöver råd/tankar om nytt bygge" href="/forum/trad/1600514">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Behöver råd/tankar om nytt bygge</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="IKEA Trådfri rullgardiner, Fyrtur och Kadrilj" href="/forum/trad/1544230">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">IKEA Trådfri rullgardiner, Fyrtur och Kadrilj</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Ljud, bild och kommunikation</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Problem med portforwarding? Läs detta!" href="/forum/trad/1600495">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Problem med portforwarding? Läs detta!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Nytt Unifi-system, men har jag missat några nyheter och köper gamla saker?" href="/forum/trad/1600176">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Nytt Unifi-system, men har jag missat några nyheter och köper gamla saker?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ny konverter och Bahnhof (problem) :(" href="/forum/trad/1600230">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ny konverter och Bahnhof (problem) :(</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="aktiva högtalare till 30m2 gym" href="/forum/trad/1600430">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">aktiva högtalare till 30m2 gym</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Vad ser Diskussionsforumet för detaljer på min uppkoppling?" href="/forum/trad/1600509">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vad ser Diskussionsforumet för detaljer på min uppkoppling?</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>Spel och mjukvara</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Är mitt grafikkortet som hindrar uppdatering till v2004.?" href="/forum/trad/1600511">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Är mitt grafikkortet som hindrar uppdatering till v2004.?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="(star citizen) söker mindre svenska organisationer att spela med" href="/forum/trad/1600510">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">(star citizen) söker mindre svenska organisationer att spela med</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Digitala spelfynd 🎮" href="/forum/trad/1012271">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Digitala spelfynd 🎮</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Vad tror du Playstation 5 kommer kosta?" href="/forum/trad/1598786">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vad tror du Playstation 5 kommer kosta?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Värt att byta cpu?" href="/forum/trad/1599990">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Värt att byta cpu?</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="mwFoot"></div>
</div>			</div>
		</div>
		<div class="fixed">
			<div class="inner">
				<div id="wdgtSideRecentThreads" class="pushList pushListInternal">
	<div class="plHead">
		<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
	</div>
	<div class="plBody">
		<ul class="plItemList">
			<li class="plItem" data-thread="{&quot;threadid&quot;:1600470,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Nytt högre standardpris för spel till Playstation 5 och Xbox Series X (Nyhetskommentarer)" href="/forum/trad/1600470">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Nytt högre standardpris för spel till Playstation 5 och Xbox Series X</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1600470/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">118</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1600495,&quot;forumid&quot;:14}">
						<a class="plLabel" title="Problem med portforwarding? Läs detta! (Nätverk och uppkoppling)" href="/forum/trad/1600495">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Problem med portforwarding? Läs detta!</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1600495/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">1</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1600378,&quot;forumid&quot;:92}">
						<a class="plLabel" title="Fotbollslag - Vilket håller ni på? (Underhållning)" href="/forum/trad/1600378">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Fotbollslag - Vilket håller ni på?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1600378/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">45</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1600515,&quot;forumid&quot;:61}">
						<a class="plLabel" title="Vilken kylpasta och vilken mängd ska man köpa? Vad ska man göra innan man lägger på ny kylpasta? (Stationära datorer: Support och övriga trådar)" href="/forum/trad/1600515">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Vilken kylpasta och vilken mängd ska man köpa? Vad ska man göra innan man lägger på ny kylpasta?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1600515/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">6</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1549899,&quot;forumid&quot;:93}">
						<a class="plLabel" title="Portabel AC inför sommaren [Samlingstråd] (Hobby, fritid och livsstil)" href="/forum/trad/1549899">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Portabel AC inför sommaren [Samlingstråd]</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1549899/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">1974</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1600176,&quot;forumid&quot;:14}">
						<a class="plLabel" title="Nytt Unifi-system, men har jag missat några nyheter och köper gamla saker? (Nätverk och uppkoppling)" href="/forum/trad/1600176">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Nytt Unifi-system, men har jag missat några nyheter och köper gamla saker?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1600176/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">12</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1600474,&quot;forumid&quot;:13}">
						<a class="plLabel" title="Nekad att reklamera en diskmaskin (Konsumenträtt)" href="/forum/trad/1600474">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Nekad att reklamera en diskmaskin</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1600474/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">34</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1515207,&quot;forumid&quot;:93}">
						<a class="plLabel" title="MC - förstahoj, körkort och utrustning [Samlingstråd] (Hobby, fritid och livsstil)" href="/forum/trad/1515207">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">MC - förstahoj, körkort och utrustning [Samlingstråd]</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1515207/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">1002</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1600230,&quot;forumid&quot;:14}">
						<a class="plLabel" title="Ny konverter och Bahnhof (problem) :( (Nätverk och uppkoppling)" href="/forum/trad/1600230">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Ny konverter och Bahnhof (problem) :(</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1600230/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">59</span>
						</a>
					</li>
		</ul>
		<a class="button bg-orange" href="/forum/ny-trad">
			<span>Skapa ny tråd</span>
		</a>
	</div>
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget border-radius-medium bg-dark-grey-primary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item">
						<a class="list-link " title="GamingDator Måste Bort Idag!" href="/marknad/185896">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> GamingDator Måste Bort Idag!</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Unik 3950x - Världens plattaste processor" href="/marknad/185899">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Unik 3950x - Världens plattaste processor</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Laptop laddare 12-24v max 65W" href="/marknad/185877">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Laptop laddare 12-24v max 65W</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Samsung 860 EVO 1TB / Corsair RM850X V2 850W / MSI B450M MORTAR MAX / be quiet! Dark Rock 4" href="/marknad/185894">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Samsung 860 EVO 1TB / Corsair RM850X V2 850W / MSI B450M MORTAR MAX / be quiet! Dark Rock 4</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Gainward" href="/marknad/185898">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Gainward</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Thinkpad X1 Carbon Gen 3 med Tangentbordsproblem" href="/marknad/185895">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Thinkpad X1 Carbon Gen 3 med Tangentbordsproblem</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Low profile- grafikkort" href="/marknad/185897">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Low profile- grafikkort</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="8-pin EPS12V - Type 4 SÖKES ASAP" href="/marknad/185893">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> 8-pin EPS12V - Type 4 SÖKES ASAP</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="980ti strix" href="/marknad/185892">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-pink">Skänkes</span> 980ti strix</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Xbox original" href="/marknad/185891">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-pink">Skänkes</span> Xbox original</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="prisjakt-popular" class="widget border-radius-medium bg-dark-grey-primary no-hover bg-blue-secondary">
	<div class="widget-head">
				<p class="title color-white">
					<span>Populärast på prisjakt</span>
				</p>
				<p class="title-secondary"><a class="color-white" href="https://www.prisjakt.nu/kategori.php?k=348&ref=204" target="_blank" rel="nofollow">Grafikkort</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item">
						<a class="list-link " title="Asus GeForce RTX 2070 Dual Mini OC HDMI DP 8GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5260242" target="_blank" rel="nofollow">
	<span class="icon color-white"></span>
	<span class="thumb bg-white no-hover border-radius-small padding-small margin-medium-right">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5260242.jpg" alt=""/>
						</span>
	<span class="list-link-text"><span class="title color-white text-bold">Asus GeForce RTX 2070 Dual Mini OC HDMI DP 8GB</span>
						<span class="price color-yellow">5 115 kr</span></span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Sapphire Radeon RX 5700 XT Pulse HDMI 3xDP 8GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5170376" target="_blank" rel="nofollow">
	<span class="icon color-white"></span>
	<span class="thumb bg-white no-hover border-radius-small padding-small margin-medium-right">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5170376.jpg" alt=""/>
						</span>
	<span class="list-link-text"><span class="title color-white text-bold">Sapphire Radeon RX 5700 XT Pulse HDMI 3xDP 8GB</span>
						<span class="price color-yellow">4 688 kr</span></span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Asus GeForce RTX 2070 Super Dual EVO OC HDMI 3xDP 8GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5155252" target="_blank" rel="nofollow">
	<span class="icon color-white"></span>
	<span class="thumb bg-white no-hover border-radius-small padding-small margin-medium-right">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5155252.jpg" alt=""/>
						</span>
	<span class="list-link-text"><span class="title color-white text-bold">Asus GeForce RTX 2070 Super Dual EVO OC HDMI 3xDP 8GB</span>
						<span class="price color-yellow">6 099 kr</span></span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Sapphire Radeon RX 5600 XT Pulse HDMI 3xDP 6GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5263756" target="_blank" rel="nofollow">
	<span class="icon color-white"></span>
	<span class="thumb bg-white no-hover border-radius-small padding-small margin-medium-right">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5263756.jpg" alt=""/>
						</span>
	<span class="list-link-text"><span class="title color-white text-bold">Sapphire Radeon RX 5600 XT Pulse HDMI 3xDP 6GB</span>
						<span class="price color-yellow">3 698 kr</span></span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Asus GeForce RTX 2080 Ti ROG Strix Gaming OC 2xHDMI 2xDP 11GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=4937734" target="_blank" rel="nofollow">
	<span class="icon color-white"></span>
	<span class="thumb bg-white no-hover border-radius-small padding-small margin-medium-right">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/4937734.jpg" alt=""/>
						</span>
	<span class="list-link-text"><span class="title color-white text-bold">Asus GeForce RTX 2080 Ti ROG Strix Gaming OC 2xHDMI 2xDP 11GB</span>
						<span class="price color-yellow">13 789 kr</span></span>
	
	
</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="pushList pushListExternal" id="wdgtSideExternalFeeds">
	<div class="plHead">
		<h5>Externa nyheter</h5>
		<p>Senaste nyhetsrubrikerna</p>
	</div>
	
	<div class="plBody">
		<h6>Spelnyheter från FZ</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Jungle Awakens-DLC:t till Minecraft Dungeons är nu släppt" href="https://www.fz.se/artikel/283703-jungle-awakens-dlct-till-minecraft-dungeons-ar-nu-slappt" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Jungle Awakens-DLC:t till Minecraft Dungeons är nu släppt</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Nybyggarna får vänta – The Settlers försenas igen" href="https://www.fz.se/artikel/283702-nybyggarna-far-vanta-the-settlers-forsenas-igen" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Nybyggarna får vänta – The Settlers försenas igen</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Trailer visar alla nyheter i Horizon Zero Dawn till PC" href="https://www.fz.se/artikel/283701-trailer-visar-alla-nyheter-i-horizon-zero-dawn-till-pc" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Trailer visar alla nyheter i Horizon Zero Dawn till PC</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Vad spelar du i helgen? Summer Edition™" href="https://www.fz.se/artikel/283699-vad-spelar-du-i-helgen-summer-edition" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Vad spelar du i helgen? Summer Edition™</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Väggspringandet i Cyberpunk 2077 slopades p.g.a. &quot;designskäl&quot;" href="https://www.fz.se/artikel/283697-vaggspringandet-i-cyberpunk-2077-slopades-p-g-a-designskal" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Väggspringandet i Cyberpunk 2077 slopades p.g.a. &quot;designskäl&quot;</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plBody">
		<h6>Androidnyheter från Swedroid</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Använder du ROM eller rootåtkomst?" href="https://swedroid.se/anvander-du-rom-eller-rootatkomst/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Använder du ROM eller rootåtkomst?</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Kommer LG släppa mobil med rullbar skärm nästa år?" href="https://swedroid.se/kommer-lg-slappa-mobil-med-rullbar-skarm-nasta-ar/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Kommer LG släppa mobil med rullbar skärm nästa år?</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Rykte: Samsungs nya smartklocka kostar från $400 och uppåt" href="https://swedroid.se/rykte-samsungs-nya-smartklocka-kostar-fran-400-och-uppat/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Rykte: Samsungs nya smartklocka kostar från $400 och uppåt</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Ny app i Play Store mäter hur snabbt appar stängs ned i bakgrunden" href="https://swedroid.se/ny-app-i-play-store-mater-hur-snabbt-appar-stangs-ned-i-bakgrunden/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Ny app i Play Store mäter hur snabbt appar stängs ned i bakgrunden</span><!--
						--><span class="plLabelComponent plLabelDate">02/07</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Startmenyn i Windows 10 kommer få ny design [Off topic]" href="https://swedroid.se/startmenyn-i-windows-10-kommer-fa-ny-design-off-topic/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Startmenyn i Windows 10 kommer få ny design [Off topic]</span><!--
						--><span class="plLabelComponent plLabelDate">02/07</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plFoot"></div>
</div>			</div>
		</div>
	</div>
</div>
<!-- End Content -->			</div>
		</div>
		<div class="bottom">
			<!-- Footer -->
<div class="footer minWidth">
	<div class="top clear">
		<div class="container">
			<div class="block english">
				<div class="inner">
					<h6>In English</h6>
					<p>Do you want to ask for a review, send us a press release or advertise? Don’t hesitate to contact the largest website about computer hardware in Sweden!</p>
					<ul>
						<li><a href="/info/english">Contact us</a></li>
					</ul>
				</div>
			</div>
			<div class="block contact">
				<div class="inner">
					<h6>Kontakt</h6>
					<p>Tipsa oss om en intressant produkt, önska ett test eller framför andra önskemål direkt till oss.</p>
					<ul>
						<li><a href="/forum/72-feedback">Feedback-forum</a></li>
						<li><a href="/kontakt">Kontakta oss</a></li>
						<li><a href="/info/redaktion">SweClockers redaktion</a></li>
					</ul>
				</div>
			</div>
			<div class="block rss">
				<div class="inner">
					<h6>RSS</h6>
					<p>Håll dig uppdaterad med senaste nytt från SweClockers.</p>
					<ul class="rssFeeds">
						<li class="item">
							<a class="link" href="/feeds/nyheter">
								<span class="icon"></span>
								<span class="label">Nyheter</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/marknad">
								<span class="icon"></span>
								<span class="label">Marknad</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/forum">
								<span class="icon"></span>
								<span class="label">Forum</span>
							</a>
						</li>
					</ul>
					<ul class="newsletter">
						<li>
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="bottom clear">
		<div class="container">
			<div class="inner">
				<div>
					<a class="logo" href="/"></a>
					<ul>
						<li><a href="/info">▶ Om SweClockers</a></li>
						<li><a href="/info#cookies" rel="nofollow">▶ Teknisk info och cookies</a></li>
						<li><a id="mobileHref" href="//m.sweclockers.com" rel="nofollow">▶ Mobilversion</a></li>
					</ul>
					<script type="text/javascript">
					// <![CDATA[
					mobileRedirect.updateHref(document.getElementById("mobileHref"));
					// ]]>
					</script>
					<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
					Citering är tillåten om källan anges.</p>
				</div>

				<div id="bahnhof-logo-wrapper">
					<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
						<span>Samarbete med</span>
						<img src="/gfx/ext/bahnhof.svg"/>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Footer -->		</div>
	</div>

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type='text/javascript'>
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
