<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Toshiba avyttrar sin PC-division - Nyhetskommentarer</title>

	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  // 'userID': comming-soon,
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<link rel="stylesheet" type="text/css" href="/css/combine.min.css?v=20200723"/>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20200723"/>
	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20200723"></script>
	<meta name="viewport" content="width=1000"/>
	<meta name="referrer" content="origin-when-cross-origin" />
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/forum/trad/1603689-toshiba-avyttrar-sin-pc-division" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.sweclockers.com/forum/trad/1603689-toshiba-avyttrar-sin-pc-division" />
<meta name="description" content="Den japanska m&aring;ngsysslaren s&auml;ljer av &aring;terstoden av sin PC-division till Sharp efter 35&nbsp;&aring;r p&aring; marknaden. L&auml;s hela artikeln h&auml;r (/artikel/30158-toshiba-avyttra..."/>
<meta property="og:title" content="Toshiba avyttrar sin PC-division"/>
<meta property="og:description" content="Den japanska m&aring;ngsysslaren s&auml;ljer av &aring;terstoden av sin PC-division till Sharp efter 35&nbsp;&aring;r p&aring; marknaden. L&auml;s hela artikeln h&auml;r (/artikel/30158-toshiba-avyttra..."/>
<meta property="og:url" content="https://www.sweclockers.com/forum/trad/1603689-toshiba-avyttrar-sin-pc-division"/>
<meta property="og:image" content="https://www.sweclockers.com/forum/trad/1603689/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

	<script type="text/javascript">
	// <![CDATA[
	var mobileRedirect = new Main.Widgets.MobileRedirect("//m.sweclockers.com");
	mobileRedirect.tryRedirect();
	// ]]>
	</script>

		<script type="text/javascript">
	// <![CDATA[
	var env = {"thread.isWatching":false};
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Main.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="whitePage fluidPage">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTXLJXM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Main.Widgets.AdblockBanner();
		}

		new Main.Widgets.AdblockLog().logStatus(session, adblock);

	})();
	// ]]>
	</script>
	
	<div class="stickyFooter">
		<div class="top">
			<div class="inner clear">
				<!-- Header -->
<div id="siteHeader" class="header minWidth">
	<div class="hfix">
		<div class="banner">
			<div class="ad adPanorama ">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div>		</div>
		<div id="mainMenu" class="mainMenu">
				<div class="rborder">
					<div class="container">
						<ul class="menu root clear">
							<li title="Framsida" class="menuItem optionIndex">
					<a class="link" href="/">
						<span>Framsida</span>
					</a>
				</li><li title="Tester" class="menuItem optionTester">
					<a class="link" href="/tester">
						<span>Tester</span>
					</a>
				</li><li title="Guider" class="menuItem optionGuides">
					<a class="link" href="/guider">
						<span>Guider</span>
					</a>
				</li><li title="Tävlingar" class="menuItem optionContests">
					<a class="link" href="/tavlingar">
						<span>Tävlingar</span>
					</a>
				</li><li title="Galleri" class="menuItem optionGallery">
					<a class="link" href="/galleri">
						<span>Galleri</span>
					</a>
				</li><li title="Marknad" class="menuItem optionMarket">
					<a class="link" href="/marknad">
						<span>Marknad</span>
					</a>
				</li><li title="Forum" class="menuItem optionForum isSelected">
					<a class="link" href="/forum">
						<span>Forum</span>
					</a>
				</li><li title="Profil" class="menuItem optionProfile">
					<a class="link" href="/konto/logga-in">
						<span>Profil</span>
					</a>
				</li><li title="Dagens fynd" class="menuItem optionBargainportal">
					<a class="link" href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>
						</ul>
					</div>
				</div>
			</div>	</div>
	<div class="main">
		<div class="container">
			<div class="sections">
				<div class="section brand">
					<a class="logo" href="/"></a>
				</div>
				<div id="search"></div>
								<div class="section signin">
					<h5>Medlemskap</h5>
					<div class="actions">
						<a id="btnSignin" class="button" rel="nofollow" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F1603689-toshiba-avyttrar-sin-pc-division">Logga in</a>
						<a class="button" href="/konto/registrera">Bli medlem</a>
					</div>
				</div>
							</div>
			<div id="searchResult"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.Widgets.NinjaSearch("#search", "#searchResult");

			})();
			// ]]>
			</script>
			<div id="subMenu" class="subMenu">
				<div class="inner">
					<ul class="menu root clear">
						<li title="Översikt" class="menuItem optionIndex isSelected">
					<a class="link" href="/forum">
						<span>Översikt</span>
					</a>
				</li><li title="Aktiva trådar" class="menuItem optionActive">
					<a class="link" href="/forum/aktiva">
						<span>Aktiva trådar</span>
					</a>
				</li><li title="Obesvarade trådar" class="menuItem optionUnanswered">
					<a class="link" href="/forum/obesvarade">
						<span>Obesvarade trådar</span>
					</a>
				</li><li title="Följda trådar" class="menuItem optionFollowed">
					<a class="link" href="/forum/foljda">
						<span>Följda trådar</span>
					</a>
				</li><li title="Skapade trådar" class="menuItem optionCreated">
					<a class="link" href="/forum/skapade">
						<span>Skapade trådar</span>
					</a>
				</li><li title="Lästa trådar" class="menuItem optionLast">
					<a class="link" href="/forum/lasta">
						<span>Lästa trådar</span>
					</a>
				</li><li title="Citat" class="menuItem optionQuotes">
					<a class="link" href="/forum/citat">
						<span>Citat</span>
					</a>
				</li><li title="Regler" class="menuItem optionRules">
					<a class="link" href="/forum/regler">
						<span>Regler</span>
					</a>
				</li><li title="Sök i forumet" class="menuItem optionSearch">
					<a class="link" href="/forum/sok">
						<span>Sök i forumet</span>
					</a>
				</li>
					</ul>
				</div>
			</div>		</div>
	</div>
</div>
<!-- End Header -->
<!-- Content -->
<div class="whitePage fluidPage container" id="content">
	<div class="insiderColumn">
		<div class="fluid">
			<div class="inner">
					<div id="forumRegisterCall" class="mainWidget bg-grey-primary no-hover padding-large text-center border-radius-medium">
	Vill du vara del av diskussionerna i forumet, ställa frågor eller hjälpa andra? <a href="/konto/registrera">Registrera dig här!</a>
</div>
<div class="whiteHeader">
	<div class="inner">
		<div class="breadcrumbs">
				<span class="breadcrumb">
					<a class="link" href="/forum">Forum</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/11-ovrigt">Övrigt</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/52-nyhetskommentarer">Nyhetskommentarer</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/trad/1603689">Tråd</a>
				</span>
			</div>		<h1>Toshiba avyttrar sin PC-division</h1>
	</div>
</div>				<div class="whiteBody">
					


<div class="forumControls">
	<div class="flowPanel">

		<div class="cell">
			<div class="inner">
				<div class="forumSearch">
					<form id="searchForm" method="post" action="/forum/trad/1603689/sok">
						<script type="text/javascript">
// <![CDATA[
var __tanuki_form = (function()
{
	var form = new Tanuki.BaseForm();
	form.setTransport(new Tanuki.Transport.HtmlTransport("#searchForm"));
	
	
	window.__tanuki_forms = window.__tanuki_forms || [];
	window.__tanuki_forms.push(form);
	
	return form;
	
})();
// ]]>
</script>						<div class="tanukiControl tanukiTextbox" id="__tanuki_cnt_2">
	<label class="tcLabel" for="__tanuki_cnt_2_field"></label>
	<div class="tctbFrame">
		<input id="__tanuki_cnt_2_field" type="text" name="query" value="" placeholder="Sök i tråden"  maxlength="255" autocomplete="off"/>
	</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Textbox().importControl(__tanuki_form, {"id":"__tanuki_cnt_2","counter":null,"properties":[],"pipes":{"source":{"filters":[]},"target":{"filters":[{"type":"Text.LengthRule","data":{"minLength":0,"maxLength":255,"error":null}}]}},"state":{"value":null,"errors":[],"isValid":null}});
// ]]>
</script>						<div class="tanukiControl tanukiHidden" id="__tanuki_cnt_1" style="display: none;">
	<input id="__tanuki_cnt_1_field" type="hidden" name="action" value="doSearch" autocomplete="off"/>
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.DefaultAction().importControl(__tanuki_form, {"id":"__tanuki_cnt_1","pipes":{"source":{"filters":[]},"target":{"filters":[]}},"state":{"value":null,"errors":[],"isValid":true}});
// ]]>
</script>						<button class="tanukiControl tanukiButton" id="__tanuki_cnt_3" type="submit" name="action" value="doSearch">
	<span class="label">Sök</span>
</button>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Button().importControl(__tanuki_form, {"id":"__tanuki_cnt_3","properties":{"name":"submit","submitname":"action"}});
// ]]>
</script>					</form>
				</div>
			</div>
		</div>

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18540962/svara?noquote" rel="nofollow">
								Skriv svar
								</a>
			</div>
		</div>
		
		
	</div>
</div>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1603689-toshiba-avyttrar-sin-pc-division?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1603689-toshiba-avyttrar-sin-pc-division/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1603689-toshiba-avyttrar-sin-pc-division/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1603689-toshiba-avyttrar-sin-pc-division/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div>
<div class="forumPosts">
	<div id="post18540962" class="forumPost isAuthor" data-post="{&quot;postid&quot;:18540962,&quot;parentid&quot;:0,&quot;threadid&quot;:1603689,&quot;userid&quot;:13448,&quot;createTime&quot;:1597046640,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1603689,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="postHeader table">
	<div class="row">
		<div class="cell dateline">
			<time datetime="2020-08-10T10:04:00+02:00" itemprop="dateCreated">idag 10:04</time>
		</div>
		<a class="cell headerLink postMap" href="/forum/post/18540962/karta" rel="nofollow">Trädvy</a>
		<a class="cell headerLink postNum" href="/forum/post/18540962" rel="nofollow">Permalänk</a>
	</div>
</div>
	<table class="postBody table">
	<tr class="row">
		<td class="cell profile alt2">
			
			<div class="name nowrap" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="/medlem/13448"><span itemprop="name">Nyhet</span></a>
			</div>
			<div class="title nowrap">
				<div class="primary">Cyberman</div>
				
			</div>
			<a class="avatar" href="/medlem/13448">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/13448" alt=""/>
			</a>
			<dl class="meta">
				<dt>Registrerad</dt>
				<dd class="nowrap">Dec 1999</dd></dl>
			
		</td>
		<td class="cell main">
			<div class="message" itemprop="text">
				
				<h4 class="title">Toshiba avyttrar sin PC-division</h4>
				<div class="text"><div class="bbcode"><p class="bbParagraph">Den japanska mångsysslaren säljer av återstoden av sin PC-division till Sharp efter 35 år på marknaden.</p><p class="bbParagraph"><a class="bbLink" href="/artikel/30158-toshiba-avyttrar-sin-pc-division" target="_self">Läs hela artikeln här</a></p></div></div>
			</div>
			
			<div class="signature">
				<div class="top"></div>
				<div class="text"><div class="bbcode"><p class="bbParagraph"><strong class="bbStrong"><font class="bbColor" style="color: blue;">Observera att samma <a class="bbLink" href="http://www.sweclockers.com/forum/regler" target="_self" rel="nofollow">trivselregler</a> gäller i kommentarstrådarna som i övriga forumet och att brott mot dessa leder till avstängning. <a class="bbLink" href="http://www.sweclockers.com/kontakt" target="_self" rel="nofollow">Kontakta</a> redaktionen om du vill uppmärksamma fel i artikeln eller framföra andra synpunkter.</font></strong></p></div></div>
			</div>
		</td>
	</tr>
	<tr class="row">
		<td class="cell details alt2"><span class="icon activity offline" title="Offline">●</span></td>
		<td class="cell controls">
			<div class="btnGroup">
				<a class="button quote" href="/forum/post/18540962/svara?citera=18540962" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Citera</span>
				</a>
				<a class="button quote" href="/forum/post/18540962/svara" rel="nofollow">
					<span class="icon"></span>
					<span class="label">Svara</span>
				</a>
			</div>
			<div class="btnGroup">
				<span class="button isDisabled like">
					<span class="icon"></span>
					<span class="label">Bra inlägg</span>
					<span class="score"></span>
				</span>
			</div></td>
	</tr>
</table>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Main.Forum.ReplyElement("#post18540962", session);
			// ]]>
			</script>
</div></div>

<div class="forumControls">
	<div class="flowPanel">

				<div class="cell">
			<div class="inner">
				<a class="button replyToThread" href="/forum/post/18540962/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			</div>
		</div>
		
			</div>
</div>

<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.Forum.ThreadReplyButtonWatcher(
		document.querySelectorAll("a.replyToThread"), {"threadid":1603689,"firstPostid":18540962,"isOpen":true});

})();
// ]]>
</script>

<div class="pages threadPages">
	<div class="inner">
		<a class="page isCurrent" href="/forum/trad/1603689-toshiba-avyttrar-sin-pc-division?p=1" data-page="1">
					<span class="icon"></span>
					<span class="label">1</span>
				</a><a class="only-icon my-last-post" href="/forum/trad/1603689-toshiba-avyttrar-sin-pc-division/mitt-sista-svar" title="Mitt senaste inlägg" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon my-last-quote" href="/forum/trad/1603689-toshiba-avyttrar-sin-pc-division/mitt-sista-citat" title="Mitt senaste citat" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a><a class="only-icon first-unread" href="/forum/trad/1603689-toshiba-avyttrar-sin-pc-division/forsta-olasta" title="Första olästa inlägget" rel="nofollow">
						<span class="icon"></span>
						<span class="label"></span>
					</a>
	</div>
</div><div class="postActions" id="postActions"></div>
<script type="text/javascript">
// <[!CDATA[
(function()
{
	new Main.Forum.PostReplyActions(document.getElementById("postActions"), session, {"threadid":1603689,"isVisible":true,"isOpen":true}, {});
	
})();
// ]]>
</script>
<div class="threadFooter">
	<div id="quickreply"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var quickreply = new Main.Forum.Quickreply(session, env && env["thread.isWatching"], {"threadid":1603689,"firstPostid":18540962,"isVisible":true,"isOpen":true,"title":"Toshiba avyttrar sin PC-division"}, {});
	
	document
		.getElementById("quickreply")
		.appendChild(quickreply.render());
	
})();
// ]>
</script>
	</div>


<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-forum","f-52","t-1603689"]);
// ]]>
</script>




<div class="ad adModule ">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div>
				</div>
				<div class="mainWidget mainRecentNews color-white" id="wdgtMainRecentNews">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/">Senaste nyheterna</a></h5>
		</div>
	</div>

	<div class="mwBody">
		<h6>Hårdvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="AMD ansöker om patent för hybridprocessor" href="/artikel/30157">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">08:40</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">AMD ansöker om patent för hybridprocessor</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603684/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">3</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Qualcomms Snapdragon lider av över 400 säkerhetsbrister" href="/artikel/30156">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:27</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Qualcomms Snapdragon lider av över 400 säkerhetsbrister</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603644/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">34</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Nvidia uppges avtäcka &quot;Ampere&quot; den 9 september" href="/artikel/30155">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">13:55</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Nvidia uppges avtäcka &quot;Ampere&quot; den 9 september</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603621/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">48</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Mate 40 blir Huaweis sista telefon med Kirin" href="/artikel/30154">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:04</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Mate 40 blir Huaweis sista telefon med Kirin</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603606/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">30</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="En studie i felaktiga beslut vid datorbygge och videoproduktion" href="/artikel/30127">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">17:00</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">En studie i felaktiga beslut vid datorbygge och videoproduktion</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603561/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">10</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Mjukvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Project Xcloud över Apple App Store skjuts på framtiden" href="/artikel/30148">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">14:34</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Project Xcloud över Apple App Store skjuts på framtiden</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603465/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">31</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Senaste Windows Insider Preview stödjer Android-appar" href="/artikel/30146">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">13:03</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Senaste Windows Insider Preview stödjer Android-appar</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603461/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">26</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Microsoft Edge kommer inte gå att avinstallera" href="/artikel/30145">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:36</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Microsoft Edge kommer inte gå att avinstallera</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603455/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">102</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Nintendo ökar Switchförsäljning med 166 procent på årsbasis" href="/artikel/30141">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:03</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Nintendo ökar Switchförsäljning med 166 procent på årsbasis</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603394/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">17</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Project Xcloud till Sverige den 15 september" href="/artikel/30132">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">13:10</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Project Xcloud till Sverige den 15 september</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603291/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">22</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Övrigt</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Intervju: Medlem planar värmespridaren på AMD Ryzen 9 3950X till perfektion" href="/artikel/30152">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:05</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Intervju: Medlem planar värmespridaren på AMD Ryzen 9 3950X till perfektion</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603631/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">26</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Fredagspanelen 198: Hårdvaruhösten, Amazon till Sverige och ARM-affären" href="/artikel/30143">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:00</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Fredagspanelen 198: Hårdvaruhösten, Amazon till Sverige och ARM-affären</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603485/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">30</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Amazons svenska logistik utgår från Eskilstuna" href="/artikel/30147">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">09:57</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Amazons svenska logistik utgår från Eskilstuna</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603449/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">48</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Företagshemligheter från Intel läcker ut på Twitter" href="/artikel/30144">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">08:32</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Företagshemligheter från Intel läcker ut på Twitter</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603444/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">80</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="TSMC och Foxconn visar intresse i ARM" href="/artikel/30138">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">13:24</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">TSMC och Foxconn visar intresse i ARM</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1603383/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">14</span>
						</a>
					</li></ul>
	</div>

	<div class="mwFoot"></div>
</div><div class="mainWidget forumWidget mainRecentThreads color-white" id="wdgtMainRecentThreads">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
		</div>
	</div>
	<div class="mwBody">
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Datorkomponenter</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="AMD Ryzen 3000 &quot;Matisse&quot; – samlingstråd" href="/forum/trad/1540421">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">AMD Ryzen 3000 &quot;Matisse&quot; – samlingstråd</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ny CPU + RAM + MB" href="/forum/trad/1602812">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ny CPU + RAM + MB</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Synology diskstation låg hastighet externt" href="/forum/trad/1601891">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Synology diskstation låg hastighet externt</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Msi 2070 Armor irriterande gnissel (klipp)" href="/forum/trad/1603680">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Msi 2070 Armor irriterande gnissel (klipp)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="2u Rack chassi för Workstation" href="/forum/trad/1603686">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">2u Rack chassi för Workstation</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>System</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Råd för speldator i vid TV&#039;n" href="/forum/trad/1603661">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Råd för speldator i vid TV&#039;n</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Värdering på denna`?" href="/forum/trad/1603664">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Värdering på denna`?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Vilken smartklocka ska jag välja? Rösta!" href="/forum/trad/1603542">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vilken smartklocka ska jag välja? Rösta!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Hejsan vill köpa ett nytt grafikkort skulle vilja ha rekommendationer." href="/forum/trad/1603671">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Hejsan vill köpa ett nytt grafikkort skulle vilja ha rekommendationer.</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Vänta med ny PC (next gen GPU/CPU)" href="/forum/trad/1603663">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vänta med ny PC (next gen GPU/CPU)</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Ljud, bild och kommunikation</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Router till student" href="/forum/trad/1603688">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Router till student</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Olika hastigheter i olika ethernet portar" href="/forum/trad/1603450">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Olika hastigheter i olika ethernet portar</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Headphones Win10" href="/forum/trad/1603676">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Headphones Win10</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Google wifi - går inte att ha ihop med Router?" href="/forum/trad/1574096">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Google wifi - går inte att ha ihop med Router?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="ARC med ny TV - Endast Dolby Pro Logic" href="/forum/trad/1603391">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">ARC med ny TV - Endast Dolby Pro Logic</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>Spel och mjukvara</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Programmering Projekt!" href="/forum/trad/1603653">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Programmering Projekt!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Non-free firmware - bnx2 för Broadcom NIC" href="/forum/trad/1603476">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Non-free firmware - bnx2 för Broadcom NIC</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Microsoft Flight Simulator 2020-tråden" href="/forum/trad/1566538">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Microsoft Flight Simulator 2020-tråden</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Youtube Annonser" href="/forum/trad/1603632">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Youtube Annonser</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Horizon Zero Dawn för PC – den stora tråden" href="/forum/trad/1603524">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Horizon Zero Dawn för PC – den stora tråden</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="mwFoot"></div>
</div>			</div>
		</div>
		<div class="fixed">
			<div class="inner">
				<div id="wdgtSideRecentThreads" class="pushList pushListInternal">
	<div class="plHead">
		<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
	</div>
	<div class="plBody">
		<ul class="plItemList">
			<li class="plItem" data-thread="{&quot;threadid&quot;:1603644,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Qualcomms Snapdragon lider av över 400 säkerhetsbrister (Nyhetskommentarer)" href="/forum/trad/1603644">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Qualcomms Snapdragon lider av över 400 säkerhetsbrister</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1603644/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">36</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1603455,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Microsoft Edge kommer inte gå att avinstallera (Nyhetskommentarer)" href="/forum/trad/1603455">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Microsoft Edge kommer inte gå att avinstallera</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1603455/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">103</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1603689,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Toshiba avyttrar sin PC-division (Nyhetskommentarer)" href="/forum/trad/1603689">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Toshiba avyttrar sin PC-division</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1603689/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">0</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1603688,&quot;forumid&quot;:14}">
						<a class="plLabel" title="Router till student (Nätverk och uppkoppling)" href="/forum/trad/1603688">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Router till student</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1603688/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">0</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:680074,&quot;forumid&quot;:92}">
						<a class="plLabel" title="Vad lyssnar du på just nu? (Underhållning)" href="/forum/trad/680074">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Vad lyssnar du på just nu?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/680074/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">8970</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1603450,&quot;forumid&quot;:14}">
						<a class="plLabel" title="Olika hastigheter i olika ethernet portar (Nätverk och uppkoppling)" href="/forum/trad/1603450">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Olika hastigheter i olika ethernet portar</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1603450/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">15</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1540421,&quot;forumid&quot;:54}">
						<a class="plLabel" title="AMD Ryzen 3000 &quot;Matisse&quot; – samlingstråd (AMD)" href="/forum/trad/1540421">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">AMD Ryzen 3000 &quot;Matisse&quot; – samlingstråd</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1540421/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">13627</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1603661,&quot;forumid&quot;:102}">
						<a class="plLabel" title="Råd för speldator i vid TV&#039;n (HTPC och mediaspelare)" href="/forum/trad/1603661">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Råd för speldator i vid TV&#039;n</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1603661/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">1</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1603676,&quot;forumid&quot;:77}">
						<a class="plLabel" title="Headphones Win10 (Ljud)" href="/forum/trad/1603676">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Headphones Win10</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1603676/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">4</span>
						</a>
					</li>
		</ul>
		<a class="button bg-orange" href="/forum/ny-trad">
			<span>Skapa ny tråd</span>
		</a>
	</div>
	<div class="plFoot"></div>
</div><div class="ad adInsider ">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget border-radius-medium bg-dark-grey-primary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Gigabyte GeForce GTX 1660 Ti" href="/marknad/186995">Gigabyte GeForce GTX 1660 Ti</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Casemod NZXT H400" href="/marknad/186994">Casemod NZXT H400</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="PS4 Slim 500GB" href="/marknad/186993">PS4 Slim 500GB</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Valve index, stort vr paket" href="/marknad/186992">Valve index, stort vr paket</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Corsair Vengeance LPX Black 16GB (2x8GB) / 3000MHz / DDR4 / CL15 / CMK16GX4M2B3000C15" href="/marknad/186991">Corsair Vengeance LPX Black 16GB (2x8GB) / 3000MHz / DDR4 / CL15 / CMK16GX4M2B3000C15</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Htc cosmos" href="/marknad/186990">Htc cosmos</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Chuwi MiniBook 8” säljes eller bytes mot iMac" href="/marknad/186989">Chuwi MiniBook 8” säljes eller bytes mot iMac</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-beige" href="/marknad/typ/bytes">Bytes</a><a class="list-link " title="MSI MPG X570 Gaming Pro Carbon WIFI" href="/marknad/186988">MSI MPG X570 Gaming Pro Carbon WIFI</a><span class="list-meta text-bold color-white">igår</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Dan a4 4.1 - Noctua l9a-am4" href="/marknad/186987">Dan a4 4.1 - Noctua l9a-am4</a><span class="list-meta text-bold color-white">igår</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Sommar rensning GOTT och ONT-  Asus ROG Z390-i mITX moderkort med mera" href="/marknad/186985">Sommar rensning GOTT och ONT-  Asus ROG Z390-i mITX moderkort med mera</a><span class="list-meta text-bold color-white">igår</span>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="prisjakt-popular" class="widget border-radius-medium bg-dark-grey-primary no-hover bg-blue-secondary">
	<div class="widget-head">
				<p class="title color-white">
					<span>Populärast på prisjakt</span>
				</p>
				<p class="title-secondary"><a class="color-white" href="https://www.prisjakt.nu/kategori.php?k=353&ref=204" target="_blank" rel="nofollow">Bärbara datorer</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5308404" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5308404.jpg" alt=""/>
						</span></a><a class="list-link " title="Apple MacBook Air (2020) - 1,1GHz DC 8GB 256GB 13&quot;" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5308404" target="_blank" rel="nofollow"><span class="title color-white text-bold">Apple MacBook Air (2020) - 1,1GHz DC 8GB 256GB 13&quot;</span>
						<span class="price color-yellow">12 980 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5410868" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5410868.jpg" alt=""/>
						</span></a><a class="list-link " title="Asus ZenBook 14 UX425JA-PURE3" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5410868" target="_blank" rel="nofollow"><span class="title color-white text-bold">Asus ZenBook 14 UX425JA-PURE3</span>
						<span class="price color-yellow">13 990 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5159372" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5159372.jpg" alt=""/>
						</span></a><a class="list-link " title="Apple MacBook Pro (2019) - 1,4GHz QC 8GB 128GB 13&quot;" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5159372" target="_blank" rel="nofollow"><span class="title color-white text-bold">Apple MacBook Pro (2019) - 1,4GHz QC 8GB 128GB 13&quot;</span>
						<span class="price color-yellow">12 986 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5177970" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5177970.jpg" alt=""/>
						</span></a><a class="list-link " title="Lenovo IdeaPad L340-15 Gaming 81LK002EMX" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5177970" target="_blank" rel="nofollow"><span class="title color-white text-bold">Lenovo IdeaPad L340-15 Gaming 81LK002EMX</span>
						<span class="price color-yellow">8 490 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5287075" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5287075.jpg" alt=""/>
						</span></a><a class="list-link " title="Huawei MateBook D 15 r5 8GB 256GB (2020)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5287075" target="_blank" rel="nofollow"><span class="title color-white text-bold">Huawei MateBook D 15 r5 8GB 256GB (2020)</span>
						<span class="price color-yellow">7 488 kr</span></a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="pushList pushListExternal" id="wdgtSideExternalFeeds">
	<div class="plHead">
		<h5>Externa nyheter</h5>
		<p>Senaste nyhetsrubrikerna</p>
	</div>
	
	<div class="plBody">
		<h6>Spelnyheter från FZ</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Ny gamepad avslöjar Xbox Series S" href="https://www.fz.se/artikel/284036-ny-gamepad-avslojar-xbox-series-s" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Ny gamepad avslöjar Xbox Series S</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Remedy jobbar på nytt spel i Alan Wake/Control-världen" href="https://www.fz.se/artikel/284035-remedy-jobbar-pa-nytt-spel-i-alan-wake-control-varlden" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Remedy jobbar på nytt spel i Alan Wake/Control-världen</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Fall Guys får succélansering på Steam, med över 120 000 spelare" href="https://www.fz.se/artikel/284034-fall-guys-far-succelansering-pa-steam-med-over-120-000-spelare" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Fall Guys får succélansering på Steam, med över 120 000 spelare</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Sega satsar på fler PC-portningar efter Persona 4 Golden" href="https://www.fz.se/artikel/284033-sega-satsar-pa-fler-pc-portningar-efter-persona-4-golden" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Sega satsar på fler PC-portningar efter Persona 4 Golden</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="DrDisrespect har börjat streama igen – på Youtube" href="https://www.fz.se/artikel/284032-drdisrespect-har-borjat-streama-igen-pa-youtube" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">DrDisrespect har börjat streama igen – på Youtube</span><!--
						--><span class="plLabelComponent plLabelDate">08/08</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plBody">
		<h6>Androidnyheter från Swedroid</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Huawei får snart slut på chipp på grund av USA:s svartlistning" href="https://swedroid.se/huawei-far-snart-slut-pa-chipp-pa-grund-av-usas-svartlistning/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Huawei får snart slut på chipp på grund av USA:s svartlistning</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Test: Motorola Moto G 5G Plus" href="https://swedroid.se/test-motorola-moto-g-5g-plus/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Test: Motorola Moto G 5G Plus</span><!--
						--><span class="plLabelComponent plLabelDate">08/08</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Google kommer börja visa sponsrade rekommendationer i Android TV" href="https://swedroid.se/google-kommer-borja-visa-sponsrade-rekommendationer-i-android-tv/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Google kommer börja visa sponsrade rekommendationer i Android TV</span><!--
						--><span class="plLabelComponent plLabelDate">07/08</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Google Pixel 4a 5G och Pixel 5 kan presenteras 8 oktober" href="https://swedroid.se/google-pixel-4a-5g-och-pixel-5-kan-presenteras-8-oktober/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Google Pixel 4a 5G och Pixel 5 kan presenteras 8 oktober</span><!--
						--><span class="plLabelComponent plLabelDate">07/08</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Vi kan snart lämna recensioner direkt inifrån appar" href="https://swedroid.se/vi-kan-snart-lamna-recensioner-direkt-inifran-appar/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Vi kan snart lämna recensioner direkt inifrån appar</span><!--
						--><span class="plLabelComponent plLabelDate">07/08</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plFoot"></div>
</div>			</div>
		</div>
	</div>
</div>
<!-- End Content -->			</div>
		</div>
		<div class="bottom">
			<!-- Footer -->
<div class="footer minWidth">
	<div class="top clear">
		<div class="container">
			<div class="block english">
				<div class="inner">
					<h6>In English</h6>
					<p>Do you want to ask for a review, send us a press release or advertise? Don’t hesitate to contact the largest website about computer hardware in Sweden!</p>
					<ul>
						<li><a href="/info/english">Contact us</a></li>
					</ul>
				</div>
			</div>
			<div class="block contact">
				<div class="inner">
					<h6>Kontakt</h6>
					<p>Tipsa oss om en intressant produkt, önska ett test eller framför andra önskemål direkt till oss.</p>
					<ul>
						<li><a href="/forum/72-feedback">Feedback-forum</a></li>
						<li><a href="/kontakt">Kontakta oss</a></li>
						<li><a href="/info/redaktion">SweClockers redaktion</a></li>
					</ul>
				</div>
			</div>
			<div class="block rss">
				<div class="inner">
					<h6>RSS</h6>
					<p>Håll dig uppdaterad med senaste nytt från SweClockers.</p>
					<ul class="rssFeeds">
						<li class="item">
							<a class="link" href="/feeds/nyheter">
								<span class="icon"></span>
								<span class="label">Nyheter</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/marknad">
								<span class="icon"></span>
								<span class="label">Marknad</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/forum">
								<span class="icon"></span>
								<span class="label">Forum</span>
							</a>
						</li>
					</ul>
					<ul class="newsletter">
						<li>
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="bottom clear">
		<div class="container">
			<div class="inner">
				<div>
					<a class="logo" href="/"></a>
					<ul>
						<li><a href="/info">▶ Om SweClockers</a></li>
						<li><a href="/info#cookies" rel="nofollow">▶ Teknisk info och cookies</a></li>
						<li><a id="mobileHref" href="//m.sweclockers.com" rel="nofollow">▶ Mobilversion</a></li>
					</ul>
					<script type="text/javascript">
					// <![CDATA[
					mobileRedirect.updateHref(document.getElementById("mobileHref"));
					// ]]>
					</script>
					<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
					Citering är tillåten om källan anges.</p>
				</div>

				<div id="bahnhof-logo-wrapper">
					<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
						<span>Samarbete med</span>
						<img src="/gfx/ext/bahnhof.svg"/>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Footer -->		</div>
	</div>

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type='text/javascript'>
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
