Internet försvinner helt från stund till stund

Permalänk
Medlem

Internet försvinner helt från stund till stund

Tjena!
Med vår nya sladd och router så försvinner internetkopplingen ibland. Det fungerar för det mesta men helt plötsligt så försvinner den en snabb stund och så är den tillbaka. Väldigt oregelbundet när samt hur länge det försvinner.
Vi har nyss dragit en ny Cat6 sladd genom huset. Sladden är egenpressad enligt 568B standarden. Sladden är inte skärmad, är mellan 20-30 meter och går från fibermodulen i ena änden av huset till routern i andra ändan av huset. Kan även nämna att vid en liten bit av kabeln (ungefär 20-30cm) ligger den precis emot en elkabel som förser badrummet med el och sedan vid en punkt passerar den väldigt nära proppskåpet. Kan detta ha något att göra med problemet? Tycker det skulle vara konstigt att det är kabeln som det är fel på för då känns det som att det inte skulle funka alls. För när det väl funkar (vilket det oftast gör) så uppnår vi dom hastigheter som vi bör uppnå kring 400-500 upp och ned. Trodde först att det va routern det va fel på då vi va tvungen att byta den första vi fick av Telia då den va felande, men har nu testat med vår äldre router och samma problem där. Själv har jag min stationära dator kopplad direkt till fibermodulen och då är det felfritt så det är inte heller ett internettjänst fel... Vi har även testat med att pressa om kontakterna med nya kontakter om det skulle vara det men efter att pressat ett tiotal kontakter och klippt av mycket av den sladd som va över så vill jag kunna säga att det inte heller är pressandet som är fel.

Efter denna cirkus till förklaring så är min fråga vart felet kan vara. Är det att den inte är skärmad?

Tack på förhand och har någon någon fråga kring vår kabelinstallation som jag ej nämnt så fråga på!

Permalänk
Medlem

Är inte direkt expert på nätverkskablar men hittade det här i forumet, kanske är till någon hjälp
https://www.sweclockers.com/forum/trad/708764-hjalp-natverksk...

Har du provat routern med en annan kabel?

Permalänk
Rekordmedlem

Vad visas det för länkhastighet via kabeln och tappar du kontakten med internet eller lanet, har ni provat att ansluta olika klienter eller lär det en och samma dator ?

Permalänk
Medlem
Skrivet av cads:

Är inte direkt expert på nätverkskablar men hittade det här i forumet, kanske är till någon hjälp
https://www.sweclockers.com/forum/trad/708764-hjalp-natverksk...

Har du provat routern med en annan kabel?

Skrivet av mrqaffe:

Vad visas det för länkhastighet via kabeln och tappar du kontakten med internet eller lanet, har ni provat att ansluta olika klienter eller lär det en och samma dator ?

Sry!! Visade sig att sweclockers mail hamnat i skräpposten så har inte sett att ni svarat och sen är detta mitt första inlägg så jag råkade glömma bort det också...

Aja, tillbaka till problemet, när jag ringde Telia häromdagen angående ett annat problem (då jag redan tagit upp detta problem med dom) så nämnde jag det här igen lite snabbt för personen. Visades sig att det va ett "känt" problem med routern som oftast löste sig när man ändrade en viss inställning i routerns mjukvara, så hon gjorde det lite snabbt på distans och allt blev bra. Lite synd att personen jag kom i kontakt med första gången inte visste om detta...

Återigen, tack för era svar och ledsen för sent svar..!