<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Behöver råd om komponenter. Speldator medelmåttig, ca 12000 kr - Stationära datorer: Köpråd</title>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20201120"/>

			<!-- OneTrust Cookies Consent Notice start -->
		<script
			src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
			type="text/javascript"
			charset="UTF-8"
			data-domain-script="2abf3cd0-d2de-4643-9cb4-20c473618a91"
		></script>
		<!-- OneTrust Cookies Consent Notice end -->
	
	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script script type="text/plain" class="optanon-category-C0002">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20201120"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="referrer" content="origin-when-cross-origin" />
	<meta name="theme-color" content="#D26000">
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/forum/trad/1616254-behover-rad-om-komponenter-speldator-medelmattig-ca-12000-kr" />
<meta name="description" content="Hej! Jag har ett tag b&ouml;rjat leta efter komponenter som jag t&auml;nkte l&aring;ta inet bygga samman. Jag har hittat en lista som jag, utefter den r&auml;tt d&aring;liga koll jag..."/>
<meta property="og:title" content="Beh&ouml;ver r&aring;d om komponenter. Speldator medelm&aring;ttig, ca 12000 kr"/>
<meta property="og:description" content="Hej! Jag har ett tag b&ouml;rjat leta efter komponenter som jag t&auml;nkte l&aring;ta inet bygga samman. Jag har hittat en lista som jag, utefter den r&auml;tt d&aring;liga koll jag..."/>
<meta property="og:url" content="https://www.sweclockers.com/forum/trad/1616254-behover-rad-om-komponenter-speldator-medelmattig-ca-12000-kr"/>
<meta property="og:image" content="https://www.sweclockers.com/forum/trad/1616254/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

		<script type="text/javascript">
	// <![CDATA[
	var env = {"thread.isWatching":false};
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Beta.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body>
	<svg style="display:none;"><defs>
<symbol id="icon_search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></symbol>
<symbol id="icon_search_filter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M3 17v2h6v-2H3zM3 5v2h10V5H3zm10 16v-2h8v-2h-8v-2h-2v6h2zM7 9v2H3v2h4v2h2V9H7zm14 4v-2H11v2h10zm-6-4h2V7h4V5h-4V3h-2v6z"/></symbol>
<symbol id="icon_profile" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></symbol>
<symbol id="icon_forum" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 6h-1v8c0 .55-.45 1-1 1H6v1c0 1.1.9 2 2 2h10l4 4V8c0-1.1-.9-2-2-2zm-3 5V4c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v13l4-4h9c1.1 0 2-.9 2-2z"/></symbol>
<symbol id="icon_tests" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 9H9v6h6V9zm-2 4h-2v-2h2v2zm8-2V9h-2V7c0-1.1-.9-2-2-2h-2V3h-2v2h-2V3H9v2H7c-1.1 0-2 .9-2 2v2H3v2h2v2H3v2h2v2c0 1.1.9 2 2 2h2v2h2v-2h2v2h2v-2h2c1.1 0 2-.9 2-2v-2h2v-2h-2v-2h2zm-4 6H7V7h10v10z"/></symbol>
<symbol id="icon_classifieds" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/></g><g><g/><g><path d="M21.9,8.89l-1.05-4.37c-0.22-0.9-1-1.52-1.91-1.52H5.05C4.15,3,3.36,3.63,3.15,4.52L2.1,8.89 c-0.24,1.02-0.02,2.06,0.62,2.88C2.8,11.88,2.91,11.96,3,12.06V19c0,1.1,0.9,2,2,2h14c1.1,0,2-0.9,2-2v-6.94 c0.09-0.09,0.2-0.18,0.28-0.28C21.92,10.96,22.15,9.91,21.9,8.89z M18.91,4.99l1.05,4.37c0.1,0.42,0.01,0.84-0.25,1.17 C19.57,10.71,19.27,11,18.77,11c-0.61,0-1.14-0.49-1.21-1.14L16.98,5L18.91,4.99z M13,5h1.96l0.54,4.52 c0.05,0.39-0.07,0.78-0.33,1.07C14.95,10.85,14.63,11,14.22,11C13.55,11,13,10.41,13,9.69V5z M8.49,9.52L9.04,5H11v4.69 C11,10.41,10.45,11,9.71,11c-0.34,0-0.65-0.15-0.89-0.41C8.57,10.3,8.45,9.91,8.49,9.52z M4.04,9.36L5.05,5h1.97L6.44,9.86 C6.36,10.51,5.84,11,5.23,11c-0.49,0-0.8-0.29-0.93-0.47C4.03,10.21,3.94,9.78,4.04,9.36z M5,19v-6.03C5.08,12.98,5.15,13,5.23,13 c0.87,0,1.66-0.36,2.24-0.95c0.6,0.6,1.4,0.95,2.31,0.95c0.87,0,1.65-0.36,2.23-0.93c0.59,0.57,1.39,0.93,2.29,0.93 c0.84,0,1.64-0.35,2.24-0.95c0.58,0.59,1.37,0.95,2.24,0.95c0.08,0,0.15-0.02,0.23-0.03V19H5z"/></g></g></symbol>
<symbol id="icon_zoomin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm2.5-4h-2v2H9v-2H7V9h2V7h1v2h2v1z"/></symbol>
<symbol id="icon_arrow_short_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/></symbol>
<symbol id="icon_arrow_short_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></symbol>
<symbol id="icon_arrow_short_bottom" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.88 9.3L12 13.17 8.12 9.3c-.4-.4-1.02-.4-1.4 0s-.4 1.02 0 1.4l4.6 4.6c.4.4 1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4-.4-.38-1.03-.4-1.42 0z"/></symbol>
<symbol id="icon_double_arrow_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g transform="matrix(-1 0 0 1 24.02 .45548)"><use xlink:href="#B"/><use xlink:href="#B" x="6"/></g><defs ><path id="B" d="M6.02 6.66c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></defs></symbol>
<symbol id="icon_double_arrow_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6 6.716c-.4.4-.4 1.02 0 1.4l3.87 3.9L6 15.896c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01zm6 0c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></symbol>
<symbol id="icon_close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></symbol>
<symbol id="icon_external" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 19H5V5h7V3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.1 0 2-.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z"/></symbol>
<symbol id="icon_link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M17 7h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c1.65 0 3 1.35 3 3s-1.35 3-3 3h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c2.76 0 5-2.24 5-5s-2.24-5-5-5zm-9 5c0 .55.45 1 1 1h6c.55 0 1-.45 1-1s-.45-1-1-1H9c-.55 0-1 .45-1 1zm2 3H7c-1.65 0-3-1.35-3-3s1.35-3 3-3h3c.55 0 1-.45 1-1s-.45-1-1-1H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h3c.55 0 1-.45 1-1s-.45-1-1-1z"/></symbol>
<symbol id="icon_thread_hot" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.5.67s.74 2.65.74 4.8c0 2.06-1.35 3.73-3.41 3.73-2.07 0-3.63-1.67-3.63-3.73l.03-.36C5.21 7.51 4 10.62 4 14c0 4.42 3.58 8 8 8s8-3.58 8-8C20 8.61 17.41 3.8 13.5.67zM11.71 19c-1.78 0-3.22-1.4-3.22-3.14 0-1.62 1.05-2.76 2.81-3.12 1.77-.36 3.6-1.21 4.62-2.58.39 1.29.59 2.65.59 4.04 0 2.65-2.15 4.8-4.8 4.8z"/></symbol>
<symbol id="icon_thread_locked" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm-6 9c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm3.1-9H8.9V6c0-1.71 1.39-3.1 3.1-3.1 1.71 0 3.1 1.39 3.1 3.1v2z"/></symbol>
<symbol id="icon_thread_pinned" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/><rect fill="none" height="24" width="24"/></g><g><path d="M19,12.87c0-0.47-0.34-0.85-0.8-0.98C16.93,11.54,16,10.38,16,9V4l1,0 c0.55,0,1-0.45,1-1c0-0.55-0.45-1-1-1H7C6.45,2,6,2.45,6,3c0,0.55,0.45,1,1,1l1,0v5c0,1.38-0.93,2.54-2.2,2.89 C5.34,12.02,5,12.4,5,12.87V13c0,0.55,0.45,1,1,1h4.98L11,21c0,0.55,0.45,1,1,1c0.55,0,1-0.45,1-1l-0.02-7H18c0.55,0,1-0.45,1-1 V12.87z" fill-rule="evenodd"/></g></symbol>
<symbol id="icon_thread" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm-.4 4.25l-7.07 4.42c-.32.2-.74.2-1.06 0L4.4 8.25c-.25-.16-.4-.43-.4-.72 0-.67.73-1.07 1.3-.72L12 11l6.7-4.19c.57-.35 1.3.05 1.3.72 0 .29-.15.56-.4.72z"/></symbol>
<symbol id="icon_thumb_up" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0zm0 0h24v24H0V0z" fill="none"/><path d="M13.12 2.06L7.58 7.6c-.37.37-.58.88-.58 1.41V19c0 1.1.9 2 2 2h9c.8 0 1.52-.48 1.84-1.21l3.26-7.61C23.94 10.2 22.49 8 20.34 8h-5.65l.95-4.58c.1-.5-.05-1.01-.41-1.37-.59-.58-1.53-.58-2.11.01zM3 21c1.1 0 2-.9 2-2v-8c0-1.1-.9-2-2-2s-2 .9-2 2v8c0 1.1.9 2 2 2z"/></symbol>
<symbol id="icon_report" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M2.73 21h18.53c.77 0 1.25-.83.87-1.5l-9.27-16c-.39-.67-1.35-.67-1.73 0l-9.27 16c-.38.67.1 1.5.87 1.5zM13 18h-2v-2h2v2zm-1-4c-.55 0-1-.45-1-1v-2c0-.55.45-1 1-1s1 .45 1 1v2c0 .55-.45 1-1 1z"/></symbol>
<symbol id="icon_quote" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.17 17c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1H5c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94zm10 0c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1h-4c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94z"/></symbol>
<symbol id="icon_thread_deleted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M0 0h24v24H0V0z" fill="none"/><path d="M6 19c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2V7H6v12zm2.46-7.12l1.41-1.41L12 12.59l2.12-2.12 1.41 1.41L13.41 14l2.12 2.12-1.41 1.41L12 15.41l-2.12 2.12-1.41-1.41L10.59 14l-2.13-2.12zM15.5 4l-1-1h-5l-1 1H5v2h14V4z"/></symbol>
<symbol id="icon_photo_none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10.94,8.12L7.48,4.66L8.4,3.65C8.78,3.24,9.32,3,9.88,3h4.24c0.56,0,1.1,0.24,1.47,0.65L16.83,5H20c1.1,0,2,0.9,2,2v12 c0,0.05-0.01,0.1-0.02,0.16l-5.1-5.1C16.96,13.71,17,13.36,17,13c0-2.76-2.24-5-5-5C11.64,8,11.29,8.04,10.94,8.12z M19.78,22.61 L18.17,21H4c-1.1,0-2-0.9-2-2V7c0-0.59,0.27-1.12,0.68-1.49L1.39,4.22C1,3.83,1,3.2,1.39,2.81l0,0c0.39-0.39,1.02-0.39,1.41,0 l18.38,18.38c0.39,0.39,0.39,1.02,0,1.41l0,0C20.8,23,20.17,23,19.78,22.61z M14.49,17.32l-1.5-1.5C12.67,15.92,12.35,16,12,16 c-1.66,0-3-1.34-3-3c0-0.35,0.08-0.67,0.19-0.98l-1.5-1.5C7.25,11.24,7,12.09,7,13c0,2.76,2.24,5,5,5 C12.91,18,13.76,17.75,14.49,17.32z"/></symbol>
<symbol id="icon_shutdown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1s1-.45 1-1V4c0-.55-.45-1-1-1zm5.14 2.86c-.39.39-.38 1-.01 1.39 1.13 1.2 1.83 2.8 1.87 4.57.09 3.83-3.08 7.13-6.91 7.17C8.18 19.05 5 15.9 5 12c0-1.84.71-3.51 1.87-4.76.37-.39.37-1-.01-1.38-.4-.4-1.05-.39-1.43.02C3.98 7.42 3.07 9.47 3 11.74c-.14 4.88 3.83 9.1 8.71 9.25 5.1.16 9.29-3.93 9.29-9 0-2.37-.92-4.51-2.42-6.11-.38-.41-1.04-.42-1.44-.02z"/></symbol>
<symbol id="icon_settings" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65C14.46 2.18 14.25 2 14 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"/></symbol>
<symbol id="icon_star" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 17.27l4.15 2.5a1 1 0 0 0 1.49-1.08l-1.1-4.72 3.67-3.18a1 1 0 0 0-.57-1.75l-4.83-.4-1.9-4.46c-.34-.8-1.5-.8-1.84 0L9.2 8.63l-4.83.4a1 1 0 0 0-.57 1.75l3.67 3.18-1.1 4.72a1 1 0 0 0 1.49 1.08l4.15-2.5z"/></symbol>
<symbol id="icon_lock" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zM9 6c0-1.66 1.34-3 3-3s3 1.34 3 3v2H9V6zm9 14H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_lock_open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6h2c0-1.66 1.34-3 3-3s3 1.34 3 3v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm0 12H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_rss" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"/><path d="M5.6 10.23c-.84-.14-1.6.55-1.6 1.4 0 .7.53 1.28 1.23 1.4 2.92.5 5.22 2.82 5.74 5.74.12.7.7 1.23 1.4 1.23.85 0 1.54-.75 1.4-1.6-.68-4.2-4-7.5-8.2-8.18zm-.03-5.7C4.73 4.43 4 5.1 4 5.93c0 .73.55 1.33 1.27 1.4a12.74 12.74 0 0 1 11.39 11.39c.07.73.67 1.28 1.4 1.28a1.43 1.43 0 0 0 1.42-1.56C18.75 11.1 12.9 5.25 5.56 4.52z"/></symbol>
<symbol id="icon_new" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M2 12.025l5.148-2.072-2.293-5.14 5.108 2.31L12.03 2l2.028 5.072 5.098-2.23-2.224 5.072 5.07 2.13-5.08 2.003 2.274 5.17-5.08-2.29L12.05 22l-2.087-5.072-5.108 2.28 2.283-5.13L2 12.025z"/></symbol>
</defs></svg>

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Beta.Ads.AdblockBanner();
		}

		new Beta.Ads.AdblockLog().logStatus(session, adblock);
	})();
	// ]]>
	</script>
	
	<!-- Header -->
	<div id="header" class="header">
		<div id="navContainer" class="nav-container">
	<div class="nav nav-top">
		<div class="container">
			<div class="nav-top-focus">
				<a href="#" rel="nofollow"></a>
			</div>
			<div class="logo">
				<a href="/">
					<img src="/gfx/logo.svg" />
				</a>
			</div>

			<div class="profile-wrapper margin-medium-right">
									<a class="account button margin-none-bottom margin-none-right" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F1616254-behover-rad-om-komponenter-speldator-medelmattig-ca-12000-kr">Logga in</a>
					<a class="account button margin-none-bottom margin-medium-left margin-none-right display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
							</div>
		</div>
	</div>
	<div id="navMain" class="nav nav-main">
		<div class="container">
			<ul>
				<li class="nav-dropdown">
					<a href="/forum" class="touch">
						<span>Forum</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/forum">Forum</a>
						</li>
						<li>
							<a href="/forum/aktiva">Aktiva trådar</a>
						</li>
						<li>
							<a href="/forum/obesvarade">Obesvarade trådar</a>
						</li>
						<li>
							<a href="/forum/foljda">Följda trådar</a>
						</li>
						<li>
							<a href="/forum/skapade">Skapade trådar</a>
						</li>
						<li>
							<a href="/forum/lasta">Lästa trådar</a>
						</li>
						<li>
							<a href="/forum/citat">Citat</a>
						</li>
						<li>
							<a href="/forum/regler">Regler</a>
						</li>
						<li>
							<a href="/forum/sok">Sök i forumet</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/tester" class="touch">
												<span>Tester</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/tester">Tester</a>
						</li>
						<li>
							<a href="/tester/grafikkort">Grafikkort</a>
						</li>
						<li>
							<a href="/tester/processorer">Processorer</a>
						</li>
						<li>
							<a href="/tester/chassin">Chassin</a>
						</li>
						<li>
							<a href="/tester/kylning">Kylning</a>
						</li>
						<li>
							<a href="/tester/skarmar">Skärmar</a>
						</li>
						<li>
							<a href="/tester/spel">Spel</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/marknad" class="touch">
						<span>Marknad</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/marknad">Marknad</a>
						</li>
						<li>
							<a href="/marknad/ny-annons">Skapa annons</a>
						</li>
												<li>
							<a href="/marknad/avslutade">Avslutade annonser</a>
						</li>
						<li>
							<a href="/marknad/regler">Regler</a>
						</li>
					</ul>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/arkiv">
						<span>Artikelarkiv</span>
					</a>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/galleri">
						<span>Galleri</span>
					</a>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/nyhetsbrev">
						<span>Nyhetsbrev</span>
					</a>
				</li>
				<li class="display-none display-m-inherit">
					<a href="/blackfriday" class="text-bold">
						<span>Black Friday</span>
					</a>
				</li>
				<li class="display-none display-m-inherit">
					<a href="https://shop.sweclockers.com" target="_blank">
						<span>Shop</span>
						<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>					</a>
				</li>
				<li class="display-none display-l-inherit">
					<a href="/julkalender">
						<span>Julkalender</span>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="19" height="19">
							<path d="M7.797 13.792l-.367-.017c-.665 0-1.335-.006-2 0-.2 0-.384-.017-.48-.23-.103-.218-.006-.384.132-.545l3.582-3.995.258-.304c-.155-.023-.252-.052-.344-.052a88.61 88.61 0 0 0-1.771 0 .48.48 0 0 1-.487-.275c-.11-.212.03-.35.143-.48l5.055-5.606c.344-.384.556-.384.894-.006l4.975 5.548c.103.115.2.27.224.413.034.224-.19.4-.487.4l-1.8.006c-.086 0-.178.017-.315.03l.138.2 3.622 4.04c.057.063.138.12.16.2.04.138.097.315.04.418a.53.53 0 0 1-.373.235l-2.086.01-.367.017c.086.132.132.218.2.287l3.382 3.754c.138.155.24.3.16.504-.092.218-.292.275-.522.27h-5.2c-.413 0-.413 0-.413.4v2.316c0 .464-.195.665-.66.665h-2.23c-.46-.006-.653-.2-.653-.67l.006-2.373c.006-.264-.08-.35-.344-.344l-5.342.006c-.212.006-.395-.092-.436-.292-.03-.132.03-.32.115-.43l.923-1.05 2.522-2.803c.023-.063.063-.132.143-.252z" fill="#c00000"/>
						</svg>
					</a>
				</li>
				<li class="nav-dropdown display-l-none">
					<a id="hamburger-menu" href="#" class="touch">
						<span>Mer</span>
						<svg class="icon expand" alt="arrow_short_bottom"><use xlink:href="#icon_arrow_short_bottom"/></svg>					</a>
					<ul>
						<li  class="display-s-none">
							<a href="/arkiv">Artikelarkiv</a>
						</li>
						<li  class="display-s-none">
							<a href="/galleri">Galleri</a>
						</li>
						<li class="display-s-none">
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
						<li>
							<a href="/blackfriday" class="text-bold">Black Friday</a>
						</li>
						<li class="display-m-none">
							<a href="https://shop.sweclockers.com" target="_blank">
								Shop <svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>							</a>
						</li>
						<li>
							<a href="/julkalender">
								<span>Julkalender</span>
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="19" height="19" style="vertical-align: sub;">
									<path d="M7.797 13.792l-.367-.017c-.665 0-1.335-.006-2 0-.2 0-.384-.017-.48-.23-.103-.218-.006-.384.132-.545l3.582-3.995.258-.304c-.155-.023-.252-.052-.344-.052a88.61 88.61 0 0 0-1.771 0 .48.48 0 0 1-.487-.275c-.11-.212.03-.35.143-.48l5.055-5.606c.344-.384.556-.384.894-.006l4.975 5.548c.103.115.2.27.224.413.034.224-.19.4-.487.4l-1.8.006c-.086 0-.178.017-.315.03l.138.2 3.622 4.04c.057.063.138.12.16.2.04.138.097.315.04.418a.53.53 0 0 1-.373.235l-2.086.01-.367.017c.086.132.132.218.2.287l3.382 3.754c.138.155.24.3.16.504-.092.218-.292.275-.522.27h-5.2c-.413 0-.413 0-.413.4v2.316c0 .464-.195.665-.66.665h-2.23c-.46-.006-.653-.2-.653-.67l.006-2.373c.006-.264-.08-.35-.344-.344l-5.342.006c-.212.006-.395-.092-.436-.292-.03-.132.03-.32.115-.43l.923-1.05 2.522-2.803c.023-.063.063-.132.143-.252z" fill="#c00000"/>
								</svg>
							</a>
						</li>
					</ul>
				</li>
				<li id="menuLockOpen" class="menu-lock">
					<div id="menuLockOpenClick" class="menu-lock-click" title="Klicka för att menyn skall följa med"></div>
					<span class="menu-lock">
						<svg class="icon color-dark-grey-primary" alt="lock"><use xlink:href="#icon_lock"/></svg>					</span>
				</li>
				<li id="menuLock" class="menu-lock menu-lock-active">
					<div id="menuLockClick" class="menu-lock-click" title="Klicka för att menyn ska sitta fast i toppen"></div>
					<span class="menu-lock">
						<svg class="icon lock_open" alt="lock_open"><use xlink:href="#icon_lock_open"/></svg>					</span>
				</li>
				<li class="search-field">
					<div id="ninja-search-form"></div>
				</li>
			</ul>
		</div>
	</div>
	</div>
<div id="search-result" class="container">
	<div id="ninja-search-result"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Menu.App();
	new Beta.Header.NinjaSearch.App(
		document.getElementById('ninja-search-form'),
		document.getElementById('ninja-search-result')
	);
})();
// ]]>
</script>

<div class="container">
	<a class="notification blackfriday" href="/blackfriday">
		Kolla in SweClockers Black Friday-portal<svg class="icon arrow_short_right" alt="arrow_short_right"><use xlink:href="#icon_arrow_short_right"/></svg>	</a>
</div>

<div class="ad adPanorama display-none display-m-inherit">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="ad adPanorama display-m-none">
	<div class="inner" id="panorama-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1-mobile');</script>
	</div>
</div>	</div>
	<!-- End Header -->
	<!-- Content -->
	<div id="content">
		<div id="content-container" class="container">
	<div class="columns container-padding">
		<div class="col col-content-wide">
							<div class="content-head">
					<div class="columns">
	<div class="col col-grow padding-none">
		<div class="breadcrumbs">
				<span class="breadcrumb">
					<a class="link" href="/forum">Forum</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/98-datorer-och-system">Datorer och system</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/96-stationara-datorer">Stationära datorer</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/86-stationara-datorer-koprad">Köpråd</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/trad/1616254">Tråd</a>
				</span>
			</div>		<h1>Behöver råd om komponenter. Speldator medelmåttig, ca 12000 kr</h1>
	</div>
	<div class="col col-shrink padding-none-top padding-none-bottom padding-none-right display-none display-s-inherit">
			</div>
</div>				</div>
			
			


<div class="list-actions la-before">
	<div class="la-left">
		<div class="pages">
	<a class="page is-current" href="/forum/trad/1616254-behover-rad-om-komponenter-speldator-medelmattig-ca-12000-kr?p=1" data-page="1">
					<span>1</span>
				</a><a class="first-unread" href="/forum/trad/1616254-behover-rad-om-komponenter-speldator-medelmattig-ca-12000-kr/forsta-olasta" title="Första olästa inlägget" rel="nofollow"><svg class="icon new small" alt="new"><use xlink:href="#icon_new"/></svg></a>
</div>	</div>
	<div class="la-right">
		<form id="searchForm" class="la-fill list-search ls-forum-search" method="post" action="/forum/trad/1616254/sok">
			<script type="text/javascript">
// <![CDATA[
var __tanuki_form = (function()
{
	var form = new Tanuki.BaseForm();
	form.setTransport(new Tanuki.Transport.HtmlTransport("#searchForm"));
	
	
	window.__tanuki_forms = window.__tanuki_forms || [];
	window.__tanuki_forms.push(form);
	
	return form;
	
})();
// ]]>
</script>			<div class="tanukiControl tanukiTextbox" id="__tanuki_cnt_2">
	<label class="tcLabel" for="__tanuki_cnt_2_field"></label>
	<div class="tctbFrame">
		<input id="__tanuki_cnt_2_field" type="text" name="query" value="" placeholder="Sök i tråden"  maxlength="255" autocomplete="off"/>
	</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Textbox().importControl(__tanuki_form, {"id":"__tanuki_cnt_2","counter":null,"properties":[],"pipes":{"source":{"filters":[]},"target":{"filters":[{"type":"Text.LengthRule","data":{"minLength":0,"maxLength":255,"error":null}}]}},"state":{"value":null,"errors":[],"isValid":null}});
// ]]>
</script>			<div class="tanukiControl tanukiHidden" id="__tanuki_cnt_1" style="display: none;">
	<input id="__tanuki_cnt_1_field" type="hidden" name="action" value="doSearch" autocomplete="off"/>
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.DefaultAction().importControl(__tanuki_form, {"id":"__tanuki_cnt_1","pipes":{"source":{"filters":[]},"target":{"filters":[]}},"state":{"value":null,"errors":[],"isValid":true}});
// ]]>
</script>			<button class="tanukiControl tanukiButton" id="__tanuki_cnt_3" type="submit" name="action" value="doSearch">
	<span class="label">Sök</span>
</button>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Button().importControl(__tanuki_form, {"id":"__tanuki_cnt_3","properties":{"name":"submit","submitname":"action"}});
// ]]>
</script>		</form>

		<div class="btn-group">
							<a class="button replyToThread" href="/forum/post/18767827/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			
					</div>
	</div>
</div>

<div class="forumPosts">
	<div id="post18767827" class="forum-post is-author" data-post="{&quot;postid&quot;:18767827,&quot;parentid&quot;:0,&quot;threadid&quot;:1616254,&quot;userid&quot;:327952,&quot;createTime&quot;:1606485058,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1616254,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="forum-post-header columns">
	<div class="col col-basis col-grow dateline">
		<time datetime="2020-11-27T14:50:58+01:00" itemprop="dateCreated">idag 14:50</time>
	</div>
	<a class="display-none col col-basis col-shrink headerLink postMap" href="/forum/post/18767827/karta" rel="nofollow">Trädvy</a>
	<a class="col col-basis col-shrink headerLink postNum" href="/forum/post/18767827" rel="nofollow">Permalänk</a>
</div>
	<div class="forum-post-body">
	<div class="columns">
		<div class="col side profile">
			
			<div class="person nowrap">
				<a class="name" href="/medlem/327952" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span itemprop="name">orjanalmen</span>
				</a>
				<div class="title">
				<div class="primary">Medlem</div>
				
			</div>
			</div>
			<div class="avatar">
				<a class="avatar" href="/medlem/327952">
					<img class="avatar" src="//cdn.sweclockers.com/avatar/327952" alt=""/>
				</a>
			</div>
			<dl class="display-none display-s-block margin-medium-top meta">
				<dt>Registrerad</dt>
				<dd class="nowrap">Nov 2020</dd></dl>
			
			<div class="details"><span class="activity online" title="Läser forumet">●</span></div>
		</div>
		<div class="col main">
			<div class="message" itemprop="text">
				
				<h4 class="title">Behöver råd om komponenter. Speldator medelmåttig, ca 12000 kr</h4>
				<div class="bbcode"><p class="bbParagraph">Hej!</p><p class="bbParagraph">Jag har ett tag börjat leta efter komponenter som jag tänkte låta inet bygga samman. Jag har hittat en lista som jag, utefter den rätt dåliga koll jag har på hårsvarukomponenter, plockat samman för att balansera pris och prestanda.</p><p class="bbParagraph">Ett av de spel jag avser att spela är Cities: Skylines, som om jag förstått allra mest kräver mycket minne och cpu och inte så mycket gpu, men det känns ändå bra att ha en hyfsad gpu?</p><p class="bbParagraph">Det jag är ute efter är väl om det är några specifika dåliga val eller kombinationer jag gjort och förslag på bättre/modernare komponenter utan avsevärd (nån hundring) prishöjning. Det gör alltså inget om vi kommer upp i en tusenlapp till eller så, men billigare är inte fel det heller.</p><p class="bbParagraph">Är det alldeles för gamla versioner av några komponenter? Borde jag upp i nyare generationer till exempel, för att den faktiskt inte ska bli omodern snabbt?</p><p class="bbParagraph">Mina angreppsvinklar:</p><p class="bbParagraph">* Liten, gärna hyfsat tyst låda, därav har jag utgått från mini-ITX<br />
* 32 Gb minne<br />
* 4 Gb grafikkort AMD</p><p class="bbParagraph">Jag har då hittat följande komponenter:<br />
* CPU: <a class="bbLink" href="https://www.inet.se/produkt/5303235/amd-ryzen-5-3600xt-3-8ghz-35mb" target="_blank" rel="nofollow noopener">AMD Ryzen 5 3600XT</a><br />
* GFX: <a class="bbLink" href="https://www.inet.se/produkt/5411848/powercolor-radeon-rx-5500-xt-8gb" target="_blank" rel="nofollow noopener">PowerColor Radeon RX 5500 XT</a><br />
* Moderkort: <a class="bbLink" href="https://www.inet.se/produkt/1903314/asus-rog-strix-b550-i-gaming-bf20" target="_blank" rel="nofollow noopener">ASUS ROG STRIX B550-I GAMING</a><br />
* Minne:<a class="bbLink" href="https://www.inet.se/produkt/5310160/corsair-32gb-2x16gb-ddr4-3200mhz-cl16-vengeance-lpx-svart" target="_blank" rel="nofollow noopener"> Corsair Vengeance LPX Black 32GB (2x16GB)</a><br />
* SDD: <a class="bbLink" href="https://www.inet.se/produkt/4301450/kingston-a2000-500gb-m-2-nvme" target="_blank" rel="nofollow noopener">Kingston A2000 M.2 500GB</a><br />
* Låda: <a class="bbLink" href="https://www.inet.se/produkt/6900018/fractal-design-define-nano-s" target="_blank" rel="nofollow noopener">Fractal Design Define Nano S</a><br />
* Nätagg: <a class="bbLink" href="https://www.inet.se/produkt/6903961/corsair-cv550-550w" target="_blank" rel="nofollow noopener">Corsair CV550</a></p><p class="bbParagraph">Bild från Komponentkoll:</p>
				<div id="bbTag-0-5fc10442c8025-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage">
					<div class="inner">
						
						<img src="https://i.ibb.co/Qbq7BdJ/Sk-rmbild-2020-11-27-125523.png&quot; alt=&quot;Sk-rmbild-2020-11-27-125523" alt=""/>
						
						
					</div>
				</div>
				
					<script type="text/javascript">
					// <![CDATA[
					new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-5fc10442c8025-6a1b79e6bf1cb3047ff39ed7d584682c","src":"https:\/\/i.ibb.co\/Qbq7BdJ\/Sk-rmbild-2020-11-27-125523.png\" alt=\"Sk-rmbild-2020-11-27-125523","href":null,"lightbox":{"src":"https:\/\/i.ibb.co\/Qbq7BdJ\/Sk-rmbild-2020-11-27-125523.png\" alt=\"Sk-rmbild-2020-11-27-125523","group":"slideshow"}});
					// ]]>
					</script></div>
			</div>
			
			
			<div class="controls">
			<div class="padding-none margin-none btn-group left">
				<a class="button is-disabled report" href="#">
					<svg class="icon report" alt="report"><use xlink:href="#icon_report"/></svg>
					<span class="label display-none display-m-inherit">Rapportera</span>
				</a>
				<a class="button is-disabled edit" href="#">
					
					<span class="label">Redigera</span>
				</a>
			</div>
			<div class="padding-none margin-none right">
				<span class="btn-group right">
					<span class="button multiquote is-disabled" rel="nofollow">
						<span class="label">Citera flera</span>
					</span>
					<a class="button quote" href="/forum/post/18767827/svara?citera=18767827" rel="nofollow">
						<span class="label">Citera</span>
					</a>
				</span>
				<span class="button right margin-none is-disabled like ">
					<svg class="icon thumb_up" alt="thumb_up"><use xlink:href="#icon_thumb_up"/></svg>
					<span class="score"></span>
				</span>
			</div>
			</div>
		</div>
	</div>
</div>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Beta.Forum.ReplyElement("#post18767827", session);
			// ]]>
			</script>
</div><div id="post18767860" class="forum-post is-guru" data-post="{&quot;postid&quot;:18767860,&quot;parentid&quot;:18767827,&quot;threadid&quot;:1616254,&quot;userid&quot;:98896,&quot;createTime&quot;:1606485585,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:2}" data-thread="{&quot;threadid&quot;:1616254,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="forum-post-header columns">
	<div class="col col-basis col-grow dateline">
		<time datetime="2020-11-27T14:59:45+01:00" itemprop="dateCreated">idag 14:59</time>
	</div>
	<a class="display-none col col-basis col-shrink headerLink postMap" href="/forum/post/18767860/karta" rel="nofollow">Trädvy</a>
	<a class="col col-basis col-shrink headerLink postNum" href="/forum/post/18767860" rel="nofollow">Permalänk</a>
</div>
	<div class="forum-post-body">
	<div class="columns">
		<div class="col side profile">
			
			<div class="person nowrap">
				<a class="name" href="/medlem/98896" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span itemprop="name">Kvarnis</span>
				</a>
				<div class="title">
				<div class="primary">Medlem <span class="guruFlag color-orange" title="Skriver inlägg som uppskattas av andra">★</span></div>
				
			</div>
			</div>
			<div class="avatar">
				<a class="avatar" href="/medlem/98896">
					<img class="avatar" src="//cdn.sweclockers.com/avatar/98896" alt=""/>
				</a>
			</div>
			<dl class="display-none display-s-block margin-medium-top meta">
				<dt>Plats</dt>
				<dd class="nowrap">Linköping</dd>

				<dt>Registrerad</dt>
				<dd class="nowrap">Jan 2007</dd></dl>
			
			<div class="details"><span class="activity online" title="Läser forumet">●</span></div>
		</div>
		<div class="col main">
			<div class="message" itemprop="text">
				<div class="bbcode"><p class="bbParagraph">3600XT är övervärderad, intel 10400F + B460 moderkort är den kombination som ger mest prestanda/krona i den budget du har, byter du till det har du råd med ett bättre grafikkort dessutom.</p><p class="bbParagraph">Exempel om du kan köpa från olika ställen o pressa ner priset.</p>
				<div id="bbTag-0-5fc1076dc5f5b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage isLinked">
					<div class="inner">
						<a href="https://komponentkoll.se/bygg/xZMwO" target="_blank">
						<img src="https://komponentkoll.se/bild/xZMwO.png" alt=""/>
						</a>
						
					</div>
				</div>
				
					<script type="text/javascript">
					// <![CDATA[
					new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-5fc1076dc5f5b-6a1b79e6bf1cb3047ff39ed7d584682c","src":"https:\/\/komponentkoll.se\/bild\/xZMwO.png","href":"https:\/\/komponentkoll.se\/bygg\/xZMwO","lightbox":{"src":"https:\/\/komponentkoll.se\/bild\/xZMwO.png","group":"slideshow"}});
					// ]]>
					</script></div>
			</div>
			
			
			<div class="controls">
			<div class="padding-none margin-none btn-group left">
				<a class="button is-disabled report" href="#">
					<svg class="icon report" alt="report"><use xlink:href="#icon_report"/></svg>
					<span class="label display-none display-m-inherit">Rapportera</span>
				</a>
				<a class="button is-disabled edit" href="#">
					
					<span class="label">Redigera</span>
				</a>
			</div>
			<div class="padding-none margin-none right">
				<span class="btn-group right">
					<span class="button multiquote is-disabled" rel="nofollow">
						<span class="label">Citera flera</span>
					</span>
					<a class="button quote" href="/forum/post/18767860/svara?citera=18767860" rel="nofollow">
						<span class="label">Citera</span>
					</a>
				</span>
				<span class="button right margin-none is-disabled like ">
					<svg class="icon thumb_up" alt="thumb_up"><use xlink:href="#icon_thumb_up"/></svg>
					<span class="score">(2)</span>
				</span>
			</div>
			</div>
		</div>
	</div>
</div>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Beta.Forum.ReplyElement("#post18767860", session);
			// ]]>
			</script>
</div><div id="post18767999" class="forum-post is-supporter" data-post="{&quot;postid&quot;:18767999,&quot;parentid&quot;:18767860,&quot;threadid&quot;:1616254,&quot;userid&quot;:326333,&quot;createTime&quot;:1606487537,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1616254,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="forum-post-header columns">
	<div class="col col-basis col-grow dateline">
		<time datetime="2020-11-27T15:32:17+01:00" itemprop="dateCreated">idag 15:32</time>
	</div>
	<a class="display-none col col-basis col-shrink headerLink postMap" href="/forum/post/18767999/karta" rel="nofollow">Trädvy</a>
	<a class="col col-basis col-shrink headerLink postNum" href="/forum/post/18767999" rel="nofollow">Permalänk</a>
</div>
	<div class="forum-post-body">
	<div class="columns">
		<div class="col side profile">
			
			<div class="person nowrap">
				<a class="name" href="/medlem/326333" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span itemprop="name">junk5</span>
				</a>
				<div class="title">
				<div class="primary">Medlem <span class="supporterFlag color-orange" title="Stöder SweClockers genom att inte använda Adblock">♥</span></div>
				
			</div>
			</div>
			<div class="avatar">
				<a class="avatar" href="/medlem/326333">
					<img class="avatar" src="//cdn.sweclockers.com/avatar/326333" alt=""/>
				</a>
			</div>
			<dl class="display-none display-s-block margin-medium-top meta">
				<dt>Registrerad</dt>
				<dd class="nowrap">Nov 2020</dd></dl>
			
			<div class="details"><span class="activity online" title="Läser forumet">●</span></div>
		</div>
		<div class="col main">
			<div class="message" itemprop="text">
				<div class="bbcode"><div id="bbTag-0-5fc10e2a63c52-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbQuote">
	<div class="quoteHead">
		Skrivet av Kvarnis:
	</div>
	<div class="quoteFrame">
		<div class="quoteContent">
			<p class="bbParagraph">3600XT är övervärderad, intel 10400F + B460 moderkort är den kombination som ger mest prestanda/krona i den budget du har, byter du till det har du råd med ett bättre grafikkort dessutom.</p><p class="bbParagraph">Exempel om du kan köpa från olika ställen o pressa ner priset.<br />
<a class="bbLink" href="https://komponentkoll.se/bygg/xZMwO" target="_blank" rel="nofollow noopener">https://komponentkoll.se/bild/xZMwO.png</a></p>
		</div>
		<div class="quoteLink">
	<a href="/forum/post/18767860" rel="nofollow">Gå till inlägget</a>
</div>
	</div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Common.BBCode.Quote(document.getElementById("bbTag-0-5fc10e2a63c52-6a1b79e6bf1cb3047ff39ed7d584682c"), {"baseUrl":"\/forum\/post\/","postid":18767860,"userid":98896,"username":"Kvarnis"});

})();
// ]]>
</script><p class="bbParagraph">Lånar tråden. Snyggt bygge. Går det att byta upp till ett 3070 eller behövs ett starkare nätaggregat isåfall? (noob)</p></div>
			</div>
			
			
			<div class="controls">
			<div class="padding-none margin-none btn-group left">
				<a class="button is-disabled report" href="#">
					<svg class="icon report" alt="report"><use xlink:href="#icon_report"/></svg>
					<span class="label display-none display-m-inherit">Rapportera</span>
				</a>
				<a class="button is-disabled edit" href="#">
					
					<span class="label">Redigera</span>
				</a>
			</div>
			<div class="padding-none margin-none right">
				<span class="btn-group right">
					<span class="button multiquote is-disabled" rel="nofollow">
						<span class="label">Citera flera</span>
					</span>
					<a class="button quote" href="/forum/post/18767999/svara?citera=18767999" rel="nofollow">
						<span class="label">Citera</span>
					</a>
				</span>
				<span class="button right margin-none is-disabled like ">
					<svg class="icon thumb_up" alt="thumb_up"><use xlink:href="#icon_thumb_up"/></svg>
					<span class="score"></span>
				</span>
			</div>
			</div>
		</div>
	</div>
</div>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Beta.Forum.ReplyElement("#post18767999", session);
			// ]]>
			</script>
</div></div>

<div class="list-actions la-after">
	<div class="la-left">
		<div class="pages">
	<a class="page is-current" href="/forum/trad/1616254-behover-rad-om-komponenter-speldator-medelmattig-ca-12000-kr?p=1" data-page="1">
					<span>1</span>
				</a><a class="first-unread" href="/forum/trad/1616254-behover-rad-om-komponenter-speldator-medelmattig-ca-12000-kr/forsta-olasta" title="Första olästa inlägget" rel="nofollow"><svg class="icon new small" alt="new"><use xlink:href="#icon_new"/></svg></a>
</div>	</div>
	<div class="la-right">
		<div class="postActions" id="postActions"></div>
<script type="text/javascript">
// <[!CDATA[
(function()
{
	new Beta.Forum.PostReplyActions(document.getElementById("postActions"), session, {"threadid":1616254,"isVisible":true,"isOpen":true,"isSticky":false}, {});

})();
// ]]>
</script>
		<div class="btn-group">
							<a class="button replyToThread" href="/forum/post/18767827/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			
					</div>
	</div>
</div>

<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Forum.ThreadReplyButtonWatcher(
		document.querySelectorAll("a.replyToThread"), {"threadid":1616254,"firstPostid":18767827,"isOpen":true});

})();
// ]]>
</script>

<div class="thread-footer">
	<div id="quickreply"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var quickreply = new Beta.Forum.Quickreply(session, env && env["thread.isWatching"], {"threadid":1616254,"firstPostid":18767827,"isVisible":true,"isOpen":true,"title":"Beh\u00f6ver r\u00e5d om komponenter. Speldator medelm\u00e5ttig, ca 12000 kr"}, {});

	document
		.getElementById("quickreply")
		.appendChild(quickreply.render());

})();
// ]>
</script></div>


<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-forum","f-86","t-1616254"]);
// ]]>
</script>




<div class="ad adModule display-none display-m-inherit">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div>

			
			<div class="ad adModule display-m-none margin-medium-top">
	<div class="inner" id="module-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1-mobile');</script>
	</div>
</div><div class="widget content-secondary no-hover margin-medium-top" id="wdgtMainRecentNews">
	<div class="widget-head">
		<a class="title color-white" href="/">Senaste nyheterna</a>
	</div>

	<div class="widget-body">
		<span class="title">Hårdvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Guide: Dessa proffsfunktioner gömmer sig i enterprise-NAS" href="/artikel/30722">Guide: Dessa proffsfunktioner gömmer sig i enterprise-NAS</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616241/forsta-olasta" rel="nofollow">8</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Apple satsar vidare på Touch Bar i Macbook Pro" href="/artikel/30876">Apple satsar vidare på Touch Bar i Macbook Pro</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616200/forsta-olasta" rel="nofollow">21</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Brist på Geforce RTX 3000-kort kan delvis bero på kryptoförsäljning" href="/artikel/30875">Brist på Geforce RTX 3000-kort kan delvis bero på kryptoförsäljning</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616177/forsta-olasta" rel="nofollow">84</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Snabbtitt: Louqe Ghost S1 MK2 mot MK3 – är det värt att uppgradera?" href="/artikel/30869">Snabbtitt: Louqe Ghost S1 MK2 mot MK3 – är det värt att uppgradera?</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616055/forsta-olasta" rel="nofollow">20</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Varma minneskretsar potentiellt problem med Playstation 5" href="/artikel/30873">Varma minneskretsar potentiellt problem med Playstation 5</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616010/forsta-olasta" rel="nofollow">62</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Mjukvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="3DMark får stöd för att bedöma praktisk spelprestanda" href="/artikel/30879">3DMark får stöd för att bedöma praktisk spelprestanda</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616279/forsta-olasta" rel="nofollow">4</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Windows 10 får uppdaterad design hösten 2021" href="/artikel/30874">Windows 10 får uppdaterad design hösten 2021</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616031/forsta-olasta" rel="nofollow">72</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Xbox-chefen Phil Spencer prisar Sonys spelkontroller Dualsense" href="/artikel/30867">Xbox-chefen Phil Spencer prisar Sonys spelkontroller Dualsense</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1615949/forsta-olasta" rel="nofollow">44</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Steams årliga höstrea igång" href="/artikel/30866">Steams årliga höstrea igång</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1615935/forsta-olasta" rel="nofollow">93</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">25 / 11</span>
					<a class="list-link" title="Vulkan-gränssnittet får stöd för ray tracing" href="/artikel/30859">Vulkan-gränssnittet får stöd för ray tracing</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1615759/forsta-olasta" rel="nofollow">40</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Övrigt</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Teknikmagasinet får nya köpare – för fjärde gången i ordningen" href="/artikel/30877">Teknikmagasinet får nya köpare – för fjärde gången i ordningen</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616258/forsta-olasta" rel="nofollow">19</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">25 / 11</span>
					<a class="list-link" title="Rösta fram den bästa bakgrundsbilden i Kompletts tävling!" href="/artikel/30822">Rösta fram den bästa bakgrundsbilden i Kompletts tävling!</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610651/forsta-olasta" rel="nofollow">215</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">25 / 11</span>
					<a class="list-link" title="Veckans fråga: Har du handlat under Black Week?" href="/artikel/30864">Veckans fråga: Har du handlat under Black Week?</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1615842/forsta-olasta" rel="nofollow">136</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">24 / 11</span>
					<a class="list-link" title="Missa inte: Uppesittarkväll med FZ ikväll!" href="/artikel/30858">Missa inte: Uppesittarkväll med FZ ikväll!</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1615659/forsta-olasta" rel="nofollow">4</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">24 / 11</span>
					<a class="list-link" title="Tävla om ASUS ZenBook Flip S – vi pratar Intel Evo med Thomas Melzer" href="/artikel/30843">Tävla om ASUS ZenBook Flip S – vi pratar Intel Evo med Thomas Melzer</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1615629/forsta-olasta" rel="nofollow">11</a>
				</li></ul>
	</div>
</div><div class="widget content-orange margin-medium-top" id="wdgtMainRecentThreads">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Datorkomponenter</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="3080/3090 i lager?" href="/forum/trad/1607712">3080/3090 i lager?</a>
				</li><li class="list-item">
					<a class="list-link" title="Cooler Master NR 200 - SFF som ändå konkurrerar med de mer populärare chassit för en betydligt mindre peng" href="/forum/trad/1601397">Cooler Master NR 200 - SFF som ändå konkurrerar med de mer populärare chassit för en betydligt mindre peng</a>
				</li><li class="list-item">
					<a class="list-link" title="AMD Ryzen 5000 &quot;Vermeer&quot; – samlingstråd" href="/forum/trad/1572238">AMD Ryzen 5000 &quot;Vermeer&quot; – samlingstråd</a>
				</li><li class="list-item">
					<a class="list-link" title="CLUB 3090 - Den stora 3090 tråden" href="/forum/trad/1615336">CLUB 3090 - Den stora 3090 tråden</a>
				</li><li class="list-item">
					<a class="list-link" title="Arm till mikrofon" href="/forum/trad/1616291">Arm till mikrofon</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">System</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Ny datorbygge till rendering och modellering - 12k budget" href="/forum/trad/1616295">Ny datorbygge till rendering och modellering - 12k budget</a>
				</li><li class="list-item">
					<a class="list-link" title="Dator ~12k ish" href="/forum/trad/1616294">Dator ~12k ish</a>
				</li><li class="list-item">
					<a class="list-link" title="8000kr dator" href="/forum/trad/1615648">8000kr dator</a>
				</li><li class="list-item">
					<a class="list-link" title="Asus z390-a postar ej" href="/forum/trad/1616265">Asus z390-a postar ej</a>
				</li><li class="list-item">
					<a class="list-link" title="Billigt men ändå bra- Tips" href="/forum/trad/1616261">Billigt men ändå bra- Tips</a>
				</li></ul>
		</div>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Ljud, bild och kommunikation</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="2020 års TV-guide – inför reaperioden Black Friday" href="/forum/trad/1614886">2020 års TV-guide – inför reaperioden Black Friday</a>
				</li><li class="list-item">
					<a class="list-link" title="Väggfästa 85&quot; i gipsvägg (Samsung no gap)" href="/forum/trad/1615982">Väggfästa 85&quot; i gipsvägg (Samsung no gap)</a>
				</li><li class="list-item">
					<a class="list-link" title="Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!" href="/forum/trad/1086941">Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!</a>
				</li><li class="list-item">
					<a class="list-link" title="Kan ej köra Wi-fi och Ethernet samtidigt?" href="/forum/trad/1616175">Kan ej köra Wi-fi och Ethernet samtidigt?</a>
				</li><li class="list-item">
					<a class="list-link" title="Reverb G2" href="/forum/trad/1597191">Reverb G2</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Spel och mjukvara</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Tråden om PlayStation 5" href="/forum/trad/1589622">Tråden om PlayStation 5</a>
				</li><li class="list-item">
					<a class="list-link" title="PS5 - Ordrar och Orderstatus" href="/forum/trad/1613737">PS5 - Ordrar och Orderstatus</a>
				</li><li class="list-item">
					<a class="list-link" title="Smålagg/stutter i BF5" href="/forum/trad/1614790">Smålagg/stutter i BF5</a>
				</li><li class="list-item">
					<a class="list-link" title="Frågor angående Windows 10 &quot;fresh start&quot;" href="/forum/trad/1616293">Frågor angående Windows 10 &quot;fresh start&quot;</a>
				</li><li class="list-item">
					<a class="list-link" title="Tråden om Xbox Series X|S" href="/forum/trad/1579526">Tråden om Xbox Series X|S</a>
				</li></ul>
		</div>
	</div>
</div>		</div>
		<div class="col col-side display-none display-l-inherit">
			<div class="width-100">
				<div id="recent-threads-side" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/forum/aktiva">
					<span>Nytt i forumet</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-link " title="3080/3090 i lager? (Geforce)" href="/forum/trad/1607712-3080-3090-i-lager">3080/3090 i lager?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1607712-3080-3090-i-lager/forsta-olasta">7989</a>
					</li><li class="list-item ">
						<a class="list-link " title="2020 års TV-guide – inför reaperioden Black Friday (Skärmar och TV-apparater)" href="/forum/trad/1614886-2020-ars-tv-guide-infor-reaperioden-black-friday">2020 års TV-guide – inför reaperioden Black Friday</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1614886-2020-ars-tv-guide-infor-reaperioden-black-friday/forsta-olasta">694</a>
					</li><li class="list-item ">
						<a class="list-link " title="Väggfästa 85&quot; i gipsvägg (Samsung no gap) (Skärmar och TV-apparater)" href="/forum/trad/1615982-vaggfasta-85-i-gipsvagg-samsung-no-gap">Väggfästa 85&quot; i gipsvägg (Samsung no gap)</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1615982-vaggfasta-85-i-gipsvagg-samsung-no-gap/forsta-olasta">113</a>
					</li><li class="list-item ">
						<a class="list-link " title="Tävla om ASUS ZenBook Flip S – vi pratar Intel Evo med Thomas Melzer (Nyhetskommentarer)" href="/forum/trad/1615629-tavla-om-asus-zenbook-flip-s-vi-pratar-intel-evo-med-thomas-melzer">Tävla om ASUS ZenBook Flip S – vi pratar Intel Evo med Thomas Melzer</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1615629-tavla-om-asus-zenbook-flip-s-vi-pratar-intel-evo-med-thomas-melzer/forsta-olasta">11</a>
					</li><li class="list-item ">
						<a class="list-link " title="Tråden om PlayStation 5 (Spelkonsoler och konsolspel)" href="/forum/trad/1589622-traden-om-playstation-5">Tråden om PlayStation 5</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1589622-traden-om-playstation-5/forsta-olasta">6077</a>
					</li><li class="list-item ">
						<a class="list-link " title="Black Friday 2020 – Tips, erbjudanden och diskussion (Konsumenträtt)" href="/forum/trad/1614756-black-friday-2020-tips-erbjudanden-och-diskussion">Black Friday 2020 – Tips, erbjudanden och diskussion</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1614756-black-friday-2020-tips-erbjudanden-och-diskussion/forsta-olasta">3289</a>
					</li><li class="list-item ">
						<a class="list-link " title="Guide: Dessa proffsfunktioner gömmer sig i enterprise-NAS (Nyhetskommentarer)" href="/forum/trad/1616241-guide-dessa-proffsfunktioner-gommer-sig-i-enterprise-nas">Guide: Dessa proffsfunktioner gömmer sig i enterprise-NAS</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616241-guide-dessa-proffsfunktioner-gommer-sig-i-enterprise-nas/forsta-olasta">8</a>
					</li><li class="list-item ">
						<a class="list-link " title="Ny datorbygge till rendering och modellering - 12k budget (Stationära datorer: Köpråd)" href="/forum/trad/1616295-ny-datorbygge-till-rendering-och-modellering-12k-budget">Ny datorbygge till rendering och modellering - 12k budget</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616295-ny-datorbygge-till-rendering-och-modellering-12k-budget/forsta-olasta">0</a>
					</li><li class="list-item ">
						<a class="list-link " title="Dator ~12k ish (Stationära datorer: Köpråd)" href="/forum/trad/1616294-dator-12k-ish">Dator ~12k ish</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1616294-dator-12k-ish/forsta-olasta">0</a>
					</li><li class="list-item ">
						<a class="list-link " title="PS5 - Ordrar och Orderstatus (Spelkonsoler och konsolspel)" href="/forum/trad/1613737-ps5-ordrar-och-orderstatus">PS5 - Ordrar och Orderstatus</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1613737-ps5-ordrar-och-orderstatus/forsta-olasta">733</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Nästan en fullständig dator (saknar PSU)" href="/marknad/191500">Nästan en fullständig dator (saknar PSU)</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-blue" href="/marknad/typ/kopes">Köpes</a><a class="list-link " title="Logitech G29 ratt å pedaler." href="/marknad/191617">Logitech G29 ratt å pedaler.</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-blue" href="/marknad/typ/kopes">Köpes</a><a class="list-link " title="Ryzen 3600 eller likvärdig" href="/marknad/191616">Ryzen 3600 eller likvärdig</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Crucial Ballistix Sport LT Gray 16GB" href="/marknad/191614">Crucial Ballistix Sport LT Gray 16GB</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-blue" href="/marknad/typ/kopes">Köpes</a><a class="list-link " title="SFX 750W Köpes" href="/marknad/191615">SFX 750W Köpes</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Logitech G915 TKL Tacticle (nordisk) /// Asus AC1750 Router (5 ghz)" href="/marknad/191613">Logitech G915 TKL Tacticle (nordisk) /// Asus AC1750 Router (5 ghz)</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Asus VG248QG 165hz" href="/marknad/191612">Asus VG248QG 165hz</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Ghost s1, Asus Z170I Pro Gaming, Intel Core i7 6700K, Fractal Design S24 AIO" href="/marknad/191611">Ghost s1, Asus Z170I Pro Gaming, Intel Core i7 6700K, Fractal Design S24 AIO</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-blue" href="/marknad/typ/kopes">Köpes</a><a class="list-link " title="Söker ett eller flera grafikkort" href="/marknad/191610">Söker ett eller flera grafikkort</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="MSI MEG z490 ACE" href="/marknad/191609">MSI MEG z490 ACE</a><span class="list-meta text-bold color-white">idag</span>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="prisjakt-popular" class="widget content-secondary no-hover bg-blue-secondary">
	<div class="widget-head">
				<p class="title color-white">
					<span>Populärast på prisjakt</span>
				</p>
				<p class="title-secondary"><a class="color-white" href="https://www.prisjakt.nu/kategori.php?k=353&ref=204" target="_blank" rel="nofollow">Bärbara datorer</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5308404" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5308404.jpg" alt=""/>
						</span></a><a class="list-link " title="Apple MacBook Air (2020) - 1,1GHz DC 8GB 256GB 13&quot;" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5308404" target="_blank" rel="nofollow"><span class="title color-white text-bold">Apple MacBook Air (2020) - 1,1GHz DC 8GB 256GB 13&quot;</span>
						<span class="price color-yellow">9 989 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5643685" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5643685.jpg" alt=""/>
						</span></a><a class="list-link " title="Apple MacBook Air (2020) - M1 OC 7C GPU 8GB 256GB 13&quot;" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5643685" target="_blank" rel="nofollow"><span class="title color-white text-bold">Apple MacBook Air (2020) - M1 OC 7C GPU 8GB 256GB 13&quot;</span>
						<span class="price color-yellow">11 895 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5358204" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5358204.jpg" alt=""/>
						</span></a><a class="list-link " title="Apple MacBook Pro (2020) - 1,4GHz QC 8GB 256GB 13&quot;" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5358204" target="_blank" rel="nofollow"><span class="title color-white text-bold">Apple MacBook Pro (2020) - 1,4GHz QC 8GB 256GB 13&quot;</span>
						<span class="price color-yellow">14 490 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5287075" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5287075.jpg" alt=""/>
						</span></a><a class="list-link " title="Huawei MateBook D 15 r5 8GB 256GB (2020)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5287075" target="_blank" rel="nofollow"><span class="title color-white text-bold">Huawei MateBook D 15 r5 8GB 256GB (2020)</span>
						<span class="price color-yellow">4 790 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5330598" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5330598.jpg" alt=""/>
						</span></a><a class="list-link " title="Razer Blade 15 Base (2020) (RZ09-03289N21-R3N1)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5330598" target="_blank" rel="nofollow"><span class="title color-white text-bold">Razer Blade 15 Base (2020) (RZ09-03289N21-R3N1)</span>
						<span class="price color-yellow">13 990 kr</span></a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="widget border-radius-medium bg-dark-grey-primary no-hover" id="wdgtSideExternalFeeds">
	<div class="widget-head">
		<h5 class="title color-white">Externa nyheter</h5>
	</div>

	<div class="widget-body">
		<h6 class="color-white" style="font-size: 14px;">Spelnyheter från FZ</h6>
		<ul class="list"><li class="list-item">
					<a class="list-link" title="Diskutera – Hur mycket lägger du på teknikprylar i år?" href="https://www.fz.se/artikel/285091-diskutera-hur-mycket-lagger-du-pa-teknikprylar-i-ar" rel="nofollow" target="_blank">Diskutera – Hur mycket lägger du på teknikprylar i år?</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Dlc- och multiplayer-planerna för Cyberpunk avslöjas nästa år" href="https://www.fz.se/artikel/285088-dlc-och-multiplayer-planerna-for-cyberpunk-avslojas-nasta-ar" rel="nofollow" target="_blank">Dlc- och multiplayer-planerna för Cyberpunk avslöjas nästa år</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Watch Dogs: Legion i grafisk jämförelse mellan Playstation 5, Xbox Series S samt X" href="https://www.fz.se/artikel/285090-watch-dogs-legion-i-grafisk-jamforelse-mellan-playstation-5-xbox-series-s-samt-x" rel="nofollow" target="_blank">Watch Dogs: Legion i grafisk jämförelse mellan Playstation 5, Xbox Series S samt X</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Det blir spelhelg, utan Fragzone-Fredag" href="https://www.fz.se/artikel/285089-det-blir-spelhelg-utan-fragzone-fredag" rel="nofollow" target="_blank">Det blir spelhelg, utan Fragzone-Fredag</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Microsoft medger prestandaproblem i vissa Xbox Series-spel" href="https://www.fz.se/artikel/285087-microsoft-medger-prestandaproblem-i-vissa-xbox-series-spel" rel="nofollow" target="_blank">Microsoft medger prestandaproblem i vissa Xbox Series-spel</a>
					<span class="list-meta">idag</span>
				</li></ul>
	</div>
</div>			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Content -->
	<!-- Footer -->
	<div id="footer" class="footer">
		<div class="bottom padding-medium">
	<div class="container">
		<div class="columns">
			<div class="col col-shrink padding-none-bottom">
				<a class="logo" href="/"></a>
			</div>
			<div class="col padding-none-bottom">
				<ul>
					<li><a href="/info">Om SweClockers</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
					<li><a href="/kontakt" rel="nofollow">Kontakta oss</a></li>
				</ul>
			</div>
			<div class="width-100"></div>
			<div class="col">
				<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
			<div class="col-1">
				<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/ext/bahnhof.svg"/>
				</a>
			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Footer -->

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type="text/plain" class="optanon-category-C0002">
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
