<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Tips på bra Router? - Nätverk och uppkoppling</title>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20210331"/>

			<!-- OneTrust Cookies Consent Notice start -->
		<script
			src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
			type="text/javascript"
			charset="UTF-8"
			data-domain-script="2abf3cd0-d2de-4643-9cb4-20c473618a91"
		></script>
		<!-- OneTrust Cookies Consent Notice end -->
	
	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20210122"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="referrer" content="origin-when-cross-origin" />
	<meta name="theme-color" content="#D26000">
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="https://www.sweclockers.com/forum/trad/1631634-tips-pa-bra-router" />
<meta name="description" content="Detta &auml;r en forts&auml;ttning p&aring; min f&ouml;rra tr&aring;d d&auml;r jag fick f&ouml;rklarat att min &quot;300mbit Router&quot; i sj&auml;lva verket klarar 100mbit. Ett resultat av min tekniska okuns..."/>
<meta property="og:title" content="Tips p&aring; bra Router?"/>
<meta property="og:description" content="Detta &auml;r en forts&auml;ttning p&aring; min f&ouml;rra tr&aring;d d&auml;r jag fick f&ouml;rklarat att min &quot;300mbit Router&quot; i sj&auml;lva verket klarar 100mbit. Ett resultat av min tekniska okuns..."/>
<meta property="og:url" content="https://www.sweclockers.com/forum/trad/1631634-tips-pa-bra-router"/>
<meta property="og:image" content="https://www.sweclockers.com/forum/trad/1631634/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

		<script type="text/javascript">
	// <![CDATA[
	var env = {"thread.isWatching":false};
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Beta.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body>
	<svg style="display:none;"><defs>
<symbol id="icon_search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></symbol>
<symbol id="icon_search_filter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M3 17v2h6v-2H3zM3 5v2h10V5H3zm10 16v-2h8v-2h-8v-2h-2v6h2zM7 9v2H3v2h4v2h2V9H7zm14 4v-2H11v2h10zm-6-4h2V7h4V5h-4V3h-2v6z"/></symbol>
<symbol id="icon_profile" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></symbol>
<symbol id="icon_forum" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 6h-1v8c0 .55-.45 1-1 1H6v1c0 1.1.9 2 2 2h10l4 4V8c0-1.1-.9-2-2-2zm-3 5V4c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v13l4-4h9c1.1 0 2-.9 2-2z"/></symbol>
<symbol id="icon_tests" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 9H9v6h6V9zm-2 4h-2v-2h2v2zm8-2V9h-2V7c0-1.1-.9-2-2-2h-2V3h-2v2h-2V3H9v2H7c-1.1 0-2 .9-2 2v2H3v2h2v2H3v2h2v2c0 1.1.9 2 2 2h2v2h2v-2h2v2h2v-2h2c1.1 0 2-.9 2-2v-2h2v-2h-2v-2h2zm-4 6H7V7h10v10z"/></symbol>
<symbol id="icon_classifieds" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/></g><g><g/><g><path d="M21.9,8.89l-1.05-4.37c-0.22-0.9-1-1.52-1.91-1.52H5.05C4.15,3,3.36,3.63,3.15,4.52L2.1,8.89 c-0.24,1.02-0.02,2.06,0.62,2.88C2.8,11.88,2.91,11.96,3,12.06V19c0,1.1,0.9,2,2,2h14c1.1,0,2-0.9,2-2v-6.94 c0.09-0.09,0.2-0.18,0.28-0.28C21.92,10.96,22.15,9.91,21.9,8.89z M18.91,4.99l1.05,4.37c0.1,0.42,0.01,0.84-0.25,1.17 C19.57,10.71,19.27,11,18.77,11c-0.61,0-1.14-0.49-1.21-1.14L16.98,5L18.91,4.99z M13,5h1.96l0.54,4.52 c0.05,0.39-0.07,0.78-0.33,1.07C14.95,10.85,14.63,11,14.22,11C13.55,11,13,10.41,13,9.69V5z M8.49,9.52L9.04,5H11v4.69 C11,10.41,10.45,11,9.71,11c-0.34,0-0.65-0.15-0.89-0.41C8.57,10.3,8.45,9.91,8.49,9.52z M4.04,9.36L5.05,5h1.97L6.44,9.86 C6.36,10.51,5.84,11,5.23,11c-0.49,0-0.8-0.29-0.93-0.47C4.03,10.21,3.94,9.78,4.04,9.36z M5,19v-6.03C5.08,12.98,5.15,13,5.23,13 c0.87,0,1.66-0.36,2.24-0.95c0.6,0.6,1.4,0.95,2.31,0.95c0.87,0,1.65-0.36,2.23-0.93c0.59,0.57,1.39,0.93,2.29,0.93 c0.84,0,1.64-0.35,2.24-0.95c0.58,0.59,1.37,0.95,2.24,0.95c0.08,0,0.15-0.02,0.23-0.03V19H5z"/></g></g></symbol>
<symbol id="icon_zoomin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm2.5-4h-2v2H9v-2H7V9h2V7h1v2h2v1z"/></symbol>
<symbol id="icon_arrow_short_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/></symbol>
<symbol id="icon_arrow_short_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></symbol>
<symbol id="icon_arrow_short_bottom" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.88 9.3L12 13.17 8.12 9.3c-.4-.4-1.02-.4-1.4 0s-.4 1.02 0 1.4l4.6 4.6c.4.4 1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4-.4-.38-1.03-.4-1.42 0z"/></symbol>
<symbol id="icon_double_arrow_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g transform="matrix(-1 0 0 1 24.02 .45548)"><use xlink:href="#B"/><use xlink:href="#B" x="6"/></g><defs ><path id="B" d="M6.02 6.66c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></defs></symbol>
<symbol id="icon_double_arrow_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6 6.716c-.4.4-.4 1.02 0 1.4l3.87 3.9L6 15.896c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01zm6 0c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></symbol>
<symbol id="icon_close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></symbol>
<symbol id="icon_external" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 19H5V5h7V3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.1 0 2-.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z"/></symbol>
<symbol id="icon_link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M17 7h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c1.65 0 3 1.35 3 3s-1.35 3-3 3h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c2.76 0 5-2.24 5-5s-2.24-5-5-5zm-9 5c0 .55.45 1 1 1h6c.55 0 1-.45 1-1s-.45-1-1-1H9c-.55 0-1 .45-1 1zm2 3H7c-1.65 0-3-1.35-3-3s1.35-3 3-3h3c.55 0 1-.45 1-1s-.45-1-1-1H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h3c.55 0 1-.45 1-1s-.45-1-1-1z"/></symbol>
<symbol id="icon_thread_hot" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.5.67s.74 2.65.74 4.8c0 2.06-1.35 3.73-3.41 3.73-2.07 0-3.63-1.67-3.63-3.73l.03-.36C5.21 7.51 4 10.62 4 14c0 4.42 3.58 8 8 8s8-3.58 8-8C20 8.61 17.41 3.8 13.5.67zM11.71 19c-1.78 0-3.22-1.4-3.22-3.14 0-1.62 1.05-2.76 2.81-3.12 1.77-.36 3.6-1.21 4.62-2.58.39 1.29.59 2.65.59 4.04 0 2.65-2.15 4.8-4.8 4.8z"/></symbol>
<symbol id="icon_thread_locked" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm-6 9c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm3.1-9H8.9V6c0-1.71 1.39-3.1 3.1-3.1 1.71 0 3.1 1.39 3.1 3.1v2z"/></symbol>
<symbol id="icon_thread_pinned" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/><rect fill="none" height="24" width="24"/></g><g><path d="M19,12.87c0-0.47-0.34-0.85-0.8-0.98C16.93,11.54,16,10.38,16,9V4l1,0 c0.55,0,1-0.45,1-1c0-0.55-0.45-1-1-1H7C6.45,2,6,2.45,6,3c0,0.55,0.45,1,1,1l1,0v5c0,1.38-0.93,2.54-2.2,2.89 C5.34,12.02,5,12.4,5,12.87V13c0,0.55,0.45,1,1,1h4.98L11,21c0,0.55,0.45,1,1,1c0.55,0,1-0.45,1-1l-0.02-7H18c0.55,0,1-0.45,1-1 V12.87z" fill-rule="evenodd"/></g></symbol>
<symbol id="icon_thread" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm-.4 4.25l-7.07 4.42c-.32.2-.74.2-1.06 0L4.4 8.25c-.25-.16-.4-.43-.4-.72 0-.67.73-1.07 1.3-.72L12 11l6.7-4.19c.57-.35 1.3.05 1.3.72 0 .29-.15.56-.4.72z"/></symbol>
<symbol id="icon_thumb_up" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0zm0 0h24v24H0V0z" fill="none"/><path d="M13.12 2.06L7.58 7.6c-.37.37-.58.88-.58 1.41V19c0 1.1.9 2 2 2h9c.8 0 1.52-.48 1.84-1.21l3.26-7.61C23.94 10.2 22.49 8 20.34 8h-5.65l.95-4.58c.1-.5-.05-1.01-.41-1.37-.59-.58-1.53-.58-2.11.01zM3 21c1.1 0 2-.9 2-2v-8c0-1.1-.9-2-2-2s-2 .9-2 2v8c0 1.1.9 2 2 2z"/></symbol>
<symbol id="icon_report" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M2.73 21h18.53c.77 0 1.25-.83.87-1.5l-9.27-16c-.39-.67-1.35-.67-1.73 0l-9.27 16c-.38.67.1 1.5.87 1.5zM13 18h-2v-2h2v2zm-1-4c-.55 0-1-.45-1-1v-2c0-.55.45-1 1-1s1 .45 1 1v2c0 .55-.45 1-1 1z"/></symbol>
<symbol id="icon_quote" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.17 17c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1H5c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94zm10 0c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1h-4c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94z"/></symbol>
<symbol id="icon_thread_deleted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M0 0h24v24H0V0z" fill="none"/><path d="M6 19c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2V7H6v12zm2.46-7.12l1.41-1.41L12 12.59l2.12-2.12 1.41 1.41L13.41 14l2.12 2.12-1.41 1.41L12 15.41l-2.12 2.12-1.41-1.41L10.59 14l-2.13-2.12zM15.5 4l-1-1h-5l-1 1H5v2h14V4z"/></symbol>
<symbol id="icon_photo_none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10.94,8.12L7.48,4.66L8.4,3.65C8.78,3.24,9.32,3,9.88,3h4.24c0.56,0,1.1,0.24,1.47,0.65L16.83,5H20c1.1,0,2,0.9,2,2v12 c0,0.05-0.01,0.1-0.02,0.16l-5.1-5.1C16.96,13.71,17,13.36,17,13c0-2.76-2.24-5-5-5C11.64,8,11.29,8.04,10.94,8.12z M19.78,22.61 L18.17,21H4c-1.1,0-2-0.9-2-2V7c0-0.59,0.27-1.12,0.68-1.49L1.39,4.22C1,3.83,1,3.2,1.39,2.81l0,0c0.39-0.39,1.02-0.39,1.41,0 l18.38,18.38c0.39,0.39,0.39,1.02,0,1.41l0,0C20.8,23,20.17,23,19.78,22.61z M14.49,17.32l-1.5-1.5C12.67,15.92,12.35,16,12,16 c-1.66,0-3-1.34-3-3c0-0.35,0.08-0.67,0.19-0.98l-1.5-1.5C7.25,11.24,7,12.09,7,13c0,2.76,2.24,5,5,5 C12.91,18,13.76,17.75,14.49,17.32z"/></symbol>
<symbol id="icon_shutdown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1s1-.45 1-1V4c0-.55-.45-1-1-1zm5.14 2.86c-.39.39-.38 1-.01 1.39 1.13 1.2 1.83 2.8 1.87 4.57.09 3.83-3.08 7.13-6.91 7.17C8.18 19.05 5 15.9 5 12c0-1.84.71-3.51 1.87-4.76.37-.39.37-1-.01-1.38-.4-.4-1.05-.39-1.43.02C3.98 7.42 3.07 9.47 3 11.74c-.14 4.88 3.83 9.1 8.71 9.25 5.1.16 9.29-3.93 9.29-9 0-2.37-.92-4.51-2.42-6.11-.38-.41-1.04-.42-1.44-.02z"/></symbol>
<symbol id="icon_settings" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65C14.46 2.18 14.25 2 14 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"/></symbol>
<symbol id="icon_star" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 17.27l4.15 2.5a1 1 0 0 0 1.49-1.08l-1.1-4.72 3.67-3.18a1 1 0 0 0-.57-1.75l-4.83-.4-1.9-4.46c-.34-.8-1.5-.8-1.84 0L9.2 8.63l-4.83.4a1 1 0 0 0-.57 1.75l3.67 3.18-1.1 4.72a1 1 0 0 0 1.49 1.08l4.15-2.5z"/></symbol>
<symbol id="icon_lock" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zM9 6c0-1.66 1.34-3 3-3s3 1.34 3 3v2H9V6zm9 14H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_lock_open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6h2c0-1.66 1.34-3 3-3s3 1.34 3 3v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm0 12H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_rss" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"/><path d="M5.6 10.23c-.84-.14-1.6.55-1.6 1.4 0 .7.53 1.28 1.23 1.4 2.92.5 5.22 2.82 5.74 5.74.12.7.7 1.23 1.4 1.23.85 0 1.54-.75 1.4-1.6-.68-4.2-4-7.5-8.2-8.18zm-.03-5.7C4.73 4.43 4 5.1 4 5.93c0 .73.55 1.33 1.27 1.4a12.74 12.74 0 0 1 11.39 11.39c.07.73.67 1.28 1.4 1.28a1.43 1.43 0 0 0 1.42-1.56C18.75 11.1 12.9 5.25 5.56 4.52z"/></symbol>
<symbol id="icon_new" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M2 12.025l5.148-2.072-2.293-5.14 5.108 2.31L12.03 2l2.028 5.072 5.098-2.23-2.224 5.072 5.07 2.13-5.08 2.003 2.274 5.17-5.08-2.29L12.05 22l-2.087-5.072-5.108 2.28 2.283-5.13L2 12.025z"/></symbol>
<symbol id="icon_christmas" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.797 13.792l-.367-.017c-.665 0-1.335-.006-2 0-.2 0-.384-.017-.48-.23-.103-.218-.006-.384.132-.545l3.582-3.995.258-.304c-.155-.023-.252-.052-.344-.052a88.61 88.61 0 0 0-1.771 0 .48.48 0 0 1-.487-.275c-.11-.212.03-.35.143-.48l5.055-5.606c.344-.384.556-.384.894-.006l4.975 5.548c.103.115.2.27.224.413.034.224-.19.4-.487.4l-1.8.006c-.086 0-.178.017-.315.03l.138.2 3.622 4.04c.057.063.138.12.16.2.04.138.097.315.04.418a.53.53 0 0 1-.373.235l-2.086.01-.367.017c.086.132.132.218.2.287l3.382 3.754c.138.155.24.3.16.504-.092.218-.292.275-.522.27h-5.2c-.413 0-.413 0-.413.4v2.316c0 .464-.195.665-.66.665h-2.23c-.46-.006-.653-.2-.653-.67l.006-2.373c.006-.264-.08-.35-.344-.344l-5.342.006c-.212.006-.395-.092-.436-.292-.03-.132.03-.32.115-.43l.923-1.05 2.522-2.803c.023-.063.063-.132.143-.252z" fill="#c00000"/></symbol>
<symbol id="icon_person" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 6c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2m0 10c2.7 0 5.8 1.29 6 2H6c.23-.72 3.31-2 6-2m0-12C9.79 4 8 5.79 8 8s1.79 4 4 4 4-1.79 4-4-1.79-4-4-4zm0 10c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_location" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm6-1.8C18 6.57 15.35 4 12 4s-6 2.57-6 6.2c0 2.34 1.95 5.44 6 9.14 4.05-3.7 6-6.8 6-9.14zM12 2c4.2 0 8 3.22 8 8.2 0 3.32-2.67 7.25-8 11.8-5.33-4.55-8-8.48-8-11.8C4 5.22 7.8 2 12 2z"/></symbol>
<symbol id="icon_occupation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M14 6V4h-4v2h4zM4 8v11h16V8H4zm16-2c1.11 0 2 .89 2 2v11c0 1.11-.89 2-2 2H4c-1.11 0-2-.89-2-2l.01-11c0-1.11.88-2 1.99-2h4V4c0-1.11.89-2 2-2h4c1.11 0 2 .89 2 2v2h4z"/></symbol>
<symbol id="icon_date" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7 11h2v2H7v-2zm14-5v14c0 1.1-.9 2-2 2H5c-1.11 0-2-.9-2-2l.01-14c0-1.1.88-2 1.99-2h1V2h2v2h8V2h2v2h1c1.1 0 2 .9 2 2zM5 8h14V6H5v2zm14 12V10H5v10h14zm-4-7h2v-2h-2v2zm-4 0h2v-2h-2v2z"/></symbol>
<symbol id="icon_time" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zM12 20c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8zm-.22-13h-.06c-.4 0-.72.32-.72.72v4.72c0 .35.18.68.49.86l4.15 2.49c.34.2.78.1.98-.24.21-.34.1-.79-.25-.99l-3.87-2.3V7.72c0-.4-.32-.72-.72-.72z"/></symbol>
</defs></svg>

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Beta.Ads.AdblockBanner();
		}

		new Beta.Ads.AdblockLog().logStatus(session, adblock);
	})();
	// ]]>
	</script>
	
	<!-- Header -->
	<div id="header" class="header">
		<div id="navContainer" class="nav-container">
	<div class="nav nav-top">
		<div class="container">
			<div class="nav-top-focus">
				<a href="#" rel="nofollow"></a>
			</div>
			<div class="logo">
				<a href="/">
					<img src="/gfx/logo.svg" />
				</a>
			</div>

			<div class="profile-wrapper margin-medium-right">
									<a class="account button margin-none-bottom margin-none-right" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F1631634-tips-pa-bra-router">Logga in</a>
					<a class="account button margin-none-bottom margin-medium-left margin-none-right display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
							</div>
		</div>
	</div>
	<div id="navMain" class="nav nav-main">
		<div class="container">
			<ul>
				<li class="nav-dropdown">
					<a href="/forum" class="touch">
						<span>Forum</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/forum">Forum</a>
						</li>
						<li>
							<a href="/forum/aktiva">Aktiva trådar</a>
						</li>
						<li>
							<a href="/forum/obesvarade">Obesvarade trådar</a>
						</li>
						<li>
							<a href="/forum/foljda">Följda trådar</a>
						</li>
						<li>
							<a href="/forum/skapade">Skapade trådar</a>
						</li>
						<li>
							<a href="/forum/lasta">Lästa trådar</a>
						</li>
						<li>
							<a href="/forum/citat">Citat</a>
						</li>
						<li>
							<a href="/forum/regler">Regler</a>
						</li>
						<li>
							<a href="/forum/sok">Sök i forumet</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/tester" class="touch">
												<span>Tester</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/tester">Tester</a>
						</li>
						<li>
							<a href="/tester/grafikkort">Grafikkort</a>
						</li>
						<li>
							<a href="/tester/processorer">Processorer</a>
						</li>
						<li>
							<a href="/tester/chassin">Chassin</a>
						</li>
						<li>
							<a href="/tester/kylning">Kylning</a>
						</li>
						<li>
							<a href="/tester/skarmar">Skärmar</a>
						</li>
						<li>
							<a href="/tester/spel">Spel</a>
						</li>
						<li>
							<a href="/tester">Övrigt</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/marknad" class="touch">
						<span>Marknad</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/marknad">Marknad</a>
						</li>
						<li>
							<a href="/marknad/ny-annons">Skapa annons</a>
						</li>
												<li>
							<a href="/marknad/avslutade">Avslutade annonser</a>
						</li>
						<li>
							<a href="/marknad/regler">Regler</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown display-none display-s-inherit">
					<a href="/arkiv" class="touch">
						<span>Artikelarkiv</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/arkiv">Artikelarkiv</a>
						</li>
						<li>
							<a href="/tavlingar">Tävlingar</a>
						</li>
					</ul>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/galleri">
						<span>Galleri</span>
					</a>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/nyhetsbrev">
						<span>Nyhetsbrev</span>
					</a>
				</li>
				<li class="bargainportal display-none display-m-inherit">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>				<li class="display-none display-m-inherit">
					<a href="https://shop.sweclockers.com" target="_blank">
						<span>Shop</span>
						<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>					</a>
				</li>
				<li class="nav-dropdown display-l-none">
					<a id="hamburger-menu" href="#" class="touch">
						<span>Mer</span>
						<svg class="icon expand" alt="arrow_short_bottom"><use xlink:href="#icon_arrow_short_bottom"/></svg>					</a>
					<ul>
						<li  class="display-s-none">
							<a href="/arkiv">
								<span>Artikelarkiv</span>
							</a>
						</li>
						<li  class="display-s-none">
							<a href="/tavlingar">
								<span>Tävlingar</span>
							</a>
						</li>
						<li  class="display-s-none">
							<a href="/galleri">
								<span>Galleri</span>
							</a>
						</li>
						<li class="display-s-none">
							<a href="/nyhetsbrev">
								<span>Nyhetsbrev</span>
							</a>
						</li>
						<li class="bargainportal display-m-none">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>						<li class="display-m-none">
							<a href="https://shop.sweclockers.com" target="_blank">
								<span>Shop</span>
								<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>							</a>
						</li>
					</ul>
				</li>
				<li id="menuLockOpen" class="menu-lock">
					<div id="menuLockOpenClick" class="menu-lock-click" title="Klicka för att menyn skall följa med"></div>
					<span class="menu-lock">
						<svg class="icon color-dark-grey-primary" alt="lock"><use xlink:href="#icon_lock"/></svg>					</span>
				</li>
				<li id="menuLock" class="menu-lock menu-lock-active">
					<div id="menuLockClick" class="menu-lock-click" title="Klicka för att menyn ska sitta fast i toppen"></div>
					<span class="menu-lock">
						<svg class="icon lock_open" alt="lock_open"><use xlink:href="#icon_lock_open"/></svg>					</span>
				</li>
				<li class="search-field">
					<div id="ninja-search-form"></div>
				</li>
			</ul>
		</div>
	</div>
	</div>
<div id="search-result" class="container">
	<div id="ninja-search-result"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Menu.App();
	new Beta.Header.NinjaSearch.App(
		document.getElementById('ninja-search-form'),
		document.getElementById('ninja-search-result')
	);
})();
// ]]>
</script>


<div class="ad adPanorama display-none display-m-inherit">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="ad adPanorama display-m-none margin-medium-bottom">
	<div class="inner" id="panorama-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1-mobile');</script>
	</div>
</div>	</div>
	<!-- End Header -->
	<!-- Content -->
	<div id="content">
		<div id="content-container" class="container">
	<div class="columns container-padding">
		<div class="col col-content-wide">
			<div class="content-background">
									<div class="content-head">
						<div class="columns">
	<div class="col col-grow padding-none">
		<div class="breadcrumbs">
				<span class="breadcrumb">
					<a class="link" href="/forum">Forum</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/99-ljud-bild-och-kommunikation">Ljud, bild och kommunikation</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/14-natverk-och-uppkoppling">Nätverk och uppkoppling</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/trad/1631634">Tråd</a>
				</span>
			</div>		<h1>Tips på bra Router?</h1>
	</div>
	<div class="col col-shrink padding-none-top padding-none-bottom padding-none-right display-none display-s-inherit">
			</div>
</div>					</div>
				
				


<div class="list-actions la-before">
	<div class="la-left">
		<div class="pages">
	<a class="page is-current" href="/forum/trad/1631634-tips-pa-bra-router?p=1" data-page="1">
					<span>1</span>
				</a><a class="first-unread" href="/forum/trad/1631634-tips-pa-bra-router/forsta-olasta" title="Första olästa inlägget" rel="nofollow"><svg class="icon new small" alt="new"><use xlink:href="#icon_new"/></svg></a>
</div>	</div>
	<div class="la-right">
		<form id="searchForm" class="la-fill list-search ls-forum-search" method="post" action="/forum/trad/1631634/sok">
			<script type="text/javascript">
// <![CDATA[
var __tanuki_form = (function()
{
	var form = new Tanuki.BaseForm();
	form.setTransport(new Tanuki.Transport.HtmlTransport("#searchForm"));
	
	
	window.__tanuki_forms = window.__tanuki_forms || [];
	window.__tanuki_forms.push(form);
	
	return form;
	
})();
// ]]>
</script>			<div class="tanukiControl tanukiTextbox" id="__tanuki_cnt_2">
	<label class="tcLabel" for="__tanuki_cnt_2_field"></label>
	<div class="tctbFrame">
		<input id="__tanuki_cnt_2_field" type="text" name="query" value="" placeholder="Sök i tråden"  maxlength="255" autocomplete="off"/>
	</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Textbox().importControl(__tanuki_form, {"id":"__tanuki_cnt_2","counter":null,"properties":[],"pipes":{"source":{"filters":[]},"target":{"filters":[{"type":"Text.LengthRule","data":{"minLength":0,"maxLength":255,"error":null}}]}},"state":{"value":null,"errors":[],"isValid":null}});
// ]]>
</script>			<div class="tanukiControl tanukiHidden" id="__tanuki_cnt_1" style="display: none;">
	<input id="__tanuki_cnt_1_field" type="hidden" name="action" value="doSearch" autocomplete="off"/>
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.DefaultAction().importControl(__tanuki_form, {"id":"__tanuki_cnt_1","pipes":{"source":{"filters":[]},"target":{"filters":[]}},"state":{"value":null,"errors":[],"isValid":true}});
// ]]>
</script>			<button class="tanukiControl tanukiButton" id="__tanuki_cnt_3" type="submit" name="action" value="doSearch">
	<span class="label">Sök</span>
</button>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Button().importControl(__tanuki_form, {"id":"__tanuki_cnt_3","properties":{"name":"submit","submitname":"action"}});
// ]]>
</script>		</form>

		<div class="btn-group">
							<a class="button replyToThread" href="/forum/post/19016717/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			
					</div>
	</div>
</div>

<div class="forum-posts">
	<div id="post19016717" class="forum-post is-author" data-post="{&quot;postid&quot;:19016717,&quot;parentid&quot;:0,&quot;threadid&quot;:1631634,&quot;userid&quot;:276461,&quot;createTime&quot;:1617655876,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1631634,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="forum-post-header columns">
	<div class="col col-basis col-grow dateline">
		<time datetime="2021-04-05T22:51:16+02:00" itemprop="dateCreated">idag 22:51</time>
	</div>
	<a class="display-none col col-basis col-shrink headerLink postMap" href="/forum/post/19016717/karta" rel="nofollow">Trädvy</a>
	<a class="col col-basis col-shrink headerLink postNum" href="/forum/post/19016717" rel="nofollow">Permalänk</a>
</div>
	<div class="forum-post-body">
	<div class="columns">
		<div class="col side profile">
			
			<div class="person nowrap">
				<a class="name" href="/medlem/276461" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span itemprop="name">P0mgc</span>
				</a>
				<div class="title">
				<div class="primary">Medlem</div>
				
			</div>
			</div>
			<div class="avatar">
				<a class="avatar" href="/medlem/276461">
					<img class="avatar" src="//cdn.sweclockers.com/avatar/276461" alt=""/>
				</a>
			</div>
			<dl class="display-none display-s-block margin-medium-top meta">
				<dt>Registrerad</dt>
				<dd class="nowrap">Sep 2016</dd></dl>
			
			<div class="details"><span class="activity online" title="Läser forumet">●</span></div>
		</div>
		<div class="col main">
			<div class="message" itemprop="text">
				
				<h4 class="title">Tips på bra Router?</h4>
				<div class="bbcode"><p class="bbParagraph">Detta är en fortsättning på min förra tråd där jag fick förklarat att min &quot;300mbit Router&quot; i själva verket klarar 100mbit. Ett resultat av min tekniska okunskap i samband med en undermålig produktbeskrivning</p><p class="bbParagraph"><a class="bbLink" href="https://www.sweclockers.com/forum/trad/1630869-cappad-vid-100mbit-s-trots-300mbit-s-router-strong-router-300-mbit" target="_self">https://www.sweclockers.com/forum/trad/1630869-cappad-vid-100...</a></p><p class="bbParagraph">Vill hitta en Router som låter mig utvinna fullt prestanda av mitt 250-abonnemang. Den kommer underhålla en stationär PC via Ethernet samt två Wifi-klienter  Gärna under 1000-lappen om möjligt, men är villig att betala vad som krävs.</p><p class="bbParagraph">Om någon kan förklara hur jag ser vad som kan och inte kan hantera 250+ så kan jag även börja leta på egen hand</p><p class="bbParagraph">Thank you!</p></div>
			</div>
			
			
			<div class="controls">
			<div class="padding-none margin-none btn-group left">
				<a class="button is-disabled report" href="#">
					<svg class="icon report" alt="report"><use xlink:href="#icon_report"/></svg>
					<span class="label display-none display-m-inherit">Rapportera</span>
				</a>
				<a class="button is-disabled edit" href="#">
					
					<span class="label">Redigera</span>
				</a>
			</div>
			<div class="padding-none margin-none right">
				<span class="btn-group right">
					<span class="button multiquote is-disabled" rel="nofollow">
						<span class="label">Citera flera</span>
					</span>
					<a class="button quote" href="/forum/post/19016717/svara?citera=19016717" rel="nofollow">
						<span class="label">Citera</span>
					</a>
				</span>
				<span class="button right margin-none is-disabled like ">
					<svg class="icon thumb_up" alt="thumb_up"><use xlink:href="#icon_thumb_up"/></svg>
					<span class="score"></span>
				</span>
			</div>
			</div>
		</div>
	</div>
</div>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Beta.Forum.ReplyElement("#post19016717", session);
			// ]]>
			</script>
</div><div id="post19016721" class="forum-post" data-post="{&quot;postid&quot;:19016721,&quot;parentid&quot;:19016717,&quot;threadid&quot;:1631634,&quot;userid&quot;:33630,&quot;createTime&quot;:1617656090,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:0}" data-thread="{&quot;threadid&quot;:1631634,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="forum-post-header columns">
	<div class="col col-basis col-grow dateline">
		<time datetime="2021-04-05T22:54:50+02:00" itemprop="dateCreated">idag 22:54</time>
	</div>
	<a class="display-none col col-basis col-shrink headerLink postMap" href="/forum/post/19016721/karta" rel="nofollow">Trädvy</a>
	<a class="col col-basis col-shrink headerLink postNum" href="/forum/post/19016721" rel="nofollow">Permalänk</a>
</div>
	<div class="forum-post-body">
	<div class="columns">
		<div class="col side profile">
			
			<div class="person nowrap">
				<a class="name" href="/medlem/33630" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span itemprop="name">Gorgonzola</span>
				</a>
				<div class="title">
				<div class="primary">Medlem</div>
				
			</div>
			</div>
			<div class="avatar">
				<a class="avatar" href="/medlem/33630">
					<img class="avatar" src="//cdn.sweclockers.com/avatar/33630" alt=""/>
				</a>
			</div>
			<dl class="display-none display-s-block margin-medium-top meta">
				<dt>Registrerad</dt>
				<dd class="nowrap">Feb 2004</dd></dl>
			
			<div class="details"><span class="activity online" title="Läser forumet">●</span></div>
		</div>
		<div class="col main">
			<div class="message" itemprop="text">
				<div class="bbcode"><p class="bbParagraph">Många kör ju Mesh-Nätverk nuförtiden från tex. Ubiquity<br />
Annars är Asus AC-86U en gammal klassiker om man vill ha lite billigare<br />
Jag kör just nu en <a class="bbLink" href="https://www.prisjakt.nu/produkt.php?p=3321565" target="_blank" rel="nofollow noopener">https://www.prisjakt.nu/produkt.php?p=3321565</a> med OpenWrt som jag är mycket nöjd med</p></div>
			</div>
			
			
			<div class="controls">
			<div class="padding-none margin-none btn-group left">
				<a class="button is-disabled report" href="#">
					<svg class="icon report" alt="report"><use xlink:href="#icon_report"/></svg>
					<span class="label display-none display-m-inherit">Rapportera</span>
				</a>
				<a class="button is-disabled edit" href="#">
					
					<span class="label">Redigera</span>
				</a>
			</div>
			<div class="padding-none margin-none right">
				<span class="btn-group right">
					<span class="button multiquote is-disabled" rel="nofollow">
						<span class="label">Citera flera</span>
					</span>
					<a class="button quote" href="/forum/post/19016721/svara?citera=19016721" rel="nofollow">
						<span class="label">Citera</span>
					</a>
				</span>
				<span class="button right margin-none is-disabled like ">
					<svg class="icon thumb_up" alt="thumb_up"><use xlink:href="#icon_thumb_up"/></svg>
					<span class="score"></span>
				</span>
			</div>
			</div>
		</div>
	</div>
</div>
	
	
			<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Beta.Forum.ReplyElement("#post19016721", session);
			// ]]>
			</script>
</div></div>

<div class="list-actions la-after">
	<div class="la-left">
		<div class="pages">
	<a class="page is-current" href="/forum/trad/1631634-tips-pa-bra-router?p=1" data-page="1">
					<span>1</span>
				</a><a class="first-unread" href="/forum/trad/1631634-tips-pa-bra-router/forsta-olasta" title="Första olästa inlägget" rel="nofollow"><svg class="icon new small" alt="new"><use xlink:href="#icon_new"/></svg></a>
</div>	</div>
	<div class="la-right">
		<div class="postActions" id="postActions"></div>
<script type="text/javascript">
// <[!CDATA[
(function()
{
	new Beta.Forum.PostReplyActions(document.getElementById("postActions"), session, {"threadid":1631634,"isVisible":true,"isOpen":true,"isSticky":false}, {});

})();
// ]]>
</script>
		<div class="btn-group">
							<a class="button replyToThread" href="/forum/post/19016717/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			
					</div>
	</div>
</div>

<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Forum.ThreadReplyButtonWatcher(
		document.querySelectorAll("a.replyToThread"), {"threadid":1631634,"firstPostid":19016717,"isOpen":true});

})();
// ]]>
</script>

<div class="thread-footer">
	<div id="quickreply"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var quickreply = new Beta.Forum.Quickreply(session, env && env["thread.isWatching"], {"threadid":1631634,"firstPostid":19016717,"isVisible":true,"isOpen":true,"title":"Tips p\u00e5 bra Router?"}, {});

	document
		.getElementById("quickreply")
		.appendChild(quickreply.render());

})();
// ]>
</script></div>


<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-forum","f-14","t-1631634"]);
// ]]>
</script>




<div class="ad adModule display-none display-m-inherit">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div>

				
				<div class="ad adModule display-m-none margin-medium-top">
	<div class="inner" id="module-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1-mobile');</script>
	</div>
</div><div class="widget content-secondary margin-medium-top" id="wdgtMainRecentNews">
	<div class="widget-head">
		<a class="title color-white" href="/">Senaste nyheterna</a>
	</div>

	<div class="widget-body">
		<span class="title">Hårdvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="SweClockers guide till det smarta hemmet – vi börjar med Smartthings" href="/artikel/31636">SweClockers guide till det smarta hemmet – vi börjar med Smartthings</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631617/forsta-olasta" rel="nofollow">8</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Rykte: AMD Ryzen Threadripper 5000-serien gör debut i augusti" href="/artikel/31694">Rykte: AMD Ryzen Threadripper 5000-serien gör debut i augusti</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631608/forsta-olasta" rel="nofollow">10</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="LG bekräftar uttåg från telefonbranschen" href="/artikel/31692">LG bekräftar uttåg från telefonbranschen</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631578/forsta-olasta" rel="nofollow">22</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Kinesiskt beräkningskort i produktion – prestanda som tävlar med AMD och Nvidia" href="/artikel/31690">Kinesiskt beräkningskort i produktion – prestanda som tävlar med AMD och Nvidia</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631515/forsta-olasta" rel="nofollow">79</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Tom&#039;s Hardware tar pulsen på Louqe Raw S1" href="/artikel/31689">Tom&#039;s Hardware tar pulsen på Louqe Raw S1</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631496/forsta-olasta" rel="nofollow">22</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Mjukvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">2 / 4</span>
					<a class="list-link" title="Snabbtest: Ray tracing med AMD i Cyberpunk 2077 Patch 1.2" href="/artikel/31665">Snabbtest: Ray tracing med AMD i Cyberpunk 2077 Patch 1.2</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631297/forsta-olasta" rel="nofollow">62</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">1 / 4</span>
					<a class="list-link" title="Microsoft stänger ned röstassistenten Cortana på Android och IOS" href="/artikel/31682">Microsoft stänger ned röstassistenten Cortana på Android och IOS</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631243/forsta-olasta" rel="nofollow">37</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">31 / 3</span>
					<a class="list-link" title="Cyberpunk 2077:s flerspelarläge hänger löst" href="/artikel/31674">Cyberpunk 2077:s flerspelarläge hänger löst</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631121/forsta-olasta" rel="nofollow">16</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">30 / 3</span>
					<a class="list-link" title="Cyberpunk 2077 får stöd för ray tracing med AMD Radeon" href="/artikel/31661">Cyberpunk 2077 får stöd för ray tracing med AMD Radeon</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1630994/forsta-olasta" rel="nofollow">134</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">29 / 3</span>
					<a class="list-link" title="Until Dawn-utvecklarna Supermassive Games får nordisk investerare" href="/artikel/31651">Until Dawn-utvecklarna Supermassive Games får nordisk investerare</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1630900/forsta-olasta" rel="nofollow">7</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Övrigt</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Användardata för en halv miljard Facebook-konton hamnar på webben" href="/artikel/31693">Användardata för en halv miljard Facebook-konton hamnar på webben</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631466/forsta-olasta" rel="nofollow">61</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">3 / 4</span>
					<a class="list-link" title="Animerad superkraft kniper vinsten i NZXT-tävlingen" href="/artikel/31686">Animerad superkraft kniper vinsten i NZXT-tävlingen</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1629195/forsta-olasta" rel="nofollow">87</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">2 / 4</span>
					<a class="list-link" title="Extremöverklockare sätter tänderna i Intel &quot;Rocket Lake&quot; och slår rekord" href="/artikel/31684">Extremöverklockare sätter tänderna i Intel &quot;Rocket Lake&quot; och slår rekord</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631325/forsta-olasta" rel="nofollow">12</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">1 / 4</span>
					<a class="list-link" title="Quiz: Gårdagens operativsystem" href="/artikel/31657">Quiz: Gårdagens operativsystem</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631218/forsta-olasta" rel="nofollow">84</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">1 / 4</span>
					<a class="list-link" title="Lagring i fritt fall vinner Seagates tävling" href="/artikel/31677">Lagring i fritt fall vinner Seagates tävling</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631082/forsta-olasta" rel="nofollow">158</a>
				</li></ul>
	</div>
</div><div class="widget content-orange margin-medium-top" id="wdgtMainRecentThreads">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Datorkomponenter</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="i7 8700K blir väldigt varm" href="/forum/trad/1631632">i7 8700K blir väldigt varm</a>
				</li><li class="list-item">
					<a class="list-link" title="Grafikkortstorka?" href="/forum/trad/1631635">Grafikkortstorka?</a>
				</li><li class="list-item">
					<a class="list-link" title="Varm Threadripper 3960x med Noctua U14-s SR3" href="/forum/trad/1631577">Varm Threadripper 3960x med Noctua U14-s SR3</a>
				</li><li class="list-item">
					<a class="list-link" title="AMD Radeon RX 6000 Owners Club" href="/forum/trad/1623857">AMD Radeon RX 6000 Owners Club</a>
				</li><li class="list-item">
					<a class="list-link" title="Tips på 240 AIO 1500-1800kr." href="/forum/trad/1631559">Tips på 240 AIO 1500-1800kr.</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">System</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Lenovo Legion 5 Pro eller Legion 7 (nya från 2021) eller invänta nyheter?" href="/forum/trad/1629845">Lenovo Legion 5 Pro eller Legion 7 (nya från 2021) eller invänta nyheter?</a>
				</li><li class="list-item">
					<a class="list-link" title="IMOU lite Bullet Kamera" href="/forum/trad/1625426">IMOU lite Bullet Kamera</a>
				</li><li class="list-item">
					<a class="list-link" title="Plexserver på Raspberry pi 4 hackar på 720p och upp." href="/forum/trad/1631525">Plexserver på Raspberry pi 4 hackar på 720p och upp.</a>
				</li><li class="list-item">
					<a class="list-link" title="Behöver lagring och kameror" href="/forum/trad/1631203">Behöver lagring och kameror</a>
				</li><li class="list-item">
					<a class="list-link" title="Ny TV och därav nytt grafikkort - Många frågor! :)" href="/forum/trad/1631613">Ny TV och därav nytt grafikkort - Många frågor! :)</a>
				</li></ul>
		</div>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Ljud, bild och kommunikation</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Tips på bra Router?" href="/forum/trad/1631634">Tips på bra Router?</a>
				</li><li class="list-item">
					<a class="list-link" title="ikea home gateway med mikrotik routerboard och Ubiquiti APs" href="/forum/trad/1631534">ikea home gateway med mikrotik routerboard och Ubiquiti APs</a>
				</li><li class="list-item">
					<a class="list-link" title="Ubiquiti Unifi" href="/forum/trad/1494076">Ubiquiti Unifi</a>
				</li><li class="list-item">
					<a class="list-link" title="köpa en ny skärm för delvis jobb delvis gamin" href="/forum/trad/1631624">köpa en ny skärm för delvis jobb delvis gamin</a>
				</li><li class="list-item">
					<a class="list-link" title="Flimmer i 5.5&quot; 4K LCD till hemmabyggd projektor" href="/forum/trad/1631562">Flimmer i 5.5&quot; 4K LCD till hemmabyggd projektor</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Spel och mjukvara</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Msi x570 tomahawk Wi-Fi eller Asus strix B550-E gaming" href="/forum/trad/1631633">Msi x570 tomahawk Wi-Fi eller Asus strix B550-E gaming</a>
				</li><li class="list-item">
					<a class="list-link" title="Microsoft Flight Simulator 2020-tråden" href="/forum/trad/1566538">Microsoft Flight Simulator 2020-tråden</a>
				</li><li class="list-item">
					<a class="list-link" title="Vad har Bitcoin för värde nu och i framtiden?" href="/forum/trad/1621215">Vad har Bitcoin för värde nu och i framtiden?</a>
				</li><li class="list-item">
					<a class="list-link" title="Metodproblem samt event problem C#" href="/forum/trad/1631478">Metodproblem samt event problem C#</a>
				</li><li class="list-item">
					<a class="list-link" title="533 miljoner FB-användares personliga data läckt gratis på öppet hackerforum" href="/forum/trad/1631466">533 miljoner FB-användares personliga data läckt gratis på öppet hackerforum</a>
				</li></ul>
		</div>
	</div>
</div>			</div>
		</div>
		<div class="col col-side display-none display-l-inherit">
			<div class="width-100">
				<div id="recent-threads-side" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/forum/aktiva">
					<span>Nytt i forumet</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-link " title="533 miljoner FB-användares personliga data läckt gratis på öppet hackerforum (Moln- och internettjänster)" href="/forum/trad/1631466-533-miljoner-fb-anvandares-personliga-data-lackt-gratis-pa-oppet-hackerforum">533 miljoner FB-användares personliga data läckt gratis på öppet hackerforum</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631466-533-miljoner-fb-anvandares-personliga-data-lackt-gratis-pa-oppet-hackerforum/forsta-olasta">62</a>
					</li><li class="list-item ">
						<a class="list-link " title="Bygga en ny fräsch dator (Stationära datorer: Köpråd)" href="/forum/trad/1631492-bygga-en-ny-frasch-dator">Bygga en ny fräsch dator</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631492-bygga-en-ny-frasch-dator/forsta-olasta">39</a>
					</li><li class="list-item ">
						<a class="list-link " title="Lenovo Legion 5 Pro eller Legion 7 (nya från 2021) eller invänta nyheter? (Bärbara datorer: Köpråd)" href="/forum/trad/1629845-lenovo-legion-5-pro-eller-legion-7-nya-fran-2021-eller-invanta-nyheter">Lenovo Legion 5 Pro eller Legion 7 (nya från 2021) eller invänta nyheter?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1629845-lenovo-legion-5-pro-eller-legion-7-nya-fran-2021-eller-invanta-nyheter/forsta-olasta">17</a>
					</li><li class="list-item ">
						<a class="list-link " title="Vilken film såg du senast? (Underhållning)" href="/forum/trad/703354-vilken-film-sag-du-senast">Vilken film såg du senast?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/703354-vilken-film-sag-du-senast/forsta-olasta">10346</a>
					</li><li class="list-item ">
						<a class="list-link " title="Onsdagshäng – Kenneth och Jonas bygger i Louqe Raw S1 (Nyhetskommentarer)" href="/forum/trad/1631101-onsdagshang-kenneth-och-jonas-bygger-i-louqe-raw-s1">Onsdagshäng – Kenneth och Jonas bygger i Louqe Raw S1</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631101-onsdagshang-kenneth-och-jonas-bygger-i-louqe-raw-s1/forsta-olasta">34</a>
					</li><li class="list-item ">
						<a class="list-link " title="Rykte: AMD Ryzen Threadripper 5000-serien gör debut i augusti (Nyhetskommentarer)" href="/forum/trad/1631608-rykte-amd-ryzen-threadripper-5000-serien-gor-debut-i-augusti">Rykte: AMD Ryzen Threadripper 5000-serien gör debut i augusti</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631608-rykte-amd-ryzen-threadripper-5000-serien-gor-debut-i-augusti/forsta-olasta">11</a>
					</li><li class="list-item ">
						<a class="list-link " title="SweClockers guide till det smarta hemmet – vi börjar med Smartthings (Nyhetskommentarer)" href="/forum/trad/1631617-sweclockers-guide-till-det-smarta-hemmet-vi-borjar-med-smartthings">SweClockers guide till det smarta hemmet – vi börjar med Smartthings</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631617-sweclockers-guide-till-det-smarta-hemmet-vi-borjar-med-smartthings/forsta-olasta">9</a>
					</li><li class="list-item ">
						<a class="list-link " title="i7 8700K blir väldigt varm (Intel)" href="/forum/trad/1631632-i7-8700k-blir-valdigt-varm">i7 8700K blir väldigt varm</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631632-i7-8700k-blir-valdigt-varm/forsta-olasta">2</a>
					</li><li class="list-item ">
						<a class="list-link " title="Tips på bra Router? (Nätverk och uppkoppling)" href="/forum/trad/1631634-tips-pa-bra-router">Tips på bra Router?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631634-tips-pa-bra-router/forsta-olasta">1</a>
					</li><li class="list-item ">
						<a class="list-link " title="Grafikkortstorka? (Geforce)" href="/forum/trad/1631635-grafikkortstorka">Grafikkortstorka?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1631635-grafikkortstorka/forsta-olasta">0</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="MSI GeForce RTX 3070 VENTUS 2X OC 8GB" href="/marknad/198325">MSI GeForce RTX 3070 VENTUS 2X OC 8GB</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Uppgraderingpaket i7" href="/marknad/198322">Uppgraderingpaket i7</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="EVGA RTX3080 XC3 ULTRA i nyskick" href="/marknad/198320">EVGA RTX3080 XC3 ULTRA i nyskick</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="DEFEKT* RTX 2080 OC 8GB ASUS" href="/marknad/198319">DEFEKT* RTX 2080 OC 8GB ASUS</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="AOC AGON 27&quot; LED FreeSync AG271QX" href="/marknad/198318">AOC AGON 27&quot; LED FreeSync AG271QX</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="FX 8320, ga970a-d3p, 2x4gb 1600mhz cl9, gtx660" href="/marknad/198317">FX 8320, ga970a-d3p, 2x4gb 1600mhz cl9, gtx660</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="3x noctua ippc 120" href="/marknad/198314">3x noctua ippc 120</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Dator/ i5 6600k/ MSI 1060 6GB/16GB" href="/marknad/198313">Dator/ i5 6600k/ MSI 1060 6GB/16GB</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Samsung 49&quot; C49RG90 Curved QHD 120 Hz QLED" href="/marknad/198312">Samsung 49&quot; C49RG90 Curved QHD 120 Hz QLED</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="garderobsrensning av gamla prylar" href="/marknad/198309">garderobsrensning av gamla prylar</a><span class="list-meta text-bold color-white">idag</span>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="prisjakt-popular" class="widget content-secondary no-hover bg-blue-secondary">
	<div class="widget-head">
				<p class="title color-white">
					<span>Populärast på prisjakt</span>
				</p>
				<p class="title-secondary"><a class="color-white" href="https://www.prisjakt.nu/kategori.php?k=626&ref=204" target="_blank" rel="nofollow">Spel &amp; spelkonsoler</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5113846" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5113846.jpg" alt=""/>
						</span></a><a class="list-link " title="Sony PlayStation 5 (PS5)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5113846" target="_blank" rel="nofollow"><span class="title color-white text-bold">Sony PlayStation 5 (PS5)</span>
						<span class="price color-yellow">8 999 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5162571" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5162571.jpg" alt=""/>
						</span></a><a class="list-link " title="Nintendo Switch (2019)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5162571" target="_blank" rel="nofollow"><span class="title color-white text-bold">Nintendo Switch (2019)</span>
						<span class="price color-yellow">3 598 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5513058" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5513058.jpg" alt=""/>
						</span></a><a class="list-link " title="Microsoft Xbox Series S 512GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5513058" target="_blank" rel="nofollow"><span class="title color-white text-bold">Microsoft Xbox Series S 512GB</span>
						<span class="price color-yellow">3 479 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3709489" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/3709489.jpg" alt=""/>
						</span></a><a class="list-link " title="Sony PlayStation 4 (PS4) Pro 1TB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3709489" target="_blank" rel="nofollow"><span class="title color-white text-bold">Sony PlayStation 4 (PS4) Pro 1TB</span>
						<span class="price color-yellow">5 289 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3905035" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/3905035.jpg" alt=""/>
						</span></a><a class="list-link " title="Sony DualShock 4 V2 - Jet Black (PS4) (Original)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3905035" target="_blank" rel="nofollow"><span class="title color-white text-bold">Sony DualShock 4 V2 - Jet Black (PS4) (Original)</span>
						<span class="price color-yellow">569 kr</span></a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="widget content-secondary" id="wdgtSideExternalFeeds">
	<div class="widget-head">
		<h5 class="title color-white">Externa nyheter</h5>
	</div>

	<div class="widget-body">
		<h6 class="color-white" style="font-size: 14px;">Spelnyheter från FZ</h6>
		<ul class="list"><li class="list-item">
					<a class="list-link" title="People Can Fly skulle &quot;gladeligen&quot; göra stora Outriders-expansioner" href="https://www.fz.se/artikel/286195-people-can-fly-skulle-gladeligen-gora-stora-outriders-expansioner" rel="nofollow" target="_blank">People Can Fly skulle &quot;gladeligen&quot; göra stora Outriders-expansioner</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="HBO börjar filma The Last of Us i juli, förväntas vara klara i juni 2022" href="https://www.fz.se/artikel/286194-hbo-borjar-filma-the-last-of-us-i-juli-forvantas-vara-klara-i-juni-2022" rel="nofollow" target="_blank">HBO börjar filma The Last of Us i juli, förväntas vara klara i juni 2022</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Valheim får VR-stöd via mod" href="https://www.fz.se/artikel/286193-valheim-far-vr-stod-via-mod" rel="nofollow" target="_blank">Valheim får VR-stöd via mod</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="15 års utveckling senare har Metroid Prime i 2d en spelbar demo" href="https://www.fz.se/artikel/286192-15-ars-utveckling-senare-har-metroid-prime-i-2d-en-spelbar-demo" rel="nofollow" target="_blank">15 års utveckling senare har Metroid Prime i 2d en spelbar demo</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Sugen på att köpa Super Mario 3D All-Stars? &quot;Det blir 20 000 kronor, tack!&quot;" href="https://www.fz.se/artikel/286191-sugen-pa-att-kopa-super-mario-3d-all-stars-det-blir-20-000-kronor-tack" rel="nofollow" target="_blank">Sugen på att köpa Super Mario 3D All-Stars? &quot;Det blir 20 000 kronor, tack!&quot;</a>
					<span class="list-meta">idag</span>
				</li></ul>
	</div>
</div>			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Content -->
	<!-- Footer -->
	<div id="footer" class="footer">
		<div class="bottom padding-medium">
	<div class="container">
		<div class="columns">
			<div class="col col-shrink padding-none-bottom">
				<a class="logo" href="/"></a>
			</div>
			<div class="col padding-none-bottom">
				<ul>
					<li><a href="/info">Om SweClockers</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
					<li><a href="/kontakt" rel="nofollow">Kontakta oss</a></li>
				</ul>
			</div>
			<div class="width-100"></div>
			<div class="col">
				<p class="copyright">Copyright © 1999–2021 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
			<div class="col-1">
				<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/ext/bahnhof.svg"/>
				</a>
			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Footer -->

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type="text/javascript">
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ADNAMI BEGIN -->
	<script src="https://macro.adnami.io/macro/spec/adsm.macro.0976a8de-7bda-4751-8104-49f8cfe9225e.js"></script>
	<script>
		var adsmtag = adsmtag || {};
		adsmtag.cmd = adsmtag.cmd || [];
	</script>
	<!-- ADNAMI END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
