Asus ax68u tappar internet då och då

Permalänk
Medlem

Asus ax68u tappar internet då och då

hejsan har skaffat mig en asus router sedan någon vecka tillbaka men märkt att den varje dag nästan och några ggr om dagen bara tappar internet från ingenstans sedan kommer det tillbaka igen efter 10 sekunder ungefär

någon som vet vad detta kan bero på ?

Permalänk
Medlem

Är det med Wifi eller kabel mellan router och enhet?

Permalänk
Arvid Nordqvist-mannen

Det är rätt varmt ute just nu, min spontana tanke är att den inte gillar värmen. Min förra router blev väldigt varm.

Hur märker du det? Var tappar du uppkoppling - Mellan dator-router eller router-wan?

Permalänk
Medlem

Är det samma problem oavsett vilken enhet du ansluter med till routern?
Har du kombinerat 2,4 och 5ghz bandet till ett ssid? Blir det isåfall samma problem om du separerar dem?
Har du uppdaterat firmware på routern?

Permalänk
Medlem

Firmware är uppdaterad
Det är mellan trådlösa enheter dem med kabel funkar.
Det är sepererat nät alltså 2.4 och ett 5ghz

Permalänk
Medlem

Om det funkar med kabel är det ett wifi-problem. Hur har du det med grannar och vilka kaneler är det trångt på?

Permalänk
Medlem

Jag hade en del problem med 802.11ax / Wi-Fi 6 mode, funkar det bättre om du inaktiverar detta?

Permalänk
Arvid Nordqvist-mannen
Permalänk
Forumledare
Skrivet av Ca1P3:

Firmware är uppdaterad
Det är mellan trådlösa enheter dem med kabel funkar.
Det är sepererat nät alltså 2.4 och ett 5ghz

Vad är det för enheter du kör trådlöst?
Det låter lite som att vissa(?) enheter inte stödjer de kanaler som routern byter till för att anpassa sig till övrig trafik i luften.

Här hade jag analyserat omgivningen med Wi-Fi-analyzer eller liknande och hittat en kanalplats som är hyfsat tom och sen låst routern till den.

Sen får man såklart kolla så att enheterna klarar av den kanalen

Permalänk
Medlem

Tack för alla svar ska prova det här med att byta kanal till en tommare och se vad som händer 👍

Permalänk
Medlem

Vad säger loggarna i routern, det är alltid bra att börja där.

Permalänk
Medlem

sorry för sent svar men loggen visar detta
Jul 29 23:37:29 wlceventd: wlceventd_proc_event(491): eth5: Deauth_ind EC:FA:5C:E2:CB:29, status: 0, reason: Deauthenticated because sending station is leaving (or has left) IBSS or ESS (3), rssi:0