<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Kan jag ”bricka” min TV så den blir en dum skärm? - Skärmar och TV-apparater</title>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20221212"/>

	<script type="text/javascript">
		dataLayer = [{'visitorType': 'guest'}];

		function gtag(){dataLayer.push(arguments)};

		gtag('consent', 'default', {
			'ad_storage': 'denied',
			'analytics_storage': 'denied',
			'functionality_storage': 'denied',
			'personalization_storage': 'denied',
			'security_storage': 'denied',
			'wait_for_update': 500
		});

		gtag('set', 'ads_data_redaction', true);
	</script>

			<!-- OneTrust Cookies Consent Notice start -->
		<script
			src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
			type="text/javascript"
			charset="UTF-8"
			data-domain-script="2abf3cd0-d2de-4643-9cb4-20c473618a91"
		></script>
		<!-- OneTrust Cookies Consent Notice end -->
	
	<!-- Google Tag Manager -->
	<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

	<script type="text/javascript" src="/js/jquery-3.6.0.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20221212"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="referrer" content="origin-when-cross-origin" />
	<meta name="theme-color" content="#D26000">
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml" href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml" href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml" href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="https://www.sweclockers.com/forum/trad/1678722-kan-jag-bricka-min-tv-sa-den-blir-en-dum-skarm" />
<meta name="description" content="Gick precis &ouml;ver till TV efter 15 &aring;r med projektor. Blev en Samsung QN700B. Supern&ouml;jd med panelen + designen i sig, men jag &auml;r chockad &ouml;ver inte bara UX men..."/>
<meta property="og:title" content="Kan jag &rdquo;bricka&rdquo; min TV s&aring; den blir en dum sk&auml;rm?"/>
<meta property="og:description" content="Gick precis &ouml;ver till TV efter 15 &aring;r med projektor. Blev en Samsung QN700B. Supern&ouml;jd med panelen + designen i sig, men jag &auml;r chockad &ouml;ver inte bara UX men..."/>
<meta property="og:url" content="https://www.sweclockers.com/forum/trad/1678722-kan-jag-bricka-min-tv-sa-den-blir-en-dum-skarm"/>
<meta property="og:image" content="https://www.sweclockers.com/forum/trad/1678722/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

		<script type="text/javascript">
	// <![CDATA[
	var env = {"thread.isWatching":false};
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Beta.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body
	class="christmas"
>

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;ad_code=&amp;ad_height=&amp;ad_url=&amp;adbannerid=&amp;adslots=&amp;adurl="></script>
	<script type="text/javascript">
		adblock && new Beta.Ads.AdblockBanner();
		Beta.Ads.AdblockLog.getInstance().logStatus(session, adblock);
	</script>
	
	<div class="ad adWallpaper ">
	<div class="inner" id="wallpaper-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
	<!-- Header -->
	<div id="header" class="header nav-container">
		<div class="nav nav-top">
	<div class="container">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<div class="logo">
			<a href="/">
				<img src="/gfx/logo-christmas.svg" alt="SweClockers" />
			</a>
		</div>

		<div class="profile-wrapper margin-medium-right">
							<a class="account button margin-none-bottom margin-none-right" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F1678722-kan-jag-bricka-min-tv-sa-den-blir-en-dum-skarm">Logga in</a>
				<a class="account button margin-none-bottom margin-medium-left margin-none-right display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
</div>
<div id="nav-main" class="nav nav-main">
	<div class="container">
		<ul>
			<li class="nav-dropdown">
				<a href="/forum" class="touch">
					<span>Forum</span>
				</a>
				<ul>
					<li class="touch-item seperator">
						<a href="/forum">Forum</a>
					</li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="touch">
					<span>Tester</span>
				</a>
				<ul>
					<li class="touch-item seperator">
						<a href="/tester">Tester</a>
					</li>
					<li>
						<a href="/tester/grafikkort">Grafikkort</a>
					</li>
					<li>
						<a href="/tester/processorer">Processorer</a>
					</li>
					<li>
						<a href="/tester/chassin">Chassin</a>
					</li>
					<li>
						<a href="/tester/kylning">Kylning</a>
					</li>
					<li>
						<a href="/tester/skarmar">Skärmar</a>
					</li>
					<li>
						<a href="/tester/spel">Spel</a>
					</li>
					<li>
						<a href="/tester/nataggregat">Nätaggregat</a>
					</li>
					<li>
						<a href="/tester/tv">TV</a>
					</li>
					<li>
						<a href="/tester">Övrigt</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/marknad" class="touch">
					<span>Marknad</span>
				</a>
				<ul>
					<li class="touch-item seperator">
						<a href="/marknad">Marknad</a>
					</li>
					<li>
						<a href="/marknad/ny-annons">Skapa annons</a>
					</li>
										<li>
						<a href="/marknad/avslutade">Avslutade annonser</a>
					</li>
					<li>
						<a href="/marknad/regler">Regler</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/arkiv" class="touch">
					<span>Artikelarkiv</span>
				</a>
				<ul>
					<li class="touch-item seperator">
						<a href="/arkiv">Artikelarkiv</a>
					</li>
					<li>
						<a href="/tavlingar">Tävlingar</a>
					</li>
				</ul>
			</li>
			<li class="display-none display-s-inherit">
				<a href="/galleri">
					<span>Galleri</span>
				</a>
			</li>
			<li class="display-none display-s-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="display-none display-m-inherit">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="bargainportal display-none display-l-inherit">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li><li class="christmas display-none display-l-inherit">
					<a href="/arkiv/nyckelord/julkalender">
						<span>Julkalender</span><svg class="icon small" alt="christmas"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_christmas"/></svg>
					</a>
				</li>			<li class="nav-dropdown display-l-none">
				<a id="hamburger-menu" href="#" class="touch">
					<span>Mer</span>
					<svg class="icon expand" alt="arrow_short_bottom"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_arrow_short_bottom"/></svg>				</a>
				<ul>
					<li  class="display-s-none">
						<a href="/arkiv">
							<span>Artikelarkiv</span>
						</a>
					</li>
					<li  class="display-s-none">
						<a href="/tavlingar">
							<span>Tävlingar</span>
						</a>
					</li>
					<li  class="display-s-none">
						<a href="/galleri">
							<span>Galleri</span>
						</a>
					</li>
					<li class="display-s-none">
						<a href="/nyhetsbrev">
							<span>Nyhetsbrev</span>
						</a>
					</li>
					<li class="display-m-none">
						<a href="/quiz">
							<span>Quiz</span>
						</a>
					</li>
					<li class="bargainportal display-l-none">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li><li class="christmas display-l-none">
					<a href="/arkiv/nyckelord/julkalender">
						<span>Julkalender</span><svg class="icon small" alt="christmas"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_christmas"/></svg>
					</a>
				</li>				</ul>
			</li>
			<li id="menuLockOpen" class="menu-lock">
				<div id="menuLockOpenClick" class="menu-lock-click" title="Klicka för att menyn skall följa med"></div>
				<span class="menu-lock">
					<svg class="icon color-dark-grey-primary" alt="lock"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_lock"/></svg>				</span>
			</li>
			<li id="menuLock" class="menu-lock menu-lock-active">
				<div id="menuLockClick" class="menu-lock-click" title="Klicka för att menyn ska sitta fast i toppen"></div>
				<span class="menu-lock">
					<svg class="icon lock_open" alt="lock_open"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_lock_open"/></svg>				</span>
			</li>
			<li class="search-field">
				<div id="ninja-search-form"></div>
			</li>
		</ul>
	</div>
</div>	</div>
	<!-- End Header -->
	<!-- Content -->
	<div id="content">
		<div id="content-container" class="container">
			<div class="container-padding">
				<div id="search-result" class="container">
	<div id="ninja-search-result"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Menu.App();
	new Beta.Header.NinjaSearch.App(
		document.getElementById('ninja-search-form'),
		document.getElementById('ninja-search-result')
	);
})();
// ]]>
</script>


<div class="ad adPanorama display-none display-m-inherit">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="ad adPanorama display-m-none">
	<div class="inner" id="panorama-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1-mobile');</script>
	</div>
</div>				<div id="content-columns" class="columns">
	<div class="col col-content-wide">
				<div class="content-background">
							<div class="content-head">
					<div class="columns">
	<div class="col col-grow padding-none">
		<div class="breadcrumbs">
				<span class="breadcrumb">
					<a class="link" href="/forum">Forum</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/99-ljud-bild-och-kommunikation">Ljud, bild och kommunikation</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/101-skarmar-och-tv-apparater">Skärmar och TV-apparater</a>
				</span><span class="breadcrumb">
					<a class="link" href="/forum/trad/1678722">Tråd</a>
				</span>
			</div>		<h1>Kan jag ”bricka” min TV så den blir en dum skärm?</h1>
	</div>
	<div class="col col-shrink padding-none-top padding-none-bottom padding-none-right display-none display-s-inherit">
		<div class="adForumSticker">
	<p>Forumdelen sponsras av</p>
	<a title="AOC Gaming" href="https://eu.aoc.com/se/gaming" target="_blank">
		<img src="/gfx/ad/forum-stickers/aoc.png?v=4" style="width: 162px; height: 61px;" alt=""/>
	</a>
</div>	</div>
</div>				</div>
						


<div class="list-actions la-before">
	<div class="la-left">
		<div class="pages">
	<a class="page is-current" href="/forum/trad/1678722-kan-jag-bricka-min-tv-sa-den-blir-en-dum-skarm?p=1" data-page="1">
					<span>1</span>
				</a><a class="first-unread" href="/forum/trad/1678722-kan-jag-bricka-min-tv-sa-den-blir-en-dum-skarm/forsta-olasta" title="Första olästa inlägget" rel="nofollow"><svg class="icon new small" alt="new"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_new"/></svg></a>
</div>	</div>
	<div class="la-right">
		<form id="searchForm" class="la-fill list-search ls-forum-search" method="post" action="/forum/trad/1678722/sok">
			<script type="text/javascript">
// <![CDATA[
var __tanuki_form = (function()
{
	var form = new Tanuki.BaseForm();
	form.setTransport(new Tanuki.Transport.HtmlTransport("#searchForm"));
	
	
	window.__tanuki_forms = window.__tanuki_forms || [];
	window.__tanuki_forms.push(form);
	
	return form;
	
})();
// ]]>
</script>			<div class="tanukiControl tanukiTextbox" id="__tanuki_cnt_2">
	<label class="tcLabel" for="__tanuki_cnt_2_field"></label>
	<div class="tctbFrame">
		<input id="__tanuki_cnt_2_field" type="text" name="query" value="" placeholder="Sök i tråden"  maxlength="255" autocomplete="off"/>
	</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Textbox().importControl(__tanuki_form, {"id":"__tanuki_cnt_2","counter":null,"properties":[],"pipes":{"source":{"filters":[]},"target":{"filters":[{"type":"Text.LengthRule","data":{"minLength":0,"maxLength":255,"error":null}}]}},"state":{"value":null,"errors":[],"isValid":null}});
// ]]>
</script>			<div class="tanukiControl tanukiHidden" id="__tanuki_cnt_1" style="display: none;">
	<input id="__tanuki_cnt_1_field" type="hidden" name="action" value="doSearch" autocomplete="off"/>
</div>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.DefaultAction().importControl(__tanuki_form, {"id":"__tanuki_cnt_1","pipes":{"source":{"filters":[]},"target":{"filters":[]}},"state":{"value":null,"errors":[],"isValid":true}});
// ]]>
</script>			<button class="tanukiControl tanukiButton" id="__tanuki_cnt_3" type="submit" name="action" value="doSearch">
	<span class="label">Sök</span>
</button>
<script type="text/javascript">
// <![CDATA[
new Tanuki.Decorators.Button().importControl(__tanuki_form, {"id":"__tanuki_cnt_3","properties":{"name":"submit","submitname":"action"}});
// ]]>
</script>		</form>

		<div class="btn-group">
							<a class="button replyToThread" href="/forum/post/19852588/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			
					</div>
	</div>
</div>

<div class="forum-posts">
	<div id="post19852588" class="forum-post is-author is-supporter" data-post="{&quot;postid&quot;:19852588,&quot;parentid&quot;:0,&quot;threadid&quot;:1678722,&quot;userid&quot;:66133,&quot;createTime&quot;:1671046538,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:2}" data-thread="{&quot;threadid&quot;:1678722,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="forum-post-header columns">
	<div class="col col-basis col-grow dateline">
		<time datetime="2022-12-14T20:35:38+01:00" itemprop="dateCreated">idag 20:35</time>
	</div>
	<a class="col col-basis col-shrink headerLink postNum" href="/forum/post/19852588" rel="nofollow">Permalänk</a>
</div>
	<div class="forum-post-body">
	<div class="columns">
		<div class="col side profile">
			<div class="person nowrap">
				<a class="name" href="/medlem/66133" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span itemprop="name">cowabunga</span>
				</a>
				<div class="title">
				<div class="primary">Medlem <span class="supporterFlag color-orange" title="Stöder SweClockers genom att inte använda Adblock">♥</span></div>
				
			</div>
			</div>
			<div class="avatar">
				<a class="avatar" href="/medlem/66133">
					<img loading="lazy" class="avatar" src="//cdn.sweclockers.com/avatar/66133" alt=""/>
				</a>
			</div>
			<dl class="display-none display-s-block margin-medium-top meta"><dt>Registrerad</dt>
				<dd class="nowrap">Maj 2005</dd></dl>
			
			<div class="details"><span class="activity offline" title="Offline">●</span></div>
		</div>
		<div class="col main">
			<div class="message" itemprop="text">
				<h4 class="title">Kan jag ”bricka” min TV så den blir en dum skärm?</h4>
				<div class="bbcode"><p class="bbParagraph">Gick precis över till TV efter 15 år med projektor.<br />
Blev en Samsung QN700B. Supernöjd med panelen + designen i sig, men jag är chockad över inte bara UX men också att TVn har mage att ”gå loss” på min apple tv fjärr och typ lever sitt eget liv i största allmänhet. På eget initativ kan den typ starta Spongebob squarepans och sen krävs det typ 500 klick på fjärren för att stänga av det.</p><p class="bbParagraph">Annat irriterande är att ibland funkar inte volymknapp på apple tv fjärr. Eller att den inte kommer ihåg att starta upp i HDMI 1 (där jag har apple tvn inkopplad). En jävla massa klick helt enkelt för att få kolla på lite fucking skräp-tv på dumburken &lt;/rant&gt;</p><p class="bbParagraph">Så min fråga är, kan jag ”bricka” TVn på något sätt så att den bara blir en dum jävla skärm precis som min gamla Epson-proj? Så att jag BARA interagerar med TVn genom apple TV med dess tillhörande fjärr.</p></div>
			</div>
			<div class="last-edited margin-large-top margin-medium-bottom">
				<span class="dateline">Senast redigerat <time datetime="2022-12-14T20:37:41+01:00">idag 20:37</time></span>
				<span class="reason">A word</span>
			</div>
			
			<div class="controls"><div class="padding-none margin-none btn-group left">
				<a class="button is-disabled report" href="#">
					<svg class="icon report" alt="report"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_report"/></svg>
					<span class="label display-none display-m-inherit">Rapportera</span>
				</a>
				<a class="button is-disabled edit" href="#">
					
					<span class="label">Redigera</span>
				</a>
			</div>
			<div class="padding-none margin-none right">
				<span class="btn-group right">
					<span class="button multiquote is-disabled" rel="nofollow">
						<span class="label">Citera flera</span>
					</span>
					<a class="button quote" href="/forum/post/19852588/svara?citera=19852588" rel="nofollow">
						<span class="label">Citera</span>
					</a>
				</span>
				<span class="button right margin-none is-disabled like ">
					<svg class="icon thumb_up" alt="thumb_up"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_thumb_up"/></svg>
					<span class="score">(2)</span>
				</span>
			</div>
			</div>
		</div>
	</div>
</div>
	
	<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Beta.Forum.ReplyElement("#post19852588", session);
			// ]]>
			</script>
</div><div id="post19852649" class="forum-post is-guru is-supporter" data-post="{&quot;postid&quot;:19852649,&quot;parentid&quot;:19852588,&quot;threadid&quot;:1678722,&quot;userid&quot;:2319,&quot;createTime&quot;:1671049403,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;karma&quot;:2}" data-thread="{&quot;threadid&quot;:1678722,&quot;isVisible&quot;:true,&quot;isOpen&quot;:true}" data-perms="{&quot;auth.is_mod&quot;:false,&quot;threads.reply.enabled&quot;:false,&quot;threads.reply.own_threads&quot;:false,&quot;threads.reply.other_threads&quot;:false,&quot;posts.edit.enabled&quot;:false,&quot;posts.edit.interval&quot;:0,&quot;rating.enabled&quot;:false}" itemscope itemtype="http://schema.org/Comment">
	<div class="forum-post-header columns">
	<div class="col col-basis col-grow dateline">
		<time datetime="2022-12-14T21:23:23+01:00" itemprop="dateCreated">idag 21:23</time>
	</div>
	<a class="col col-basis col-shrink headerLink postNum" href="/forum/post/19852649" rel="nofollow">Permalänk</a>
</div>
	<div class="forum-post-body">
	<div class="columns">
		<div class="col side profile">
			<div class="person nowrap">
				<a class="name" href="/medlem/2319" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span itemprop="name">keyser</span>
				</a>
				<div class="title">
				<div class="primary">Medlem <span class="supporterFlag color-orange" title="Stöder SweClockers genom att inte använda Adblock">♥</span> <span class="guruFlag color-orange" title="Skriver inlägg som uppskattas av andra">★</span></div>
				
			</div>
			</div>
			<div class="avatar">
				<a class="avatar" href="/medlem/2319">
					<img loading="lazy" class="avatar" src="//cdn.sweclockers.com/avatar/2319" alt=""/>
				</a>
			</div>
			<dl class="display-none display-s-block margin-medium-top meta"><dt>Plats</dt>
				<dd class="nowrap">Malmö</dd>
<dt>Registrerad</dt>
				<dd class="nowrap">Okt 2001</dd></dl>
			
			<div class="details"><span class="activity offline" title="Offline">●</span></div>
		</div>
		<div class="col main">
			<div class="message" itemprop="text">
				<div class="bbcode"><p class="bbParagraph">Stäng av CEC om du inte vill att maskinerna ska prata med varandra.</p></div>
			</div>
			
			
			<div class="controls"><div class="padding-none margin-none btn-group left">
				<a class="button is-disabled report" href="#">
					<svg class="icon report" alt="report"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_report"/></svg>
					<span class="label display-none display-m-inherit">Rapportera</span>
				</a>
				<a class="button is-disabled edit" href="#">
					
					<span class="label">Redigera</span>
				</a>
			</div>
			<div class="padding-none margin-none right">
				<span class="btn-group right">
					<span class="button multiquote is-disabled" rel="nofollow">
						<span class="label">Citera flera</span>
					</span>
					<a class="button quote" href="/forum/post/19852649/svara?citera=19852649" rel="nofollow">
						<span class="label">Citera</span>
					</a>
				</span>
				<span class="button right margin-none is-disabled like ">
					<svg class="icon thumb_up" alt="thumb_up"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_thumb_up"/></svg>
					<span class="score">(2)</span>
				</span>
			</div>
			</div>
		</div>
	</div>
</div>
	
	<script type="text/javascript">
			// <![CDATA[
			var replyElement = new Beta.Forum.ReplyElement("#post19852649", session);
			// ]]>
			</script>
</div></div>

<div class="list-actions la-after">
	<div class="la-left">
		<div class="pages">
	<a class="page is-current" href="/forum/trad/1678722-kan-jag-bricka-min-tv-sa-den-blir-en-dum-skarm?p=1" data-page="1">
					<span>1</span>
				</a><a class="first-unread" href="/forum/trad/1678722-kan-jag-bricka-min-tv-sa-den-blir-en-dum-skarm/forsta-olasta" title="Första olästa inlägget" rel="nofollow"><svg class="icon new small" alt="new"><use xlink:href="/gfx/iconmap.svg?v=20221125#icon_new"/></svg></a>
</div>	</div>
	<div class="la-right">
		<div class="postActions" id="postActions"></div>
<script type="text/javascript">
// <[!CDATA[
(function()
{
	new Beta.Forum.PostReplyActions(document.getElementById("postActions"), session, {"threadid":1678722,"isVisible":true,"isOpen":true,"isSticky":false}, {});

})();
// ]]>
</script>
		<div class="btn-group">
							<a class="button replyToThread" href="/forum/post/19852588/svara?noquote" rel="nofollow">
					Skriv svar				</a>
			
					</div>
	</div>
</div>

<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Forum.ThreadReplyButtonWatcher(
		document.querySelectorAll("a.replyToThread"), {"threadid":1678722,"firstPostid":19852588,"isOpen":true});

})();
// ]]>
</script>

<div class="thread-footer">
	<div id="quickreply"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var quickreply = new Beta.Forum.Quickreply(session, env && env["thread.isWatching"], {"threadid":1678722,"firstPostid":19852588,"isVisible":true,"isOpen":true,"title":"Kan jag \u201dbricka\u201d min TV s\u00e5 den blir en dum sk\u00e4rm?"}, {});

	document
		.getElementById("quickreply")
		.appendChild(quickreply.render());

})();
// ]>
</script></div>


<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-forum","f-101","t-1678722"]);
// ]]>
</script>



<div class="ad adModule display-none display-m-inherit">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="ad adModule display-m-none margin-medium-top">
	<div class="inner" id="module-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1-mobile');</script>
	</div>
</div><div class="widget content-secondary margin-medium-top" id="wdgtMainRecentNews">
	<div class="widget-head">
		<a class="title color-white" href="/">Senaste nyheterna</a>
	</div>

	<div class="widget-body">
		<span class="title">Hårdvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Nvidia uppges kapa på längden med Geforce RTX 4060 Ti" href="/artikel/35368">Nvidia uppges kapa på längden med Geforce RTX 4060 Ti</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678719/forsta-olasta" rel="nofollow">6</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Testpilot: Phanteks Eclipse G500A DRGB – fokus utrymme och effektfull belysning" href="/artikel/35347">Testpilot: Phanteks Eclipse G500A DRGB – fokus utrymme och effektfull belysning</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678710/forsta-olasta" rel="nofollow">2</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Intel-dokument bekräftar ny sockel till Core 14000" href="/artikel/35362">Intel-dokument bekräftar ny sockel till Core 14000</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678629/forsta-olasta" rel="nofollow">57</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Priskoll: AMD Radeon RX 7900 XTX och RX 7900 XT hos svenska återförsäljare" href="/artikel/35363">Priskoll: AMD Radeon RX 7900 XTX och RX 7900 XT hos svenska återförsäljare</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678603/forsta-olasta" rel="nofollow">281</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="LG:s OLED i 27-tumsformat anländer i januari" href="/artikel/35360">LG:s OLED i 27-tumsformat anländer i januari</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678576/forsta-olasta" rel="nofollow">49</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Mjukvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Apple planerar öppna för applikationer utanför App Store" href="/artikel/35366">Apple planerar öppna för applikationer utanför App Store</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678668/forsta-olasta" rel="nofollow">48</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">11 / 12</span>
					<a class="list-link" title="Windows 11 får inbyggt verktyg för skärminspelning" href="/artikel/35343">Windows 11 får inbyggt verktyg för skärminspelning</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678428/forsta-olasta" rel="nofollow">40</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">9 / 12</span>
					<a class="list-link" title="Diablo IV släpps den 6 juni" href="/artikel/35339">Diablo IV släpps den 6 juni</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678253/forsta-olasta" rel="nofollow">69</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">7 / 12</span>
					<a class="list-link" title="Open AI öppnar test av chattbotten Chat GPT" href="/artikel/35330">Open AI öppnar test av chattbotten Chat GPT</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678151/forsta-olasta" rel="nofollow">46</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">30 / 11</span>
					<a class="list-link" title="Uppdatering löser prestandaproblem för spel i Windows 11" href="/artikel/35297">Uppdatering löser prestandaproblem för spel i Windows 11</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1677543/forsta-olasta" rel="nofollow">70</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Övrigt</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Cherry MX-ägare köper svenska Xtrfy" href="/artikel/35369">Cherry MX-ägare köper svenska Xtrfy</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678687/forsta-olasta" rel="nofollow">10</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Veckans fråga: Vilken plattform har du spelat mest på i år?" href="/artikel/35367">Veckans fråga: Vilken plattform har du spelat mest på i år?</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678677/forsta-olasta" rel="nofollow">45</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Lucka 14: Vriden OLED-sång och skärmkampanj" href="/artikel/35365">Lucka 14: Vriden OLED-sång och skärmkampanj</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1677078/forsta-olasta" rel="nofollow">109</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Politikpolicy äntrar regelsidan – säg hej till §1.7!" href="/artikel/35348">Politikpolicy äntrar regelsidan – säg hej till §1.7!</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678580/forsta-olasta" rel="nofollow">54</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Lucka 13: Uppgraderingsklappar i julesång" href="/artikel/35358">Lucka 13: Uppgraderingsklappar i julesång</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1677078/forsta-olasta" rel="nofollow">109</a>
				</li></ul>
	</div>
</div><div class="widget content-orange margin-medium-top" id="wdgtMainRecentThreads">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Datorkomponenter</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Deprimerad - hjälp mig välja moderkort!" href="/forum/trad/1678431">Deprimerad - hjälp mig välja moderkort!</a>
				</li><li class="list-item">
					<a class="list-link" title="AMD RX 6800(XT)/RX 6900 XT överklockningstråden" href="/forum/trad/1616448">AMD RX 6800(XT)/RX 6900 XT överklockningstråden</a>
				</li><li class="list-item">
					<a class="list-link" title="Ni som köpt 5800x3d, nöjda?" href="/forum/trad/1662960">Ni som köpt 5800x3d, nöjda?</a>
				</li><li class="list-item">
					<a class="list-link" title="Tips på NAS till nybörjare" href="/forum/trad/1665935">Tips på NAS till nybörjare</a>
				</li><li class="list-item">
					<a class="list-link" title="RX 7900XT/XTX Owners Club" href="/forum/trad/1678699">RX 7900XT/XTX Owners Club</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">System</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Dussinet Chromebook till skola" href="/forum/trad/1678725">Dussinet Chromebook till skola</a>
				</li><li class="list-item">
					<a class="list-link" title="Dell Vostro mikrofon fungerar ej" href="/forum/trad/1678729">Dell Vostro mikrofon fungerar ej</a>
				</li><li class="list-item">
					<a class="list-link" title="B550 mATX och gamla delar" href="/forum/trad/1678727">B550 mATX och gamla delar</a>
				</li><li class="list-item">
					<a class="list-link" title="Nedsläckning av 2G och 3G samt VoLTE stöd" href="/forum/trad/1678660">Nedsläckning av 2G och 3G samt VoLTE stöd</a>
				</li><li class="list-item">
					<a class="list-link" title="Tänkte köpa en ny dator. Budget 15k" href="/forum/trad/1678688">Tänkte köpa en ny dator. Budget 15k</a>
				</li></ul>
		</div>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Ljud, bild och kommunikation</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Datum stämmer inte på foto" href="/forum/trad/1678571">Datum stämmer inte på foto</a>
				</li><li class="list-item">
					<a class="list-link" title="Kan jag ”bricka” min TV så den blir en dum skärm?" href="/forum/trad/1678722">Kan jag ”bricka” min TV så den blir en dum skärm?</a>
				</li><li class="list-item">
					<a class="list-link" title="Samlingstråd LG OLED 2022 (A2/B2/C2/G2/...)" href="/forum/trad/1657826">Samlingstråd LG OLED 2022 (A2/B2/C2/G2/...)</a>
				</li><li class="list-item">
					<a class="list-link" title="Router för nätverksövervakning?" href="/forum/trad/1678716">Router för nätverksövervakning?</a>
				</li><li class="list-item">
					<a class="list-link" title="Nätverksfel, någon som kanske kan hjälpa till?" href="/forum/trad/1678638">Nätverksfel, någon som kanske kan hjälpa till?</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Spel och mjukvara</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="The Witcher 3: Wild Hunt – den stora tråden" href="/forum/trad/1185833">The Witcher 3: Wild Hunt – den stora tråden</a>
				</li><li class="list-item">
					<a class="list-link" title="varför så mycket upprepning?" href="/forum/trad/1678671">varför så mycket upprepning?</a>
				</li><li class="list-item">
					<a class="list-link" title="Vad spelar du för tillfället?" href="/forum/trad/1605038">Vad spelar du för tillfället?</a>
				</li><li class="list-item">
					<a class="list-link" title="Flytta windows 8.1 till ny dator?" href="/forum/trad/1678669">Flytta windows 8.1 till ny dator?</a>
				</li><li class="list-item">
					<a class="list-link" title="Ge bort spelnycklar! (Läs trådreglerna först!)" href="/forum/trad/1186816">Ge bort spelnycklar! (Läs trådreglerna först!)</a>
				</li></ul>
		</div>
	</div>
</div>		</div>
	</div>
	<div class="col col-side display-none display-l-inherit">
		<div class="width-100">
			<div id="recent-threads-side" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/forum/aktiva">
					<span>Nytt i forumet</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-link " title="Hur investerar ni? (Akademiska ämnen och arbetsliv)" href="/forum/trad/1439348-hur-investerar-ni">Hur investerar ni?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1439348-hur-investerar-ni/forsta-olasta">9973</a>
					</li><li class="list-item ">
						<a class="list-link " title="Hjälp med ny datorskärm (Skärmar och TV-apparater)" href="/forum/trad/1678730-hjalp-med-ny-datorskarm">Hjälp med ny datorskärm</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678730-hjalp-med-ny-datorskarm/forsta-olasta">0</a>
					</li><li class="list-item ">
						<a class="list-link " title="Tele2-tråden (f.d. Com Hem) (Nätverk och uppkoppling)" href="/forum/trad/751858-tele2-traden-f-d-com-hem">Tele2-tråden (f.d. Com Hem)</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/751858-tele2-traden-f-d-com-hem/forsta-olasta">13255</a>
					</li><li class="list-item ">
						<a class="list-link " title="Nvidia uppges kapa på längden med Geforce RTX 4060 Ti (Nyhetskommentarer)" href="/forum/trad/1678719-nvidia-uppges-kapa-pa-langden-med-geforce-rtx-4060-ti">Nvidia uppges kapa på längden med Geforce RTX 4060 Ti</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678719-nvidia-uppges-kapa-pa-langden-med-geforce-rtx-4060-ti/forsta-olasta">7</a>
					</li><li class="list-item ">
						<a class="list-link " title="Naglarna på lilltår, är det ett jävla skämt eller? (Hobby, fritid och livsstil)" href="/forum/trad/1678726-naglarna-pa-lilltar-ar-det-ett-javla-skamt-eller">Naglarna på lilltår, är det ett jävla skämt eller?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678726-naglarna-pa-lilltar-ar-det-ett-javla-skamt-eller/forsta-olasta">8</a>
					</li><li class="list-item ">
						<a class="list-link " title="Veckans fråga: Vilken plattform har du spelat mest på i år? (Nyhetskommentarer)" href="/forum/trad/1678677-veckans-fraga-vilken-plattform-har-du-spelat-mest-pa-i-ar">Veckans fråga: Vilken plattform har du spelat mest på i år?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678677-veckans-fraga-vilken-plattform-har-du-spelat-mest-pa-i-ar/forsta-olasta">46</a>
					</li><li class="list-item ">
						<a class="list-link " title="The Witcher 3: Wild Hunt – den stora tråden (Rollspel och äventyr)" href="/forum/trad/1185833-the-witcher-3-wild-hunt-den-stora-traden">The Witcher 3: Wild Hunt – den stora tråden</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1185833-the-witcher-3-wild-hunt-den-stora-traden/forsta-olasta">3074</a>
					</li><li class="list-item ">
						<a class="list-link " title="Deprimerad - hjälp mig välja moderkort! (AMD)" href="/forum/trad/1678431-deprimerad-hjalp-mig-valja-moderkort">Deprimerad - hjälp mig välja moderkort!</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678431-deprimerad-hjalp-mig-valja-moderkort/forsta-olasta">50</a>
					</li><li class="list-item ">
						<a class="list-link " title="varför så mycket upprepning? (Programmering och digitalt skapande)" href="/forum/trad/1678671-varfor-sa-mycket-upprepning">varför så mycket upprepning?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678671-varfor-sa-mycket-upprepning/forsta-olasta">8</a>
					</li><li class="list-item ">
						<a class="list-link " title="Dussinet Chromebook till skola (Bärbara datorer: Köpråd)" href="/forum/trad/1678725-dussinet-chromebook-till-skola">Dussinet Chromebook till skola</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678725-dussinet-chromebook-till-skola/forsta-olasta">2</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-pink button--badge" href="/marknad/typ/skankes">
					Skänkes
				</a><a class="list-link " title="Nostalgi för någon?" href="/marknad/222264">Nostalgi för någon?</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="ASUS ROG STRIX RTX 2080 Ti GAMING OC [läs hela annonsen]" href="/marknad/222259">ASUS ROG STRIX RTX 2080 Ti GAMING OC [läs hela annonsen]</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-blue button--badge" href="/marknad/typ/kopes">
					Köpes
				</a><a class="list-link " title="Vattenkylning" href="/marknad/220073">Vattenkylning</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-blue button--badge" href="/marknad/typ/kopes">
					Köpes
				</a><a class="list-link " title="Köper moderkort med chipset B550 ITX" href="/marknad/222258">Köper moderkort med chipset B550 ITX</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="5800X, Samsung 870 QVO 4TB SSD, Lenovo Tab4 8 Plus" href="/marknad/222126">5800X, Samsung 870 QVO 4TB SSD, Lenovo Tab4 8 Plus</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="RX6600 / GTX 1660 SUPER" href="/marknad/222255">RX6600 / GTX 1660 SUPER</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="TP-link Deco XE75 AX5400 2-pack &amp; Garmin Vivoactive 4 (svart)" href="/marknad/222249">TP-link Deco XE75 AX5400 2-pack &amp; Garmin Vivoactive 4 (svart)</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="Razer Blade Pro 17 2020" href="/marknad/222253">Razer Blade Pro 17 2020</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="Asus Prime Z390-A - Aldrig använt" href="/marknad/222251">Asus Prime Z390-A - Aldrig använt</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="Acer 34&quot; Predator X34S 180HZ Curved G-Sync" href="/marknad/220939">Acer 34&quot; Predator X34S 180HZ Curved G-Sync</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="recent-articles" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/arkiv">
					<span>Senaste artiklarna</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-link " title="Nvidia uppges kapa på längden med Geforce RTX 4060 Ti" href="/nyhet/35368-nvidia-uppges-kapa-pa-langden-med-geforce-rtx-4060-ti">Nvidia uppges kapa på längden med Geforce RTX 4060 Ti</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678719-nvidia-uppges-kapa-pa-langden-med-geforce-rtx-4060-ti/forsta-olasta">7</a>
					</li><li class="list-item ">
						<a class="list-link " title="Testpilot: Phanteks Eclipse G500A DRGB – fokus utrymme och effektfull belysning" href="/testpilot/35347-testpilot-phanteks-eclipse-g500a-drgb-fokus-utrymme-och-effektfull-belysning">Testpilot: Phanteks Eclipse G500A DRGB – fokus utrymme och effektfull belysning</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678710-testpilot-phanteks-eclipse-g500a-drgb-fokus-utrymme-och-effektfull-belysning/forsta-olasta">2</a>
					</li><li class="list-item ">
						<a class="list-link " title="Cherry MX-ägare köper svenska Xtrfy" href="/nyhet/35369-cherry-mx-agare-koper-svenska-xtrfy">Cherry MX-ägare köper svenska Xtrfy</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678687-cherry-mx-agare-koper-svenska-xtrfy/forsta-olasta">10</a>
					</li><li class="list-item ">
						<a class="list-link " title="Veckans fråga: Vilken plattform har du spelat mest på i år?" href="/artikel/35367-veckans-fraga-vilken-plattform-har-du-spelat-mest-pa-i-ar">Veckans fråga: Vilken plattform har du spelat mest på i år?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678677-veckans-fraga-vilken-plattform-har-du-spelat-mest-pa-i-ar/forsta-olasta">46</a>
					</li><li class="list-item ">
						<a class="list-link " title="Apple planerar öppna för applikationer utanför App Store" href="/nyhet/35366-apple-planerar-oppna-for-applikationer-utanfor-app-store">Apple planerar öppna för applikationer utanför App Store</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678668-apple-planerar-oppna-for-applikationer-utanfor-app-store/forsta-olasta">48</a>
					</li><li class="list-item ">
						<a class="list-link " title="Lucka 14: Vriden OLED-sång och skärmkampanj" href="/artikel/35365-lucka-14-vriden-oled-sang-och-skarmkampanj">Lucka 14: Vriden OLED-sång och skärmkampanj</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1677078-sweclockers-julkalender-2022-tavla-om-julklappar-varje-dag-fram-till-jul/forsta-olasta">109</a>
					</li><li class="list-item ">
						<a class="list-link " title="Intel-dokument bekräftar ny sockel till Core 14000" href="/nyhet/35362-intel-dokument-bekraftar-ny-sockel-till-core-14000">Intel-dokument bekräftar ny sockel till Core 14000</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678629-intel-dokument-bekraftar-ny-sockel-till-core-14000/forsta-olasta">57</a>
					</li><li class="list-item ">
						<a class="list-link " title="Priskoll: AMD Radeon RX 7900 XTX och RX 7900 XT hos svenska återförsäljare" href="/nyhet/35363-priskoll-amd-radeon-rx-7900-xtx-och-rx-7900-xt-hos-svenska-aterforsaljare">Priskoll: AMD Radeon RX 7900 XTX och RX 7900 XT hos svenska återförsäljare</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678603-priskoll-amd-radeon-rx-7900-xtx-och-rx-7900-xt-hos-svenska-aterforsaljare/forsta-olasta">281</a>
					</li><li class="list-item ">
						<a class="list-link " title="Politikpolicy äntrar regelsidan – säg hej till §1.7!" href="/artikel/35348-politikpolicy-antrar-regelsidan-sag-hej-till-1-7">Politikpolicy äntrar regelsidan – säg hej till §1.7!</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678580-politikpolicy-antrar-regelsidan-sag-hej-till-1-7/forsta-olasta">54</a>
					</li><li class="list-item ">
						<a class="list-link " title="LG:s OLED i 27-tumsformat anländer i januari" href="/nyhet/35360-lgs-oled-i-27-tumsformat-anlander-i-januari">LG:s OLED i 27-tumsformat anländer i januari</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1678576-lgs-oled-i-27-tumsformat-anlander-i-januari/forsta-olasta">49</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="widget content-secondary" id="wdgtSideExternalFeeds">
	<div class="widget-head">
		<h5 class="title color-white">Externa nyheter</h5>
	</div>

	<div class="widget-body">
		<h6 class="color-white" style="font-size: 14px;">Spelnyheter från FZ</h6>
		<ul class="list"><li class="list-item">
					<a class="list-link" title="&quot;Grattis&quot; Postal 4 - årets sämsta spel på Metacritic" href="https://www.fz.se/artikel/292450-grattis-postal-4-arets-samsta-spel-pa-metacritic" rel="noopener nofollow" target="_blank">&quot;Grattis&quot; Postal 4 - årets sämsta spel på Metacritic</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Spider-Man 2 släpps hösten 2023, enligt hala författarfingrar" href="https://www.fz.se/artikel/292449-spider-man-2-slapps-hosten-2023-enligt-hala-forfattarfingrar" rel="noopener nofollow" target="_blank">Spider-Man 2 släpps hösten 2023, enligt hala författarfingrar</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Läsarnas årets spel - Nominera DIN favorit!" href="https://www.fz.se/artikel/292440-lasarnas-arets-spel-nominera-din-favorit" rel="noopener nofollow" target="_blank">Läsarnas årets spel - Nominera DIN favorit!</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Next-gen-uppdateringen till The Witcher 3 är här, liksom patch-noteringarna" href="https://www.fz.se/artikel/292448-next-gen-uppdateringen-till-the-witcher-3-ar-har-liksom-patch-noteringarna" rel="noopener nofollow" target="_blank">Next-gen-uppdateringen till The Witcher 3 är här, liksom patch-noteringarna</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Mörka själar. Glada spelvärldar bortom Fromsoftwares &quot;förmåga och kapacitet&quot;" href="https://www.fz.se/artikel/292447-morka-sjalar-glada-spelvarldar-bortom-fromsoftwares-formaga-och-kapacitet" rel="noopener nofollow" target="_blank">Mörka själar. Glada spelvärldar bortom Fromsoftwares &quot;förmåga och kapacitet&quot;</a>
					<span class="list-meta">idag</span>
				</li></ul>
	</div>
</div>		</div>
	</div>
</div>			</div>
		</div>
	</div>
	<!-- End Content -->
	<!-- Footer -->
	<div id="footer" class="footer">
		<div class="bottom padding-medium">
	<div class="container">
		<div class="columns">
			<div class="col col-shrink padding-none-bottom">
				<a class="logo" href="/"></a>
			</div>
			<div class="col padding-none-bottom">
				<ul>
					<li><a href="/info">Om SweClockers</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
					<li><a href="/kontakt" rel="nofollow">Kontakta oss</a></li>
					<li><a href="/kontakt" rel="nofollow">Skicka in nyhetstips</a></li>
					<li><a href="https://geeks.ocast.com/se/sweclockerscom/" rel="nofollow" target="_blank">Annonsera</a></li>
				</ul>
			</div>
			<div class="width-100"></div>
			<div class="col">
				<p class="copyright">Copyright © 1999–2022 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
			<div class="col-1">
				<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img loading="lazy" src="/gfx/ext/bahnhof.svg" alt="Bahnhof" />
				</a>
			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Footer -->

	<script type="text/javascript">
	// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type="text/javascript">
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ADNAMI BEGIN -->
	<script src="https://macro.adnami.io/macro/spec/adsm.macro.0976a8de-7bda-4751-8104-49f8cfe9225e.js"></script>
	<script>
		var adsmtag = adsmtag || {};
		adsmtag.cmd = adsmtag.cmd || [];
	</script>
	<!-- ADNAMI END -->

	<!-- ALL ADS -->
		<div style="display: none;">
		<script type="text/javascript">Common.Ads.CampaignHelper.getInstance().waitForConsent(Beta.Ads.AdHelper.getInstance());</script>
	</div>
		<!-- ALL ADS END -->

	</body>
</html>
