Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2002

Fick min 4400+ i helgen

Fick min nya 4400+ i helgen. Jag undrar om den är "gammal"? Den har följande kodning: ADA4400DAA6CD CCBWE 0532MPM .

Är det någon som fått en nyare 4400+ än en från vecka 32? Någon som vet något om MPM-serien?

Intel Core i7 4790K | Asus Z97M-Plus | PC12800 2x8GB | Asus GeForce GTX 970 Strix Direct CU II | Sound Blaster Z | Crucial MX100 512GB | WD Green 4TB | EVGA SuperNOVA G2 750W | Fractal Design Define Mini | Logitech Z-5500 | Sennheiser PC160 | AOC Agon AG271QG 27" | Windows 10 Pro

Trädvy Permalänk
Medlem
Plats
Lilla Edet
Registrerad
Aug 2004

Jag har en precis likadan, min gör 2700 Mhz på 1.57V, (1.475V (+104%))

Vet inte om det var infon du letade efter iof.. ?

EDIT:
Min kom från JME Data.

WS: Asus P8Z77-I Deluxe mITX | Intel 3770K@4.6 | NH-U12P | Asus 780 GTX | Corsair 2x8GB 1600Mhz CL9 | Samsung 840 512GB | Ubuntu 16.04.3 x86_64 | Corsair AX750 | 2x Dell U2412M | Puppe.se | NAS: i7 860, 16GB DDR3, GA-P55M-UD4, FD Define R3, 8x2TB Samsung F4EG, Serveraid M1015, EVGA 750W G2 PSU, FreeBSD x64

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2002
Citat:

Ursprungligen inskrivet av Schrimp
Jag har en precis likadan, min gör 2700 Mhz på 1.57V, (1.475V (+104%))

Vet inte om det var infon du letade efter iof.. ?

EDIT:
Min kom från JME Data.

Även min kommer från JME. Har din CPU också märkningen 0532MPM? När fick du din?

Intel Core i7 4790K | Asus Z97M-Plus | PC12800 2x8GB | Asus GeForce GTX 970 Strix Direct CU II | Sound Blaster Z | Crucial MX100 512GB | WD Green 4TB | EVGA SuperNOVA G2 750W | Fractal Design Define Mini | Logitech Z-5500 | Sennheiser PC160 | AOC Agon AG271QG 27" | Windows 10 Pro

Trädvy Permalänk
Medlem
Plats
Lilla Edet
Registrerad
Aug 2004

Hm, min kom väl för ungefär 2 veckor sedan nu..

Jag har precis likadan märkning, varenda siffra är identisk.

WS: Asus P8Z77-I Deluxe mITX | Intel 3770K@4.6 | NH-U12P | Asus 780 GTX | Corsair 2x8GB 1600Mhz CL9 | Samsung 840 512GB | Ubuntu 16.04.3 x86_64 | Corsair AX750 | 2x Dell U2412M | Puppe.se | NAS: i7 860, 16GB DDR3, GA-P55M-UD4, FD Define R3, 8x2TB Samsung F4EG, Serveraid M1015, EVGA 750W G2 PSU, FreeBSD x64

Trädvy Permalänk
Testpilot
RGB-fantast
Plats
Stockholm
Registrerad
Jun 2005

Vad mysig processor Surt att man inte kommer köpa ny dator förrens om ett år, minst

Intel 7820X - G.Skill Trident Z 3200 CL16 32GB - Asus RVI Apex - Intel 900p - CaseLabs S8 - Asus Swift - EVGA 750 G2 - Aquaero 6 - Vattenkyld
GeForce 256 -> Gainward Ti 4600-> ATI X850XT -> 2x7900GT -> 7900 GTO -> HIS 4850 -> 2xGainward 570 -> 3xR9-290 -> EVGA 770 SC -> 2xKFA2 980 HoF -> EVGA 1080 FE

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2002

Sådärja, har nu skrivat i nya processorn, en X2 4400+ (CCBWE 0532PMP). Gör 2650 MHZ stabilt på 1.425V.

Intel Core i7 4790K | Asus Z97M-Plus | PC12800 2x8GB | Asus GeForce GTX 970 Strix Direct CU II | Sound Blaster Z | Crucial MX100 512GB | WD Green 4TB | EVGA SuperNOVA G2 750W | Fractal Design Define Mini | Logitech Z-5500 | Sennheiser PC160 | AOC Agon AG271QG 27" | Windows 10 Pro

Trädvy Permalänk
Medlem
Plats
Oskarshamn
Registrerad
Okt 2005

General Nord het dator du har btw:d!!
Ska köpa nått liknande!!=). aiight..!! får min 4400+ snart. ska se om jag har samma mäkning som er!!återkommer!

Dator: AMD Athlon X2 4400+ | MSI K8N Diamond | Point Of View Geforce 7800GT | Adata 2x1024Mb | Samsung 250GB Sata2 | Tagan easy connect 480W | Thermaltake Tsunami Dream|: Övrigt: Saitek Eclipse | Mx510 | Qpad XXXL | Icemat Siberia |:±±²²²²ÿÿÿÿ²²²²±±Stolt Samsung 970P ägare±±²²²²ÿÿÿÿ²²²²±±

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2002
Citat:

Ursprungligen inskrivet av whisky1988
General Nord het dator du har btw:d!!

Tack.

Intel Core i7 4790K | Asus Z97M-Plus | PC12800 2x8GB | Asus GeForce GTX 970 Strix Direct CU II | Sound Blaster Z | Crucial MX100 512GB | WD Green 4TB | EVGA SuperNOVA G2 750W | Fractal Design Define Mini | Logitech Z-5500 | Sennheiser PC160 | AOC Agon AG271QG 27" | Windows 10 Pro

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Nov 2005

Köpte precis en likadan till ett helt nytt system. Dock är jag osäker på märkning (kan kolla om det är intressant).

Fast jag får inte min setup att lira...

Mobo: Asus A8N32-SLI Deluxe Rev 1.01
CPU: AMD Athlon64 X2 Dual-Core "Toledo" 90nm 4400+ 2.2GHz 1Mb+1Mb
RAM: Corsair TWINX2048-3500LLPRO 2x1024Mb DDR PC3200 LL
PSU: Antec NeoHE 430W
Video: XFX Gefore 7800GTX 256MB

Se utförlig post här: http://forum.sweclockers.com/showthread.php?s=&threadid=53123...

...och ursäkta om detta är lite off topic. Håller på harvar igenom alla relevanta posts för att hitta lösningen.