Trädvy Permalänk
Avstängd
Plats
f-stan
Registrerad
Jun 2005

nått skumt fe...pleeez hjälp..

ja har bytt prosessor , minnen, moderskort..nu gåren ej att starta upp..kommer endast in i bios o där serALLT shyst ut..men kommer ej till xp.,,den väljer att starta om!..vet ni vad d kan va??

intel p4 socket 775 3,2 ghz. asrock p880-pro. radeon 9800pro se. 1x maxtor diamond 80gb. 1x segate barracuda 160gb. bzerk 500W. 2x512 elexir ddr2.

Trädvy Permalänk
Medlem
Plats
Trelleborg
Registrerad
Dec 2004

Har du valt vilken HDD den ska boota från? Eller du har bara en?

Dell XPS m1710 | 2.33GHz Core 2 Duo "4MB" | 2GB 667MHz | go7900GTX | 100GB 7200RPM |

Trädvy Permalänk
Avstängd
Plats
f-stan
Registrerad
Jun 2005

har bara en..det står typ cpu unworkable or chagned...

intel p4 socket 775 3,2 ghz. asrock p880-pro. radeon 9800pro se. 1x maxtor diamond 80gb. 1x segate barracuda 160gb. bzerk 500W. 2x512 elexir ddr2.

Trädvy Permalänk
Medlem
Plats
Trelleborg
Registrerad
Dec 2004

Testa reseta CMOS. Hjälpa för mig när jag köpte nya saker till min. Du kommer troligtvis få formatera om din HDD med. Då du har en del gammla drivrutiner på den.

Dell XPS m1710 | 2.33GHz Core 2 Duo "4MB" | 2GB 667MHz | go7900GTX | 100GB 7200RPM |

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Feb 2004

Vet inte om du kommer så långt i uppstarten men ibland (alltid?) måste man reparera XP-installationen för att det skall funka, när man bytt så mycket hårdvara (eller nyinstallera).

/MegaKott

Trädvy Permalänk
SweClockers
Andreas Dimestam
Plats
Stockholm
Registrerad
Apr 2002

Dedär är ingen bra rubrik på en ny tråd. Välj en rubrik som tydligt visar vad tråden du skapat handlar om. Skicka den nya rubriken tillsammans med en länk till tråden i ett PM till mig, så låser jag upp. Läs reglerna.

*Tråd låst*