Trädvy Permalänk
Medlem
Plats
vill jag också veta
Registrerad
Okt 2005

har problem med dfi- sli dr hjälp

jag kommer ej in i bios när man startar . det står att man ska trycka på F4 elller ctrl+s. men det står bara utility disabeld. har fungerat men inte nu

i5 760 | 4gb dominator| XFX 5850 XXX | Coolermaster Wave Master | asus p7p55d |Corsair Vertex 2 60gb | Samsung 500gb, 1tb (ext) , 160 gb Maxtor , 80gb maxtor ext | Seagate 250gb | Tagan Easycon 580W Tgu-15 w.Noctua NF-P12| Samsung 225bw | Logitech Z-2300

Trädvy Permalänk
Medlem
Plats
Bollebygd
Registrerad
Jan 2005

Reset CMOS?

Har du provat det?

"Computer games don't affect kids; I mean if Pac-Man affected us as kids, we'd all be running around in darkened rooms, munching magic pills and listening to repetitive electronic music."
-Kristian Wilson, Nintendo Inc, 1989

Trädvy Permalänk
Medlem
Plats
vill jag också veta
Registrerad
Okt 2005

menar du clear cmos data???

i5 760 | 4gb dominator| XFX 5850 XXX | Coolermaster Wave Master | asus p7p55d |Corsair Vertex 2 60gb | Samsung 500gb, 1tb (ext) , 160 gb Maxtor , 80gb maxtor ext | Seagate 250gb | Tagan Easycon 580W Tgu-15 w.Noctua NF-P12| Samsung 225bw | Logitech Z-2300

Trädvy Permalänk
Medlem
Plats
Bollebygd
Registrerad
Jan 2005

Exakt.

"Computer games don't affect kids; I mean if Pac-Man affected us as kids, we'd all be running around in darkened rooms, munching magic pills and listening to repetitive electronic music."
-Kristian Wilson, Nintendo Inc, 1989

Trädvy Permalänk
Medlem
Plats
vill jag också veta
Registrerad
Okt 2005

det är ju kontigt jag har gjort det där men det verkar ändå inte fungera

i5 760 | 4gb dominator| XFX 5850 XXX | Coolermaster Wave Master | asus p7p55d |Corsair Vertex 2 60gb | Samsung 500gb, 1tb (ext) , 160 gb Maxtor , 80gb maxtor ext | Seagate 250gb | Tagan Easycon 580W Tgu-15 w.Noctua NF-P12| Samsung 225bw | Logitech Z-2300