Trädvy Permalänk
Medlem
Plats
Arvika
Registrerad
Aug 2005

Klocka S478, 3.2 Ghz Prescott

Hej alla glada Jag har ett litet problem, jag har precis byggt ihop min nya dator, som består av: En Prescott 3.2, socket 478, ett msi PT880 Neo, och ett asus n6600GT. Nu är det så här, att jag testade at dra upp fsb:en till 210, (200x16 är original) Men då startade inte datorn. Jag fick cleara cmos, och sedan funkade allt igen. Men sedan så tänkte jag att jag skulle se om det fungerade bättre att klocka genom msis egna klock program. Drog upp fsb med fem hack i taget, tills jag kom till 215, då fick jag bluescreen. Har en zalman fatal1ty kylare. Några bra tips på hur jag ska göra för att det ska fungera? Jag har även aktiverat High performance mode i bios (vad nu det gör)

R.I.P Pale, resan var lång, tack för att du delade med dig av den.

Trädvy Permalänk
Medlem
Plats
Halmstad
Registrerad
Apr 2003

Sätt dividern på tex 5:4 eller det kan stå nåt annat i ditt bios, jag har aldrig varit med om någon Pentium som klockar så dåligt så jag tror att det är dina minnen som sätter stopp. Du borde ju iallafall få upp den i 225 minst på original vcore. Men visst alla CPUer är ju olika och inget är garanterat.

Jag körde min 3,2 Prescott i 3,93 stabilt i ett år utan problem dock med mer vcore. (1,525v)

Så om din kylare sitter rätt så borde du komma en bra bit högre än 215.

Kör du en 5:4 divider så går ju minnena oklockade i 200 när CPU:n kör 250fsb.

Phantek P400S | ASUS ROG Maximus VII Gene | Intel i7 4790K | 2X EVGA GTX 970 OC SLI | Corsair Vengeance 2x8GB | WIN 10 PRO

Trädvy Permalänk
Medlem
Plats
Sverige
Registrerad
Apr 2005

annars kan d vara att du inte har låst S-ata portarNa och om man klockar då kan all info på hdd:n gå förlorad

AMD Opteron 165 (CCBBE 0615 DPMW)1800 @ 2850 MHz (1,4v) | Asus A8N-SLi Deluxe |eVGA 8800 GT @ 700/1728/900 | 2x1gb G.skill 2GBZX | FSP Epsilon 700W | 760 GB Hårddiskar

Trädvy Permalänk
Medlem
Plats
Arvika
Registrerad
Aug 2005

Ska kolla det med dividern. Minnena hänger med har jag märkt. Men om jag låser dom på 200 så borde det väl gå att klocka prollen mer? Har inga sata diskar så det borde inte vara något problem. Men en sak till som ja undrar på är: Vad kan vara fel när min prolle ligger runt 50 idle @ stock? Kylaren sitter rätt, det vet jag, men kan det bli bättre av att byta kylpasta? Jag har en pasta som är av samma typ som AS5, men vet inte om den är lika bra?

R.I.P Pale, resan var lång, tack för att du delade med dig av den.

Trädvy Permalänk
Avstängd
Registrerad
Nov 2005