Trädvy Permalänk
Medlem
Plats
Surahammar
Registrerad
Aug 2006

HJÄLP min data är mysko

Satt på msn och skrev med folk, plötsligt dog datan bara, ja tänkte ahaj inge mer med det. starta upp skiten drog igång allt. 10min senare blir skärmen randig och en kvinnlig röst skriker i mina öron, SYSTEM FAILED CPU TEST konstant. alldrig sysslat med oc lr liknande. specs på datan är följande. http://img437.imageshack.us/my.php?image=hjlp2fb9.jpg , vet inte vad som kann ha hänt, sitter med ett seasonic s12 500w nät agg så kraften är ju inge fel. den funkar nu, men jag är orolig.. viste inte vart ja skulle posta men med tanke på vad hon skrek, jag har ju en amd

Trädvy Permalänk
Medlem
Plats
Karlskoga
Registrerad
Jul 2006

LoL...skojar du eller låter nästan som ett dåligt skämt.

i7 3770K | Asus 77-pro | 16GB Corsair | Gigabyte 290X | Corsair Force 120GB SSD |

Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Dec 2003

Re: HJÄLP min data är mysko

Citat:

Ursprungligen inskrivet av Mr Macke
Satt på msn och skrev med folk, plötsligt dog datan bara, ja tänkte ahaj inge mer med det. starta upp skiten drog igång allt. 10min senare blir skärmen randig och en kvinnlig röst skriker i mina öron, SYSTEM FAILED CPU TEST konstant. alldrig sysslat med oc lr liknande. specs på datan är följande. http://img437.imageshack.us/my.php?image=hjlp2fb9.jpg , vet inte vad som kann ha hänt, sitter med ett seasonic s12 500w nät agg så kraften är ju inge fel. den funkar nu, men jag är orolig.. viste inte vart ja skulle posta men med tanke på vad hon skrek, jag har ju en amd

ifall du vill ha något vettigt svar är mitt tips att skriv om det och efter det läs igenom det du skrivit minst 3ggr och fixa alla saker som kan missupfattas och inte förstås sen kan du nog räkna med nåt bättre svar. för att jag kan ärligt talat inte förstå något av det du skrivit

Trädvy Permalänk
Medlem
Plats
Surahammar
Registrerad
Aug 2006

Okej var lite uppe i varv när jag skrev det, my bad.
Här är händelse förloppet, Jag satt helt normalt vid min dator då den plötsligt dog, jag startade upp den igen och 10min senare blev det en vit randig skärm och det började skrika SYSTEM FAILED CPU TEST i mina högtalare, Slog av på brytar knappen på agget och slog på den ville inte starta, vänatde nån minut och sedan försökte jag igen, då funkade den.

temperaturerna var normala kring 30-40grader(har alltid everest uppe)
Orkade inte rabbla vad som satt i datan så jag länkade en bild http://img437.imageshack.us/my.php?image=hjlp2fb9.jpg
Tänkte om någon skulle tro att jag hadde för lite kraft vid belastning så jag skrev vad jag hadde för agg, 500w seasonic s12 och om nån trodde att jag klockat cpu'n så skrev jag att jag alldrig sysslat med OC

Rösten i högtalarna skrek ju CPU så jag posatde på amd-relaterat

Fortfarande lite fundersam över det här.

Hoppas det blev bättre

//Mr Macke

Trädvy Permalänk
Medlem
Plats
Lövstad
Registrerad
Maj 2005

Jag gissar på virus. Do the scan, man.

Mvh

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Jul 2002

Att du hör en kvinnoröst som skriker beror på att ASUS har sådana fiffiga funktioner på sina moderkort.

"Nightcrawl tipsar om Kvinnofängelset, som alternativ till den kan jag rekommendera att du istället skär av stora kroppspulsådern på dig själv och lägger dig ner och dör en utdragen, smärtsam död. Kan garantera att det är roligare än att se 700 avsnitt av den serien." -Loaded

Trädvy Permalänk
Medlem
Plats
gbg
Registrerad
Aug 2006

Låter skitläskigt :S Har du kollat CPU fläkten funkar som den ska funkar som den ska? Min gamla dator ville inte starta en gång, kontigt nog, pga av att cpu fläkten var urkopplad. Om är urkopplad eller trasig kanske det hade blivit varmt när du satt vid datorn och msna och så la den av pga det, min hypotes.

Asus M2N-E | Corsair 512x2 dual mode 800mhz CL5 | amd 4600+ | xfx 7900gtx | WD Raptor 74 |

Trädvy Permalänk
Medlem
Plats
Surahammar
Registrerad
Aug 2006

Processor fläkten snurrade på, alla temp var normala, Kylaren är en Ac freezer 64pro, så även om fläkten dött ( datorn funkar utan den ikopplad) så hadde nog everest visat en temp höjning men skulle nog kunna sitta på msn utan den igång kan ja tro.
Händelsen har inte upprepat sig, mysko.
Mjo jag misstänkte att det var en ASUS funktion, hehe

aja så länge det inte händer igen