Trädvy Permalänk
Medlem
Plats
flintlåsv 41
Registrerad
Jan 2003

grafikfel, kan det va moderkortet

i lördags när jag kom hem på kvällen å skulle slå på datorn,så tog den lång stund på sig å komma in i windows.efter några minuter,så bli datorn jätte seg,å grafiken blir jätte konstig,å datorn fryser.ibland går det inte å starta om direkt,men när jag lyckas starta om så bli texten oläslig,det som står när datorn startar upp...men om datorn får vila en bra stund så kommer jag in i windows,men det låser sig,å grafiken blir konstig igen...

har testat att byta grafikkort,men det blir samma fel...

har testat att gå in i biosen å tittat på tempen på processorn,å den ligger på ca 38 grader,så det är nog inte fel...vad tror ni kan va felet?

är det moderkortet,eller kan det va nätaggett?

nån dag innan strulet började,så kände jag att det luktade lite bränt från datarummet,men inte nu...kan inte heller se nått som ser bränt ut på moderkortet...jag har bra ventalition i datornmå alla sladdar sitter rätt i..

får ochså detta felmedelande..
"Application failed to inicialize: 0x800106ba . a problem caused Windows
Defender Service to stop. To start the service restart the computer or search
help and Support on how to start a service manually. "

läste om en anna kille här som verkar ha problem han med.

http://www.sweclockers.com/forum/showthread.php?s=&threadid=6...

kan det va boven i dramat för mig med?

msi k9n sli-x1900xt-dual core 4600+-2048 ddr2

Trädvy Permalänk
Medlem
Plats
Nyköping
Registrerad
Mar 2007

Det där felet hade jag en gång i tiden med mitt 6600gt ... men efter att jag bytt ut det så vart allt bra... men för dig värkar felet fortfarande vara kvar.

Trädvy Permalänk
Medlem
Registrerad
Sep 2004

Nej, det är inte det som är felet. Möjligen ett sekundärt symptom.
Gissar på Minnes- eller HD fel.

Kör memtest för att kolla minnet och HD tillverkarens diagnosprogram för att kolla HD'n. Är det kraftfel så ser du det indirekt vid dessa tester.

Gudrun1

Trädvy Permalänk
Medlem
Plats
flintlåsv 41
Registrerad
Jan 2003

testade att byta hårddisk med ett annat operativ system..blev samma fel..efter några minuter i windows,(tog ochså en bra stund att komma in i windows)så började datorn bli seg,muspekar ikonen började liksom hacka(gå sönder) å sen frös datorn.å när man sen lyckats starta om så blev texten vid uppstarten å grafiken konstig igen..

msi k9n sli-x1900xt-dual core 4600+-2048 ddr2