Problem med pakethämtning !!!!

Trädvy Permalänk
Medlem
Plats
Lydinge
Registrerad
Maj 2008

Problem med pakethämtning !!!!

Tjenare....
Har stött på problem med Ubuntu 8.04 och XBMC.....
Jag kör med 64-bitars AMD versionen. När jag ska hämta paketen så får jag " Kunde inte hitta paketet libsdl-stretch-dev"
Har även prövat med sudo apt-get install libsdl-stretch-dev utan lycka.

När jag googlar på libsdl-stretch-dev så hittar jag bara paketet till i386 och jag kör AMD64... Är det någon som vet om det finns att hitta libsdl-stretch-dev till AMD64 eller vet vart man kan ladda hem den....

Tacksam för svar..... Håkan