dator startar om när jag ska spela css

Trädvy Permalänk
Medlem
Plats
arbrå
Registrerad
Jul 2008

dator startar om när jag ska spela css

hej när jag joinar en server på conuter-strike source så hinner jag typ bara välja lag och gå en bit. sen startar min dator om? vad kan vara fel? har prövat att ominstalera steam och css. har drivrutiner till grafikkortet så bordde inte vara de.

Trädvy Permalänk
Medlem
Plats
arbrå
Registrerad
Jul 2008

om jag skruvar av och på datorn står det CMOS/CPNY checksum bad precis när jag startar datorn. Och om jag tar upp aktivitetshanteraren och sen performance på den så visar CPU Usage 0-20% om jag inte gör något men om jag startar något program går den direkt upp till 100% sen går den ner igen.

Trädvy Permalänk
Medlem
Plats
Hemma
Registrerad
Okt 2005

värmeproblem? hur gammal är datorn och när rengjorde du den sist?

| HAF932 | Xeon X5675 @ 4 GHz | ASUS P6T Deluxe V2 | 18 GB @ 1391 MHz | R9 290X | O2 + ODAC | Samsung 850 500 GB + 2x WD Black 640 GB @ raid 0 + 2x Samsung 500 GB @ raid 0 | Win10 Pro 64-bit |

Trädvy Permalänk
Medlem
Plats
arbrå
Registrerad
Jul 2008
Citat:

Ursprungligen inskrivet av Devildoll
värmeproblem? hur gammal är datorn och när rengjorde du den sist?

ne inget värmebroblem cpun ligger på 30-35 grader. kan det vara dam som gör felet? har omformaterat datorn nu och ingen skillnad.

Trädvy Permalänk
Medlem
Plats
GBG o STHLM
Registrerad
Sep 2004

Du skrev ju i den andra väldigt seriösa tråden att du hade löst det. Är det fel nu igen? Kör igång memtest och kolla minnena. Är inte omöjligt att det är nåt vajsning med dem.

Vad har du för dator?

HD5770 1GB| Phenom 2 x2 555 3.2ghz BE@ x3 3.6Ghz| 2x2048ddr3 corsair xms3 1600mhz | Corsair HX520w | HP w2207| Antec 180b

Trädvy Permalänk
Medlem
Plats
arbrå
Registrerad
Jul 2008
Citat:

Ursprungligen inskrivet av jonazz
Du skrev ju i den andra väldigt seriösa tråden att du hade löst det. Är det fel nu igen? Kör igång memtest och kolla minnena. Är inte omöjligt att det är nåt vajsning med dem.

Vad har du för dator?

okej ja dator har krånglat hela tiden sen i onsdag och ska på lan kl 18.00 ikväll så jag är VÄLDIGT tacksam för era förslag på vad det kan vara. jag ska köra memtest nu.

Trädvy Permalänk
Medlem
Plats
arbrå
Registrerad
Jul 2008

jag har prövat att byt minnen hjälpte inte. har blået ren hela chassin alla fläckat/kylarflänsar ingen skilland. något mer som kan vara fel?!!

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Aug 2008
Citat:

Ursprungligen inskrivet av marcus_94
okej ja dator har krånglat hela tiden sen i onsdag och ska på lan kl 18.00 ikväll så jag är VÄLDIGT tacksam för era förslag på vad det kan vara. jag ska köra memtest nu.

Han frågade vad du hade för dator, kan vara bra information för oss om du vill att vi ska hjälpa dig med ditt problem.

[System] |Crosshair lll formula | BEx4 955 3.2Ghz | HD 6870 | 8gig ddr3 | X25-M 80gig G2 | 2x1TB | Antec 1200 | Corsair 650W | 24' '+ 24'' | win7 x64
[Laptop TimlineX 4820] 14'' | 5650 | i7

Trädvy Permalänk
Hedersmedlem
Plats
Linköping
Registrerad
Okt 2006

Jag vill veta hur gammal datorn är och vad du har för nätaggregat!

Trädvy Permalänk
Medlem
Plats
arbrå
Registrerad
Jul 2008
Citat:

Ursprungligen inskrivet av Shimonu
Jag vill veta hur gammal datorn är och vad du har för nätaggregat!

alla grejer i datorn e olika gammal:P jag har ett 420w colorsic näragg,1,5 ramminne,sata K7VT4a pro moderkort,ASUS ATI HD3650 512MB AGP grafikkort.

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Mar 2008

Jag tror det är strömbekymmer, alltså nätagget som inte orkar. Prova dra ut allt onödigt, CD-ROM, Fläktar osv och prova igen.

Vafan e colorsic för märke?

"Tvångsmata dig med nitroglycerinkabbare"

Trädvy Permalänk
Medlem
Plats
arbrå
Registrerad
Jul 2008
Citat:

Ursprungligen inskrivet av Gunvald Larsson
Jag tror det är strömbekymmer, alltså nätagget som inte orkar. Prova dra ut allt onödigt, CD-ROM, Fläktar osv och prova igen.

Vafan e colorsic för märke?

okej ska göra det. angående märket tror jag att det e fel finns det nåt som heter så?

Trädvy Permalänk
Medlem
Plats
arbrå
Registrerad
Jul 2008

inget strömproblem hadde bara det man måste ha inkopplar inga fläcktar och samma fel. men jag omformaterade datorn igår så ny blir det bluescreen efter jag spelat css tyå 10sek

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Mar 2008

Kan du spela något annat? Prova och köra http://downloads.guru3d.com/downloadget.php?id=1965&file=4&ev...
Och håll koll på temperaturerna

"Tvångsmata dig med nitroglycerinkabbare"

Trädvy Permalänk
Medlem
Plats
arbrå
Registrerad
Jul 2008
Citat:

Ursprungligen inskrivet av Gunvald Larsson
Kan du spela något annat? Prova och köra http://downloads.guru3d.com/downloadget.php?id=1965&file=4&ev...
Och håll koll på temperaturerna

ja jag kan köra cs 1.6 och pure så det är MYCKET konstigt att inte css funkar. Har fan gort allt!!!

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Mar 2008

Ja faktiskt, körde du Furmark i stability mode? Gör det

"Tvångsmata dig med nitroglycerinkabbare"

Trädvy Permalänk
Medlem
Plats
Hemma
Registrerad
Okt 2005

känns som om länken där har gått ut .

http://downloads.guru3d.com/FurMark-v1.6.5-download-1965.html

| HAF932 | Xeon X5675 @ 4 GHz | ASUS P6T Deluxe V2 | 18 GB @ 1391 MHz | R9 290X | O2 + ODAC | Samsung 850 500 GB + 2x WD Black 640 GB @ raid 0 + 2x Samsung 500 GB @ raid 0 | Win10 Pro 64-bit |

Trädvy Permalänk
Medlem
Plats
arbrå
Registrerad
Jul 2008
Citat:

Ursprungligen inskrivet av Gunvald Larsson
Ja faktiskt, körde du Furmark i stability mode? Gör det

va? vad menar du med körde du Furmark i stability mode?

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Mar 2008

Läs tråden bara..........

"Tvångsmata dig med nitroglycerinkabbare"