Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Aug 2009

3dmark06

Tja när jag startar 3dmark06 så kan den max komma up i 60FPS kan man ändra så att den kommer över det eller ska det bara vara så?

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2006

Vsync antar jag, vilket du isåfall disablar i grafikkortsdrivisarna, dvs. nVIDIA eller ATIs kontrollpanel.

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Aug 2009

Har ATI men vart någonstans diablar jag vsync?

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2006

Högerklicka på skrivbordet, välj Catalyst Control Center, sedan "3D" och Wait for vertical Synd disable.

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Aug 2009

Kan det vara i catalyst control center? i så fall kan jag inte hitta det där inne.

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Aug 2009

tack!

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Aug 2009

kan inte hitta 3D i CCC

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Aug 2009

eller jo hittar 3D men vilken flik i 3D

Trädvy Permalänk
Medlem
Plats
limmared
Registrerad
Aug 2008

Annars högerklicka på ati-ikonen, flik grafikkortet-3d settings-

Edit: annars i ccc- 3d-all settings - wait for vertical refresh

CPU:AM3 955BE@3.6+True black, MB:MSI 790FX-GD70, RAM:8GB Corsair, GPU:HD5870, SSD:Intel 80G g2(Win7) + 120G corsair(spel), PSU:Zalman 850w Chassi: Fractal design define XL

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Aug 2009

såklart

Trädvy Permalänk
Hedersmedlem
Plats
Andra sidan järnvägen
Registrerad
Jul 2001

*tråd låst*

Bumpning är inte tillåtet

|| SWECLOCKERS.COM || oskar@sweclockers.com || OSkar000.se || Fototråden ||
|| Gundeman || Bartonofix || GundemanX2 || Obelinux || Nexofix || Filofix || Ircofix ||
|| Tillse att hjärnan är inkopplad innan fingrarna vidrör tangentbordet ||
|| D300 | D700 | 24/2,8 | 28/2,8 | 35/2 | 50/1,8 | 55/2,8 | 85/1,8 | 105/2,5 | 200/4 | 300/4,5 | 10-20 | 24-70/2,8 | 75-150/3,5 | 80-200/2,8 ||