Min Vcore spikar 2,2V i OCCT Linpack

Trädvy Permalänk
Medlem
Registrerad
Jan 2010

Min Vcore spikar 2,2V i OCCT Linpack

Hejsan, jag fick för mig idag att testa OCCT Linpack för att se så min prolle inte går över 62c i load, vilket är maxtemp på min (AMD Phenom II x4 965 BE C3).

Körde bara linpack i 10min för att få se tempresultatet snabbt.
Och då märkte jag av detta, blev lite skrajj faktiskt.

http://data.fuskbugg.se/skalman01/2010-01-24-12h56-VCore.png

Min Vcore toppar upp till 2,2volt :S har inte klockat prollen eller ändrat några inställningar i BIOS.

Denna uppsättningen har jag i datorn:

CPU: AMD Phenom II X4 965 Black Edition
Grafikkort: XFX Radeon HD 5770 1GB GDDR5
RAM: Kingston DDR3 HyperX 1600MHz 4GB
Moderkort: Gigabyte GA-MA790XT-UD4P
Nätaggregat: Chieftec Super Series 650W
HDD: Hitachi Deskstar T7K500 500GB

Vill bara veta om detta är ngt farligt på processorn, och ifall det är fel, vad är felet på datorn?

GPU: GTX 980 4GB G1 || MB: ASRock H81M-HDS || CPU: Intel i7 4770 3,4Ghz ---> Corsair H80i GT || RAM: Corsair Vengeance LP 16GB || Chassi: Corsair Carbide 200R || PSU: XIGMATEK 700W || OS: Win10 || SSD: Intel 520 Series 250GB + Kingston SSDNow V300 128GB || Mus: Zowie EC2-A || Tangentbord: Logitech G710 || Musmatta: Steelseries QcK+ || Monitor: Acer 24" Predator XF240H

Trädvy Permalänk
Medlem
Registrerad
Jan 2009

Holy Moses, det där såg inte så hälsosamt ut! Har du senaste BIOS på moderkortet?

Trädvy Permalänk
Medlem
Registrerad
Jan 2010

Jag tycker det är jävligt underligt, eftersom den kabeln som är satt i modekortet, (som går till CPU:n).. den sitter i Cheiftecs "cpu ingång, och där står det 2v). och hur kan den då toppa 2,2v? när den kabeln bara ska ge 2v?....

GPU: GTX 980 4GB G1 || MB: ASRock H81M-HDS || CPU: Intel i7 4770 3,4Ghz ---> Corsair H80i GT || RAM: Corsair Vengeance LP 16GB || Chassi: Corsair Carbide 200R || PSU: XIGMATEK 700W || OS: Win10 || SSD: Intel 520 Series 250GB + Kingston SSDNow V300 128GB || Mus: Zowie EC2-A || Tangentbord: Logitech G710 || Musmatta: Steelseries QcK+ || Monitor: Acer 24" Predator XF240H

Trädvy Permalänk
Medlem
Registrerad
Jan 2010

Hittade någon med liknande fel.
http://forums.tweaktown.com/f69/cpu-voltage-spike-during-occt...

vad drar ni för slutsats?
ser ut som OCCT är buggat enligt mig, fan.. 3,6v då borde hela processorn lägga av på stört!

GPU: GTX 980 4GB G1 || MB: ASRock H81M-HDS || CPU: Intel i7 4770 3,4Ghz ---> Corsair H80i GT || RAM: Corsair Vengeance LP 16GB || Chassi: Corsair Carbide 200R || PSU: XIGMATEK 700W || OS: Win10 || SSD: Intel 520 Series 250GB + Kingston SSDNow V300 128GB || Mus: Zowie EC2-A || Tangentbord: Logitech G710 || Musmatta: Steelseries QcK+ || Monitor: Acer 24" Predator XF240H