lite udda problem med ett K8S-MX s754

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Dec 2008

lite udda problem med ett K8S-MX s754

Min mor har ett minst sagt jobbigt problem med sin burk:

chassis intruded fatal error system halted. Sedan får hon försöka ibland 16 gånger innan den startar som den ska. Vad kan vara problemet tror ni? har läst lite på nätet men fattar inte riktigt, ska tydligen finnas någon kabel som man rycker för att slippa det där men lyckas inte lokalisera den kabeln

Trädvy Permalänk
Hedersmedlem
Plats
Omnipresent
Registrerad
Okt 2004

Reseta bios. Hur du gör står i manualen till moderkortet/datorn.

Gud är Död! - Nietzsche
Nietzsche är Död! - Gud

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Dec 2008

resetade bios o verkar som det försvann, får avvakta och se

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Dec 2008

Jaha nu är det likadant igen dagen efter Vad gör jag nu?

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Dec 2008

Inga tips/förslag :/

Trädvy Permalänk
Medlem
Registrerad
Jun 2004

Avaktivera funktionen i bios på "chassi intrude protection" (eller liknande). Den brukar finnas under samma kategori som du kolla PC health statusen på.

Förmodligen har du en givare som är trasig som känner av att någon har tagit bort chassi-sidan på datorn = Datorn startar inte

Dator: Fractal Design R3 Vit | MSI Z97-GAMING 3 | Intel i5 4670K | 8GB 2133Mhz Dominator Minnen | Sapphire R9 390 Nitro 8GB | Corsair 550W 80+ Bronze | Samsung 840 EVO 120GB + Samsung EVO 850 250GB SSDs | Benq 2730z 144hz |
Labb: 3x IBM 3550 M2 | 48 Cores | 96GB Minne | VMWare 6.5 med Full-Flash VSAN | 10GBit nätverk | 250/100 Bahnhof Fiber

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Dec 2008

Konstiga är att jumpern är i off läge men ska se i bios ifall det finns någon sådan. Om det nu inte finns någon inställning i bios vad gör jag då? Går det att koppla förbi den där avkännings prylen eller är det bara att kasta kortet?