Trädvy Permalänk
Medlem
Registrerad
Jan 2010

Problem!!!!!

Tjena.. har satt i ett xfx radeon hd5770 i burken och nu funkar inte clockningen på processor som är en intel dual core 5300 2.6Ghz.. innan jag satte i kortet hade jag den clockat till 3.5 och det flöt på som bara den undra om det är någon inställning på kortet som jag måste göra för att det ska funka med clockningen på processorn? MVH Anton

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Mar 2009

Börja med att fixa rubriken...
Sedan skriv vad du har i datorn mer än grafikkort och processor.

i5 2500K|Vengeance 8Gb|Sabertooth P67|GTX 980Ti|Corsair AX1200|Force GT 120Gb|5TB lagring|Asus Xonar STX II

Trädvy Permalänk
Medlem
Registrerad
Jan 2010

*CPU= intel Dual-core e5300 2.6Ghz
*PSU= 500W är ett bra agg så det är inte felet...
*Moderkort= Gigabyte GA-G41M-ES2L
kingston 3 gig ram

Trädvy Permalänk
Medlem
Registrerad
Dec 2008

Kan det nya kortet ökat belastningen på nordbryggan? testa och höj den volten. Dock är jag ingen expert, bara min teori.

Trädvy Permalänk
Medlem
Registrerad
Jan 2010

med hur mkt?

Trädvy Permalänk
Medlem
Plats
Haninge
Registrerad
Feb 2005

500W säger ingenting.
Många vill veta märke!

Cooler Master Cosmos S | Corsair HX 750W | Asus P7P55D Evo | Core i5 750 @ 3.89ghz | Noctua U12P SE | Asus 7970 DCII | 8GB G.skill 2133Mhz

Trädvy Permalänk
Medlem
Registrerad
Dec 2008
Citat:

Ursprungligen inskrivet av klacko
med hur mkt?

Ingen aning har ingen överklocknings erfarenhet.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2006

Lösning!!!!!

WS: GA-P35-DS3L, E7400 @ 3,36GHz, 4x2GB PC-8500, 9800GT 512MB GDDR3, OCZ SSD 30GB, 1TB SATAII
FS: Point of View ION 330, 2x1GB PC-6400, Adaptec RAID 2405, 12TB SATAII
FTP: D201GLY2, 1GB PC-5400, 4GB CF, 500GB SATA

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Aug 2009
Citat:

Ursprungligen inskrivet av Rosensparven
Lösning!!!!!

Vad är den då? *hmm*

Dator: Fractal Design XL || Windows 8 || i5 750 || 8 GB RAM || HD 7970 || 120 GB SSD
Server: Fractal Design Core 3000 || ESXi 5.1 || ASRock 970 Extreme4 || AMD FX-6100 || 20 GB RAM
Foto: 7D || 17-50mm f/2.8 || 50mm f/1.8 || 70mm f/2.8 || 70-200mm f/2.8
Citera för svar!

Trädvy Permalänk
Medlem
Registrerad
Jan 2010

ja vad är lösningen??

Trädvy Permalänk
Inaktiv
Registrerad
Sep 2004

tror att han var lite ironisk till rubriken "Problem!!!!!"

Trädvy Permalänk
Medlem
Registrerad
Jan 2010

kan vara så.. dock förstår jag inte varför man ska vara det på en sida som denna -.-

Trädvy Permalänk
Hedersmedlem
Plats
Linköping
Registrerad
Apr 2004
Citat:

Ursprungligen inskrivet av klacko
kan vara så.. dock förstår jag inte varför man ska vara det på en sida som denna -.-

Säg till när du kommer på en bättre rubrik.
*låst*