Trädvy Permalänk
Medlem
Plats
Åmål
Registrerad
Jun 2002

Förvärmning av burken

Har ett problem med upp starten i Win 7 64 när jag startar så fryser den i Windows loggan men bara varannan var tredje gång. Detta sker endas när datorn har stått avstängd några timmar. När den väl är på så kan jag starta om hur många gånger jag vill. Även test kört med prime 95 15 timmar inte ett fel . Processorn är Phenom 550 körs som upplåst till 4 kärnor går jag tillbaka till 2 kärnor så är problemet borta. Tror jag testat allt med olika volt och bytt grafikkort både nerklockad och uppklockad även bytt nät agg Moderkort Asus M4A785TD M EVO

Abit

Trädvy Permalänk
Medlem
Plats
Kristianstad
Registrerad
Dec 2004

Om problemet försvinner när du tar bort upplåsningen av processorn, så är det ju rätt självklart var problemet är.

Det är ALDRIG garanterat att ditt system blir stabilt efter en upplåsning, då i vissa fall, är dom 'låsta' kärnorna defekta.

Derp

Trädvy Permalänk
Medlem
Plats
Åmål
Registrerad
Jun 2002

OK det är väll bara och inse att det är så men det är jävligt nära att det funkar.

Abit

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Jul 2007

testa att låsa upp 3 kärnor (om det går?), det kanske bara är en kärna som är dålig.

Trädvy Permalänk
Medlem
Plats
Åmål
Registrerad
Jun 2002

Redan testat samma resultat. Men tack i alla fall det som jag inte testat win 32 bit möjligt att det funkar

Abit

Trädvy Permalänk
Medlem
Registrerad
Jan 2009

Uppdatera BIOS! Om inte det funkar är det väl bara att konstatera att det kommit in en kotte i förknasaren... (förvärmning liksom...)

Trädvy Permalänk
Medlem
Plats
Åmål
Registrerad
Jun 2002

Redan provat ingen skillnad med det heller. Motorvärmare har jag inte testat det fungerar ju bra när allt är uppvärmt

Abit