<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Rensning av komponenter Vega 64 8GB</title>

	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  // 'userID': comming-soon,
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<link rel="stylesheet" type="text/css" href="/css/combine.min.css?v=20200213"/>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20200228"/>
	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20200228"></script>
	<meta name="viewport" content="width=1000"/>
	<meta name="referrer" content="origin-when-cross-origin" />
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/marknad/181577-rensning-av-komponenter-vega-64-8gb" />
<meta name="description" content="Hej, Nu ska h&auml;r rensas lite bland komponenter som blivit liggande: Gigabyte Vega 64 8GB gaming OC N&auml;taggregat Corsair vs650 (anv&auml;nt tre dagar, bytte till ett..."/>
<meta property="og:title" content="Rensning av komponenter Vega 64 8GB"/>
<meta property="og:description" content="Hej, Nu ska h&auml;r rensas lite bland komponenter som blivit liggande: Gigabyte Vega 64 8GB gaming OC N&auml;taggregat Corsair vs650 (anv&auml;nt tre dagar, bytte till ett..."/>
<meta property="og:url" content="https://www.sweclockers.com/marknad/181577-rensning-av-komponenter-vega-64-8gb"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

	<script type="text/javascript">
	// <![CDATA[
	var mobileRedirect = new Main.Widgets.MobileRedirect("//m.sweclockers.com");
	mobileRedirect.tryRedirect();
	// ]]>
	</script>

		<script type="text/javascript">
	// <![CDATA[
	var env = [];
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Main.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="greyPage fixedPage">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTXLJXM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Main.Widgets.AdblockBanner();
		}

		new Main.Widgets.AdblockLog().logStatus(session, adblock);

	})();
	// ]]>
	</script>
	
	<div class="stickyFooter">
		<div class="top">
			<div class="inner clear">
				<!-- Header -->
<div id="siteHeader" class="header minWidth">
	<div class="hfix">
		<div class="banner">
			<div class="ad adPanorama">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div>		</div>
		<div id="mainMenu" class="mainMenu">
				<div class="rborder">
					<div class="container">
						<ul class="menu root clear">
							<li title="Framsida" class="menuItem optionIndex">
					<a class="link" href="/">
						<span>Framsida</span>
					</a>
				</li><li title="Tester" class="menuItem optionTester">
					<a class="link" href="/tester">
						<span>Tester</span>
					</a>
				</li><li title="Guider" class="menuItem optionGuides">
					<a class="link" href="/guider">
						<span>Guider</span>
					</a>
				</li><li title="Tävlingar" class="menuItem optionContests">
					<a class="link" href="/tavlingar">
						<span>Tävlingar</span>
					</a>
				</li><li title="Galleri" class="menuItem optionGallery">
					<a class="link" href="/galleri">
						<span>Galleri</span>
					</a>
				</li><li title="Marknad" class="menuItem optionMarket isSelected">
					<a class="link" href="/marknad">
						<span>Marknad</span>
					</a>
				</li><li title="Forum" class="menuItem optionForum">
					<a class="link" href="/forum">
						<span>Forum</span>
					</a>
				</li><li title="Profil" class="menuItem optionProfile">
					<a class="link" href="/konto/logga-in">
						<span>Profil</span>
					</a>
				</li>
						</ul>
					</div>
				</div>
			</div>	</div>
	<div class="main">
		<div class="container">
			<div class="sections">
				<div class="section brand">
					<a class="logo" href="/"></a>
				</div>
				<div id="search"></div>
								<div class="section signin">
					<h5>Medlemskap</h5>
					<div class="actions">
						<a id="btnSignin" class="button" rel="nofollow" href="/konto/logga-in?redirect=%2Fmarknad%2F181577-rensning-av-komponenter-vega-64-8gb">Logga in</a>
						<a class="button" href="/konto/registrera">Bli medlem</a>
					</div>
				</div>
							</div>
			<div id="searchResult"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.Widgets.NinjaSearch("#search", "#searchResult");

			})();
			// ]]>
			</script>
			<div id="subMenu" class="subMenu">
				<div class="inner">
					<ul class="menu root clear">
						<li title="Annonser" class="menuItem optionIndex isSelected">
					<a class="link" href="/marknad">
						<span>Annonser</span>
					</a>
				</li><li title="Avslutade annonser" class="menuItem optionExpired">
					<a class="link" href="/marknad/avslutade">
						<span>Avslutade annonser</span>
					</a>
				</li><li title="Skapa annons" class="menuItem optionCreate">
					<a class="link" href="/marknad/ny-annons">
						<span>Skapa annons</span>
					</a>
				</li><li title="Mina annonser" class="menuItem optionMine">
					<a class="link" href="/konto/logga-in">
						<span>Mina annonser</span>
					</a>
				</li>
					</ul>
				</div>
			</div>		</div>
	</div>
</div>
<!-- End Header -->
<!-- Content -->
<div class="greyPage fixedPage container" id="content">
	<div class="outsiderColumn container">
		<div class="fluid">
			<div class="inner">
				<div class="insiderColumn">
					<div class="fluid">
						<div class="inner">
							
<div class="marketHeader">
	<div class="whiteHeader margin-large-bottom">
		<div class="inner">
			
			<h1>
				<span class="titleText">Rensning av komponenter Vega 64 8GB</span><span class="titleSection">Säljes</span>			</h1>

			<div class="margin-medium-top margin-medium-bottom" style="width: 100%;font-size: 14px;">
				<a href="/marknad/kategori/komponenter">Komponenter</a> Publicerad idag 20:19			</div>

			<h2 style="font-size: 20px;">
				<span class="text-normal">Pris: </span>
				<span class="color-orange">
					<span class="color-orange">
						1 kr					</span>
				</span>
				<span class="text-normal margin-large-left">Frakt: </span><span>Skickas & Avhämtas</span>				<span class="text-normal margin-large-left">Plats: </span>
				<span>
					<a class="location" href="/marknad/plats/vastra-gotaland">Västra Götaland</a>, Gällstad				</span>
			</h2>
		</div>
	</div>

	<div class="marketMeta margin-large-bottom">

		<div class="meta-wrapper left padding-medium border-radius-medium">

			<a class="avatar left margin-medium-right" href="/medlem/214061" style="width: 100%;">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/214061" alt="">
			</a>

			<div class="left">
				<dt>Annonsör</dt>
				<dd>
					<a href="/medlem/214061">
						Cypress_86 (Henrik)					</a>
				</dd>

				<dt>Medlem sedan</dt>
				<dd>Feb 2013</dd>

				<dt>Foruminlägg</dt>
				<dd>
					<a href="/medlem/214061/inlagg">360</a>				</dd>

				<dt>Annonser</dt>
				<dd>
					<a href="/medlem/214061/annonser">10</a>				</dd>
			</div>

		</div>

		<div class="left margin-large-left" style="width: 200px;">

							<a class="button text-center text-normal" href="/forum/trad/1589100" rel="nofollow" style="
					padding: 8px 16px;
				">
					Se kommentarstråd
				</a>
			
							<a class="button text-center text-normal" href="/marknad/181577-rensning-av-komponenter-vega-64-8gb/kontakt" rel="nofollow" style="
					padding: 8px 16px;
					margin-top: 5px;
					margin-bottom: 0;
				">
					Skicka meddelande
				</a>
			
		</div>
	</div>
</div>							<div class="pushColumn">
								<div class="fluid">
									<div class="inner">
										<div class="mainContent">
											<div class="inner">
												
<div class="market-content contentSection">

	
	
	<div class="marketImages" id="marketImages">
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var lightbox  = Common.BBCode.Images.Lightbox.Lightbox.getInstance("classified");
	var imagedata = [{"src":"\/\/cdn.sweclockers.com\/marknad\/bild\/175122?l=eyJyZXNvdXJjZSI6IjE3NTEyMiIsImZpbHRlcnMiOlsidD1zbGlkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJjNmY5N2I5NmIwNmJjMGRlMjQxYWM1YWI2ODlkMmIxYiJ9","href":"\/\/cdn.sweclockers.com\/marknad\/bild\/175122?l=eyJyZXNvdXJjZSI6IjE3NTEyMiIsImZpbHRlcnMiOlsidD1sYXJnZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI1ZTRmMzBlZjgwNDdmYzc5MDEzYTc2YzA0YmEwMjIwYiJ9","caption":""}];

	if(imagedata.length === 1)
	{
		var row = imagedata[0];

		var image = new Common.BBCode.Images.Image.Image();
		image.setSrc(row["src"]);

		if(typeof row["caption"] === "string" && row["caption"].length > 0)
		{
			image.setCaption(document.createTextNode(row["caption"]));
			image.showCaption(true);
		}

		if(!navigator.userAgent.match(/MSIE 8/))
		{
			var slide = new Common.BBCode.Images.Lightbox.ImageSlide(row["href"]);

			lightbox.addSlide(slide);

			image.setZoomable(true);
			image.addEventListener("onZoom", (function(slide)
			{
				return function(d, e)
				{
					lightbox.setCurrentSlide(slide);
					lightbox.showLightbox();

					e.cancelEvent();
				}

			})(slide));
		}

		document
			.getElementById("marketImages")
			.appendChild(image.render());
	}
	else if(imagedata.length > 1)
	{
		var slideshow = new Common.BBCode.Images.Slideshow.Slideshow();

		Taiga.Arrays.each(imagedata, function(row)
		{
			var image = new Common.BBCode.Images.Image.Image();
			image.setSrc(row["src"]);

			if(typeof row["caption"] === "string" && row["caption"].length > 0)
			{
				image.setCaption(document.createTextNode(row["caption"]));
				image.showCaption(true);
			}

			if(!navigator.userAgent.match(/MSIE 8/))
			{
				var slide = new Common.BBCode.Images.Lightbox.ImageSlide(row["href"]);

				lightbox.addSlide(slide);

				image.setZoomable(true);
				image.addEventListener("onZoom", (function(slide)
				{
					return function(d, e)
					{
						lightbox.setCurrentSlide(slide);
						lightbox.showLightbox();

						e.cancelEvent();
					}

				})(slide));
			}

			var slide = new Common.BBCode.Images.Slideshow.Slide();
			slide.setContents(image);

			slideshow.addSlide(slide);

		});

		new Common.BBCode.Images.Slideshow.KeyboardNavigation(slideshow);

		if(!navigator.userAgent.match(/MSIE (8|9)/))
		{
			new Common.BBCode.Images.Slideshow.PointerSwipe(slideshow);
		}

		document
			.getElementById("marketImages")
			.appendChild(slideshow.render());
	}
})();
// ]]>
</script>
	<div class="marketText">
		<div class="bbcode"><p class="bbParagraph">Hej,<br />
Nu ska här rensas lite bland komponenter som blivit liggande:</p><p class="bbParagraph"><strong class="bbStrong">Gigabyte Vega 64 8GB gaming OC</strong></p><p class="bbParagraph"><strong class="bbStrong">Nätaggregat Corsair vs650 </strong><br />
(använt tre dagar, bytte till ett modulärt istället)</p><p class="bbParagraph"><strong class="bbStrong">Originalkylare till Ryzen 3600 CPU</strong></p><p class="bbParagraph">Kom med bud!</p><p class="bbParagraph">Jag tänker köra kort budgivning på grejorna. <br />
Allt kan skickas eller hämta på plats.</p><p class="bbParagraph">Säljer till vem jag vill och om jag vill osv.</p></div>	</div>

	<div class="btnGroup left"></div><div class="btnGroup right"><a class="button report" href="/marknad/181577-rensning-av-komponenter-vega-64-8gb/anmal" rel="nofollow">
				<span class="icon"></span>
				<span class="label">Anmäl</span>
			</a></div></div>

<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-marknad","m-181577"]);
// ]]>
</script>
											</div>
										</div>
											<div id="classified-comment-box-181577" class="widget bg-orange border-radius-medium no-hover">
	<div class="widget-head margin-large-bottom">
				<a class="title color-white" href="/forum/trad/1589100-rensning-av-komponenter-vega-64-8gb">
					<span>Kommentarer till annonsen (1)</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item">
						<a class="list-link color-grey-primary" title="" href="/forum/post/18329809">
	<span class="icon"></span>
	<span class="text-bold margin-small-right">idag 20:22</span>
	<span class="list-link-text">Bjuder 1250 kr för Vega 64</span>
	
	
</a>
					</li>
				</ul>
			</div>
	<div class="widget-foot margin-large-top">
				
				<a class="color-white" href="/forum/trad/1589100-rensning-av-komponenter-vega-64-8gb">
					<span>Läs fler kommentarer</span>
				</a>
			</div>
</div>
<div class="ad adModule">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="mainWidget mainRecentNews color-white" id="wdgtMainRecentNews">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/">Senaste nyheterna</a></h5>
		</div>
	</div>

	<div class="mwBody">
		<h6>Hårdvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Huawei Mate Xs släpps i Sverige – stöd för 5G och vikbar skärm" href="/artikel/29278">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">17:14</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Huawei Mate Xs släpps i Sverige – stöd för 5G och vikbar skärm</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1589085/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">6</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Philips släpper 346P1CRH – ultrabred skärm i 100 Hz och USB Type-C" href="/artikel/29277">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:34</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Philips släpper 346P1CRH – ultrabred skärm i 100 Hz och USB Type-C</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1589084/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">7</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Apple Macbook med ARM-processor släpps sent 2020 eller tidigt 2021" href="/artikel/29271">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">09:20</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Apple Macbook med ARM-processor släpps sent 2020 eller tidigt 2021</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1589053/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">31</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="AMD &quot;Renoir&quot; med Zen 2 och integrerad Vega-grafik i prestandatest" href="/artikel/29270">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">08:28</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">AMD &quot;Renoir&quot; med Zen 2 och integrerad Vega-grafik i prestandatest</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1589051/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">9</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Vi snackar dedikerade kretsar för 3D-ljud i framtidens spelkonsoler" href="/artikel/29261">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">19:31</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Vi snackar dedikerade kretsar för 3D-ljud i framtidens spelkonsoler</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1589016/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">21</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Mjukvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Doom Eternal stöder inte äkta 4K UHD på Google Stadia" href="/artikel/29275">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">13:50</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Doom Eternal stöder inte äkta 4K UHD på Google Stadia</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1589073/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">12</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="CD Projekt Red jobbar på nytt spel – sägs utspela sig i The Witcher-universumet" href="/artikel/29274">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">12:42</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">CD Projekt Red jobbar på nytt spel – sägs utspela sig i The Witcher-universumet</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1589068/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">15</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Horizon: Zero Dawn till PC bekräftas – släpps sommaren 2020" href="/artikel/29260">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:46</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Horizon: Zero Dawn till PC bekräftas – släpps sommaren 2020</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1588921/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">32</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Command &amp; Conquer Remastered Collection släpps i juni" href="/artikel/29259">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:43</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Command &amp; Conquer Remastered Collection släpps i juni</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1588920/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">39</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Gratisspelet Call of Duty: Warzone med battle royale-läge släpps ikväll" href="/artikel/29258">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:39</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Gratisspelet Call of Duty: Warzone med battle royale-läge släpps ikväll</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1588914/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">41</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Övrigt</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Styr klimatet i hemmet med Tados smarta termostater" href="/artikel/29181">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">19:13</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Styr klimatet i hemmet med Tados smarta termostater</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1589095/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">3</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="TSMC inleder volymproduktion på 5 nanometer" href="/artikel/29273">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:42</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">TSMC inleder volymproduktion på 5 nanometer</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1589060/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">11</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Google svarar på Datainspektionens böter" href="/artikel/29269">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:01</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Google svarar på Datainspektionens böter</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1588996/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">11</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Datainspektionen bötfäller Google för brott mot GDPR" href="/artikel/29267">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">12:42</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Datainspektionen bötfäller Google för brott mot GDPR</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1588980/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">35</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Intel protesterar tio år gammalt EU-domslut om konkurrensbrott mot AMD" href="/artikel/29265">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:04</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Intel protesterar tio år gammalt EU-domslut om konkurrensbrott mot AMD</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1588976/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">45</span>
						</a>
					</li></ul>
	</div>

	<div class="mwFoot"></div>
</div><div class="mainWidget forumWidget mainRecentThreads color-white" id="wdgtMainRecentThreads">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
		</div>
	</div>
	<div class="mwBody">
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Datorkomponenter</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="AMD Ryzen 3000 &quot;Matisse&quot; – samlingstråd" href="/forum/trad/1540421">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">AMD Ryzen 3000 &quot;Matisse&quot; – samlingstråd</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Louqe Ghost S1 Owners Club" href="/forum/trad/1538722">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Louqe Ghost S1 Owners Club</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Alternativ till Define R6 (mindre)?" href="/forum/trad/1588730">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Alternativ till Define R6 (mindre)?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Husky Bongs Hörlursställning" href="/forum/trad/1585717">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Husky Bongs Hörlursställning</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Vattenkyld speldator med extern radiator" href="/forum/trad/1582434">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vattenkyld speldator med extern radiator</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>System</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Värde datorpaket" href="/forum/trad/1589101">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Värde datorpaket</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Har smartphones nått sin kulm?" href="/forum/trad/1589018">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Har smartphones nått sin kulm?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Utvidga skärmar - ROG Strix XG32VQ - GTX 1070 Ti" href="/forum/trad/1589093">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Utvidga skärmar - ROG Strix XG32VQ - GTX 1070 Ti</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Smartphone med simkort du stoppar i utifrån." href="/forum/trad/1589092">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Smartphone med simkort du stoppar i utifrån.</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Uppgradera från 4790K till 3700X, endast csgo" href="/forum/trad/1589003">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Uppgradera från 4790K till 3700X, endast csgo</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Ljud, bild och kommunikation</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Köpråd 32&quot; 1440p" href="/forum/trad/1589079">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Köpråd 32&quot; 1440p</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Byte av telia router?" href="/forum/trad/1589058">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Byte av telia router?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Vettiga trådlösa hörlurar?" href="/forum/trad/1588855">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vettiga trådlösa hörlurar?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Lenovo Legion Y540 förstörde min G-Sync skärm?" href="/forum/trad/1589015">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Lenovo Legion Y540 förstörde min G-Sync skärm?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!" href="/forum/trad/1086941">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>Spel och mjukvara</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Mega-bit i Örebro inställt på grund av feldraget nätverk" href="/forum/trad/1586219">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Mega-bit i Örebro inställt på grund av feldraget nätverk</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ransomware - Bitlock, hjälp snälla" href="/forum/trad/1589082">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ransomware - Bitlock, hjälp snälla</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Någon som känner till ett bra program för att begränsa en dator?" href="/forum/trad/1589061">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Någon som känner till ett bra program för att begränsa en dator?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Call of Duty: Warzone - Allmäna tråden, Spelare / Frågor / Info" href="/forum/trad/1588845">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Call of Duty: Warzone - Allmäna tråden, Spelare / Frågor / Info</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Vad spelar du om du blir hemma?" href="/forum/trad/1589077">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vad spelar du om du blir hemma?</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="mwFoot"></div>
</div>									</div>
								</div>
								<div class="fixed">
									<div clasS="inner">
										<div class="sideShare sideBox">
	<h5>Dela</h5>
	<ul class="menu">
		<li class="menuItem facebook">
			<a
				class  = "link"
				title  = "Dela på Facebook"
				href   = "https://www.facebook.com/share.php?u=https://www.sweclockers.com/marknad/181577-rensning-av-komponenter-vega-64-8gb"
				rel    = "nofollow"
				target = "_blank"
			>
				<span class="icon"></span>
				<span class="label">Facebook</span>
			</a>
		</li>
		<li class="menuItem linkedin">
			<a
				class  = "link"
				title  = "Dela på Linkedin"
				href   = "https://www.linkedin.com/cws/share?url=https://www.sweclockers.com/marknad/181577-rensning-av-komponenter-vega-64-8gb"
				rel    = "nofollow"
				target = "_blank"
			>
				<span class="icon"></span>
				<span class="label">Linkedin</span>
			</a>
		</li>
		<li class="menuItem reddit">
			<a
				class  = "link"
				title  = "Dela på Reddit"
				href   = "https://reddit.com/submit?url=https://www.sweclockers.com/marknad/181577-rensning-av-komponenter-vega-64-8gb"
				rel    = "nofollow"
				target = "_blank"
			>
				<span class="icon"></span>
				<span class="label">Reddit</span>
			</a>
		</li>
		<li class="menuItem twitter">
			<a
				class  = "link"
				title  = "Dela på Twitter"
				href   = "https://twitter.com/home?status=https://www.sweclockers.com/marknad/181577-rensning-av-komponenter-vega-64-8gb"
				rel    = "nofollow"
				target = "_blank"
			>
				<span class="icon"></span>
				<span class="label">Twitter</span>
			</a>
		</li>
	</ul>
</div><div class="videoPush sideBox">
	<h5><a href="/guider">Guider</a></h5>
	<div class="push">
	<div class="banner">
		<a class="image" href="/artikel/23638-sweclockers-datorbyggarguide">
			<img src="//cdn.sweclockers.com/artikel/bild/53182?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNTMxODIiLCJmaWx0ZXJzIjpbImM9MjEyLDAsMTE4Nyw4MDciLCJ0PWFydGljbGVTaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImU1MjAwMDQ3YzhiMzkzNjYyZDc1YmY4ZmQwYmYyYjAwIn0%3D" alt="" width="154" height="106">
		</a>
		<!--
		<a class="play" href="/artikel/23638-sweclockers-datorbyggarguide">
			<span class="arrow"></span>
		</a>
		-->
	</div>
	<h3>
		<a href="/artikel/23638-sweclockers-datorbyggarguide">Lär dig bygga dator med Jonas!</a>
	</h3>
</div><div class="push">
	<div class="banner">
		<a class="image" href="/artikel/18402-sweclockers-prestandaindex-for-grafikkort">
			<img src="//cdn.sweclockers.com/artikel/bild/72507?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNzI1MDciLCJmaWx0ZXJzIjpbImE9MzoyIiwidD1hcnRpY2xlU2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIwMzhlZjBhMzNlYmQ4ZTY3NmVhNGI0M2NlMDU2N2VhMSJ9" alt="" width="154" height="106">
		</a>
		<!--
		<a class="play" href="/artikel/18402-sweclockers-prestandaindex-for-grafikkort">
			<span class="arrow"></span>
		</a>
		-->
	</div>
	<h3>
		<a href="/artikel/18402-sweclockers-prestandaindex-for-grafikkort">Prestandaindex för grafikkort</a>
	</h3>
</div><div class="push">
	<div class="banner">
		<a class="image" href="/artikel/28511-sweclockers-guide-till-tv-under-black-friday">
			<img src="//cdn.sweclockers.com/artikel/bild/77457?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNzc0NTciLCJmaWx0ZXJzIjpbImE9MzoyIiwidD1hcnRpY2xlU2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI4YmQwNTU2MGIwMzRkODBjNGY4NWFkODZlN2Q1ZjNkOSJ9" alt="" width="154" height="106">
		</a>
		<!--
		<a class="play" href="/artikel/28511-sweclockers-guide-till-tv-under-black-friday">
			<span class="arrow"></span>
		</a>
		-->
	</div>
	<h3>
		<a href="/artikel/28511-sweclockers-guide-till-tv-under-black-friday">SweClockers guide till TV-köpet 2020</a>
	</h3>
</div><div class="push">
	<div class="banner">
		<a class="image" href="/artikel/24406-teknikstund-ljusstyrka-pa-skarmar">
			<img src="//cdn.sweclockers.com/artikel/bild/67764?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNjc3NjQiLCJmaWx0ZXJzIjpbImM9MzcsMTAsNjcxLDM4NyIsImE9MzoyIiwidD1hcnRpY2xlU2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI0N2EzYTJkMDQ0ZTc0M2E3ZWRlMDczZTY3NjA5NWYyMyJ9" alt="" width="154" height="106">
		</a>
		<!--
		<a class="play" href="/artikel/24406-teknikstund-ljusstyrka-pa-skarmar">
			<span class="arrow"></span>
		</a>
		-->
	</div>
	<h3>
		<a href="/artikel/24406-teknikstund-ljusstyrka-pa-skarmar">Sätt rätt ljusstyrka på skärmen</a>
	</h3>
</div>
</div><div class="popularGalleries sideBox">
	<h5><a href="/galleri">Bubblare i Galleriet</a></h5>
	<div class="slide">
						<a class="image" href="/galleri/15107-meet-geek-ostersund-2020-02-28">
							<img src="//cdn.sweclockers.com/galleri/bild/198846?l=eyJyZXNvdXJjZSI6IjE5ODg0NiIsImZpbHRlcnMiOlsidD10aHVtYm5haWwiXSwicGFyYW1zIjpbXSwia2V5IjoiNjNjNTAzMTk5NTM0YThmZDhkZTU4ZjcyNzc4NzJhYjUifQ%3D%3D" alt="" width="154" height="154">
						</a>
						<h3>
							<a href="/galleri/15107-meet-geek-ostersund-2020-02-28">Meet &amp; Geek Östersund 2020-02-28</a>
						</h3>
						<div class="rating">5.0</div>
						<div class="cat">
							<a href="/galleri/kategori/reportage">Reportage</a>
						</div>
						<div class="author">
							<a href="/medlem/dpanter">dpanter</a>
						</div>
					</div><div class="slide">
						<a class="image" href="/galleri/15041-volymmixer">
							<img src="//cdn.sweclockers.com/galleri/bild/198164?l=eyJyZXNvdXJjZSI6IjE5ODE2NCIsImZpbHRlcnMiOlsidD10aHVtYm5haWwiXSwicGFyYW1zIjpbXSwia2V5IjoiNTVlNTZhZTc1NDJmN2Y3ZGI3Y2NkMGMwYzA2MTIzMzgifQ%3D%3D" alt="" width="154" height="154">
						</a>
						<h3>
							<a href="/galleri/15041-volymmixer">Volymmixer</a>
						</h3>
						<div class="rating">4.7</div>
						<div class="cat">
							<a href="/galleri/kategori/kringutrustning">Kringutrustning</a>
						</div>
						<div class="author">
							<a href="/medlem/tesw">tEsw</a>
						</div>
					</div><div class="slide">
						<a class="image" href="/galleri/15043-optimerad-louqe-ghost-s1">
							<img src="//cdn.sweclockers.com/galleri/bild/198190?l=eyJyZXNvdXJjZSI6IjE5ODE5MCIsImZpbHRlcnMiOlsidD10aHVtYm5haWwiXSwicGFyYW1zIjpbXSwia2V5IjoiY2FhNDM3MDU0ODU4N2IxYzI5ZDc1OTQ1MmYzZDNmMGEifQ%3D%3D" alt="" width="154" height="154">
						</a>
						<h3>
							<a href="/galleri/15043-optimerad-louqe-ghost-s1">Optimerad Louqe Ghost S1</a>
						</h3>
						<div class="rating">4.2</div>
						<div class="cat">
							<a href="/galleri/kategori/datorer">Datorer</a>
						</div>
						<div class="author">
							<a href="/medlem/tobi+the+dobi">Tobi the Dobi</a>
						</div>
					</div><div class="slide">
						<a class="image" href="/galleri/15087-ghost-s120">
							<img src="//cdn.sweclockers.com/galleri/bild/198725?l=eyJyZXNvdXJjZSI6IjE5ODcyNSIsImZpbHRlcnMiOlsidD10aHVtYm5haWwiXSwicGFyYW1zIjpbXSwia2V5IjoiZGMwYTU2YzllZDNhYzk4ZTkwZDlhZTU1MWUyZDlhMjUifQ%3D%3D" alt="" width="154" height="154">
						</a>
						<h3>
							<a href="/galleri/15087-ghost-s120">GHOST S120</a>
						</h3>
						<div class="rating">4.1</div>
						<div class="cat">
							<a href="/galleri/kategori/datorer">Datorer</a>
						</div>
						<div class="author">
							<a href="/medlem/tsd">tsd</a>
						</div>
					</div><div class="slide">
						<a class="image" href="/galleri/15081-husky-bongs-horlursstallning">
							<img src="//cdn.sweclockers.com/galleri/bild/198596?l=eyJyZXNvdXJjZSI6IjE5ODU5NiIsImZpbHRlcnMiOlsidD10aHVtYm5haWwiXSwicGFyYW1zIjpbXSwia2V5IjoiMDQ1Y2U4YWU4ZmMyNDI0NDA2OGMxYzA3ODUyN2M2MTUifQ%3D%3D" alt="" width="154" height="154">
						</a>
						<h3>
							<a href="/galleri/15081-husky-bongs-horlursstallning">Husky Bongs Hörlursställning</a>
						</h3>
						<div class="rating">4.6</div>
						<div class="cat">
							<a href="/galleri/kategori/datorhorna">Datorhörna</a>
						</div>
						<div class="author">
							<a href="/medlem/khezan">Khezan</a>
						</div>
					</div>
</div>									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="fixed">
						<div class="inner">
							<div id="wdgtSideRecentThreads" class="pushList pushListInternal">
	<div class="plHead">
		<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
	</div>
	<div class="plBody">
		<ul class="plItemList">
			<li class="plItem" data-thread="{&quot;threadid&quot;:1439348,&quot;forumid&quot;:91}">
						<a class="plLabel" title="Hur investerar ni? (Akademiska ämnen och arbetsliv)" href="/forum/trad/1439348">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Hur investerar ni?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1439348/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">3044</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1589098,&quot;forumid&quot;:13}">
						<a class="plLabel" title="Bahnhof höjde mitt Internetabonnemang utan mitt medgivande (Konsumenträtt)" href="/forum/trad/1589098">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Bahnhof höjde mitt Internetabonnemang utan mitt medgivande</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1589098/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">11</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1584557,&quot;forumid&quot;:93}">
						<a class="plLabel" title="Coronaviruset (SARS-CoV-2) (Hobby, fritid och livsstil)" href="/forum/trad/1584557">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Coronaviruset (SARS-CoV-2)</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1584557/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">2837</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1589049,&quot;forumid&quot;:78}">
						<a class="plLabel" title="NZXT H400 (Gallerikommentarer)" href="/forum/trad/1589049">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">NZXT H400</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1589049/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">8</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1589096,&quot;forumid&quot;:91}">
						<a class="plLabel" title="Vilka arbetsplatser lägger ner? (Akademiska ämnen och arbetsliv)" href="/forum/trad/1589096">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Vilka arbetsplatser lägger ner?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1589096/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">1</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1589091,&quot;forumid&quot;:93}">
						<a class="plLabel" title="Toapapper – vad är grejen med hamstrandet? (Hobby, fritid och livsstil)" href="/forum/trad/1589091">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Toapapper – vad är grejen med hamstrandet?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1589091/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">51</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1589101,&quot;forumid&quot;:86}">
						<a class="plLabel" title="Värde datorpaket (Stationära datorer: Köpråd)" href="/forum/trad/1589101">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Värde datorpaket</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1589101/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">0</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1586219,&quot;forumid&quot;:149}">
						<a class="plLabel" title="Mega-bit i Örebro inställt på grund av feldraget nätverk (Spela med SweClockers)" href="/forum/trad/1586219">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Mega-bit i Örebro inställt på grund av feldraget nätverk</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1586219/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">109</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1589084,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Philips släpper 346P1CRH – ultrabred skärm i 100 Hz och USB Type-C (Nyhetskommentarer)" href="/forum/trad/1589084">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Philips släpper 346P1CRH – ultrabred skärm i 100 Hz och USB Type-C</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1589084/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">8</span>
						</a>
					</li>
		</ul>
		<a class="button bg-orange" href="/forum/ny-trad">
			<span>Skapa ny tråd</span>
		</a>
	</div>
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div class="pushList pushListInternal" id="wdgtSideRecentClassifieds">
	<div class="plHead">
		<h5><a href="/marknad">Senaste privatannonserna</a></h5>
		<p>Prylar <a href="/marknad/typ/saljes" rel="nofollow">säljes</a>, <a href="/marknad/typ/kopes" rel="nofollow">köpes</a>, <a href="/marknad/typ/bytes" rel="nofollow">bytes</a> och <a href="/marknad/typ/skankes" rel="nofollow">skänkes</a></p>
	</div>
	<div class="plBody">
				<h6>Säljes</h6>
				<ul class="plItemList">
					<li class="plItem">
					<a class="plLabel" title="Rensning av komponenter Vega 64 8GB" href="/marknad/181577">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Rensning av komponenter Vega 64 8GB</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Nya steelseries arctis pro wireless" href="/marknad/181575">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Nya steelseries arctis pro wireless</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Cooler Master Hyper H411R" href="/marknad/181574">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Cooler Master Hyper H411R</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Acer Predator X34A" href="/marknad/181573">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Acer Predator X34A</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Asus RTX 2070 8GB Dual evo" href="/marknad/181572">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Asus RTX 2070 8GB Dual evo</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="iPhone 8 256Gb (inköpt 2017-09)" href="/marknad/181571">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">iPhone 8 256Gb (inköpt 2017-09)</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Tobii Eye Tracker 4C &amp; oculus DK2" href="/marknad/180974">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Tobii Eye Tracker 4C &amp; oculus DK2</span><!--
						--><span class="plLabelComponent plLabelDate">23/02</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Obutto R3volution" href="/marknad/180971">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Obutto R3volution</span><!--
						--><span class="plLabelComponent plLabelDate">23/02</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="MSI GTX 1080 Ti Sea Hawk X" href="/marknad/181570">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">MSI GTX 1080 Ti Sea Hawk X</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Gigabyte Radeon RX 5700 XT OC" href="/marknad/181569">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Gigabyte Radeon RX 5700 XT OC</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li>
				</ul>
			</div>
	
	
	
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div class="pushList pushListInternal" id="wdgtSideRecentReviews">
	<div class="plHead">
		<h5><a href="/tester">Nytt i testlabbet</a></h5>
		<p>Tester av <a href="/tester/chassin">chassi</a>, <a href="/tester/grafikkort">grafikkort</a>, <a href="/tester/processorer">processorer</a> m.m.</p>
	</div>
	<div class="plBody">
		<ul class="plItemList">
			<li class="plItem">
							<a class="plLabel" title="Samsung C49RG90 – superbred 49-tummare" href="/test/29082">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">Samsung C49RG90 – superbred 49-tummare</span>
							</a><!--
							--><a class="plLabel plComments" href="/forum/trad/1588846/forsta-olasta" rel="nofollow">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">31</span>
							</a>
						</li><li class="plItem">
							<a class="plLabel" title="NZXT H1 – bra och lättbyggt SFF-chassi" href="/test/29177">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">NZXT H1 – bra och lättbyggt SFF-chassi</span>
							</a><!--
							--><a class="plLabel plComments" href="/forum/trad/1588527/forsta-olasta" rel="nofollow">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">12</span>
							</a>
						</li><li class="plItem">
							<a class="plLabel" title="MSI MEG X570 Ace – påkostat moderkort för AMD Ryzen" href="/test/28965">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">MSI MEG X570 Ace – påkostat moderkort för AMD Ryzen</span>
							</a><!--
							--><a class="plLabel plComments" href="/forum/trad/1588349/forsta-olasta" rel="nofollow">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">27</span>
							</a>
						</li><li class="plItem">
							<a class="plLabel" title="HyperX Cloud Flight S – headset med trådlöst laddning håller inte måttet" href="/test/29149">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">HyperX Cloud Flight S – headset med trådlöst laddning håller inte måttet</span>
							</a><!--
							--><a class="plLabel plComments" href="/forum/trad/1587856/forsta-olasta" rel="nofollow">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">29</span>
							</a>
						</li><li class="plItem">
							<a class="plLabel" title="Corsair A500 – lättmonterad orkan" href="/test/29127">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">Corsair A500 – lättmonterad orkan</span>
							</a><!--
							--><a class="plLabel plComments" href="/forum/trad/1587535/forsta-olasta" rel="nofollow">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">62</span>
							</a>
						</li><li class="plItem">
							<a class="plLabel" title="Fractal Design Define 7" href="/test/29012">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">Fractal Design Define 7</span>
							</a><!--
							--><a class="plLabel plComments" href="/forum/trad/1587153/forsta-olasta" rel="nofollow">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">117</span>
							</a>
						</li><li class="plItem">
							<a class="plLabel" title="Zalman CNPS20X – gigantens återkomst" href="/test/29021">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">Zalman CNPS20X – gigantens återkomst</span>
							</a><!--
							--><a class="plLabel plComments" href="/forum/trad/1586975/forsta-olasta" rel="nofollow">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">32</span>
							</a>
						</li><li class="plItem">
							<a class="plLabel" title="AMD Ryzen Threadripper 3990X" href="/test/29027">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">AMD Ryzen Threadripper 3990X</span>
							</a><!--
							--><a class="plLabel plComments" href="/forum/trad/1585891/forsta-olasta" rel="nofollow">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">147</span>
							</a>
						</li><li class="plItem">
							<a class="plLabel" title="Snabbtest: Cooler Master Masterfan SF120M" href="/test/28646">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">Snabbtest: Cooler Master Masterfan SF120M</span>
							</a><!--
							--><a class="plLabel plComments" href="/forum/trad/1584914/forsta-olasta" rel="nofollow">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">25</span>
							</a>
						</li><li class="plItem">
							<a class="plLabel" title="Deliver Us The Moon – ray tracing med Nvidia Geforce RTX Super" href="/test/28970">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">Deliver Us The Moon – ray tracing med Nvidia Geforce RTX Super</span>
							</a><!--
							--><a class="plLabel plComments" href="/forum/trad/1584493/forsta-olasta" rel="nofollow">
								<span class="plLabelComponent plLabelIcon plIcon"></span><!--
								--><span class="plLabelComponent plLabelText plLabelHover">48</span>
							</a>
						</li>
		</ul>
		<div class="plNyhetstips">
			<a class="plLabel" href="/kontakt" target="_self">
				<span class="plLabelComponent plLabelIcon plIcon"></span><!--
				--><span class="plLabelComponent plLabelText plLabelHover">Tipsa oss</span>
			</a>
		</div>
	</div>
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="pushList pushListExternal" id="wdgtSideExternalFeeds">
	<div class="plHead">
		<h5>Externa nyheter</h5>
		<p>Senaste nyhetsrubrikerna</p>
	</div>
	
	<div class="plBody">
		<h6>Spelnyheter från FZ</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="E3 inställt, så Nintendo funderar på nya sätt att nå fansen" href="https://www.fz.se/artikel/282559-e3-installt-sa-nintendo-funderar-pa-nya-satt-att-na-fansen" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">E3 inställt, så Nintendo funderar på nya sätt att nå fansen</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="GOG-releasen var bara början, Westwoods Blade Runner får remaster" href="https://www.fz.se/artikel/282558-gog-releasen-var-bara-borjan-westwoods-blade-runner-far-remaster" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">GOG-releasen var bara början, Westwoods Blade Runner får remaster</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Testpilot – Astro C40 TR" href="https://www.fz.se/artikel/282167-testpilot-astro-c40-tr" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Testpilot – Astro C40 TR</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Efter teaser - nu är Lego Super Mario avtäckt" href="https://www.fz.se/artikel/282557-efter-teaser-nu-ar-lego-super-mario-avtackt" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Efter teaser - nu är Lego Super Mario avtäckt</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Stor Baldur&#039;s Gate 3-AMA med utvecklarna på torsdag" href="https://www.fz.se/artikel/282555-stor-baldurs-gate-3-ama-med-utvecklarna-pa-torsdag" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Stor Baldur&#039;s Gate 3-AMA med utvecklarna på torsdag</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plBody">
		<h6>Androidnyheter från Swedroid</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Xiaomi introducerar Redmi Note 9 Pro Max – stor skärm och stort batteri" href="https://swedroid.se/xiaomi-introducerar-redmi-note-9-pro-stor-skarm-och-stort-batteri/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Xiaomi introducerar Redmi Note 9 Pro Max – stor skärm och stort batteri</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Google Pixel 4a ser ut att få ett pris på $399" href="https://swedroid.se/google-pixel-4a-ser-ut-att-fa-ett-pris-pa-399/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Google Pixel 4a ser ut att få ett pris på $399</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Använder du automatisk skärmrotation?" href="https://swedroid.se/anvander-du-automatisk-skarmrotation/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Använder du automatisk skärmrotation?</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Rykte: Google planerar ny Chromecast Ultra, baseras på Android TV" href="https://swedroid.se/rykte-google-planerar-ny-chromecast-ultra-baseras-pa-android-tv/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Rykte: Google planerar ny Chromecast Ultra, baseras på Android TV</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Google Pixel 4a dyker upp på YouTube" href="https://swedroid.se/google-pixel-4a-dyker-upp-pa-youtube/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Google Pixel 4a dyker upp på YouTube</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plFoot"></div>
</div>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="fixed">
			<div class="inner">
				<div class="ad adOutsider">
	<div class="inner" id="outsider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>			</div>
		</div>
	</div>
</div>
<!-- End Content -->
			</div>
		</div>
		<div class="bottom">
			<!-- Footer -->
<div class="footer minWidth">
	<div class="top clear">
		<div class="container">
			<div class="block english">
				<div class="inner">
					<h6>In English</h6>
					<p>Do you want to ask for a review, send us a press release or advertise? Don’t hesitate to contact the largest website about computer hardware in Sweden!</p>
					<ul>
						<li><a href="/info/english">Contact us</a></li>
					</ul>
				</div>
			</div>
			<div class="block contact">
				<div class="inner">
					<h6>Kontakt</h6>
					<p>Tipsa oss om en intressant produkt, önska ett test eller framför andra önskemål direkt till oss.</p>
					<ul>
						<li><a href="/forum/72-feedback">Feedback-forum</a></li>
						<li><a href="/kontakt">Kontakta oss</a></li>
						<li><a href="/info/redaktion">SweClockers redaktion</a></li>
					</ul>
				</div>
			</div>
			<div class="block rss">
				<div class="inner">
					<h6>RSS</h6>
					<p>Håll dig uppdaterad med senaste nytt från SweClockers.</p>
					<ul class="rssFeeds">
						<li class="item">
							<a class="link" href="/feeds/nyheter">
								<span class="icon"></span>
								<span class="label">Nyheter</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/marknad">
								<span class="icon"></span>
								<span class="label">Marknad</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/forum">
								<span class="icon"></span>
								<span class="label">Forum</span>
							</a>
						</li>
					</ul>
					<ul class="newsletter">
						<li>
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="bottom clear">
		<div class="container">
			<div class="inner">
				<div>
					<a class="logo" href="/"></a>
					<ul>
						<li><a href="/info">▶ Om SweClockers</a></li>
						<li><a href="/info#cookies" rel="nofollow">▶ Teknisk info och cookies</a></li>
						<li><a id="mobileHref" href="//m.sweclockers.com" rel="nofollow">▶ Mobilversion</a></li>
					</ul>
					<script type="text/javascript">
					// <![CDATA[
					mobileRedirect.updateHref(document.getElementById("mobileHref"));
					// ]]>
					</script>
					<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
					Citering är tillåten om källan anges.</p>
				</div>

				<div id="bahnhof-logo-wrapper">
					<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
						<span>Samarbete med</span>
						<img src="/gfx/ext/bahnhof.svg"/>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Footer -->		</div>
	</div>

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type='text/javascript'>
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->
</body>
</html>
