<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Behringer Truth B1031</title>

	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  // 'userID': comming-soon,
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<link rel="stylesheet" type="text/css" href="/css/combine.min.css?v=20200409"/>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20200409"/>
	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20200327"></script>
	<meta name="viewport" content="width=1000"/>
	<meta name="referrer" content="origin-when-cross-origin" />
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/marknad/183110-behringer-truth-b1031" />
<meta name="description" content="https://m.djservice.se/artikel/behringer-b1031a Helt &auml;rliga h&ouml;gtalare. Fullt fungerande. H&ouml;gtalarna ing&aring;r MED original str&ouml;msladdar."/>
<meta property="og:title" content="Behringer Truth B1031"/>
<meta property="og:description" content="https://m.djservice.se/artikel/behringer-b1031a Helt &auml;rliga h&ouml;gtalare. Fullt fungerande. H&ouml;gtalarna ing&aring;r MED original str&ouml;msladdar."/>
<meta property="og:url" content="https://www.sweclockers.com/marknad/183110-behringer-truth-b1031"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

	<script type="text/javascript">
	// <![CDATA[
	var mobileRedirect = new Main.Widgets.MobileRedirect("//m.sweclockers.com");
	mobileRedirect.tryRedirect();
	// ]]>
	</script>

		<script type="text/javascript">
	// <![CDATA[
	var env = [];
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Main.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="greyPage fixedPage">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTXLJXM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Main.Widgets.AdblockBanner();
		}

		new Main.Widgets.AdblockLog().logStatus(session, adblock);

	})();
	// ]]>
	</script>
	
	<div class="stickyFooter">
		<div class="top">
			<div class="inner clear">
				<!-- Header -->
<div id="siteHeader" class="header minWidth">
	<div class="hfix">
		<div class="banner">
			<div class="ad adPanorama">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div>		</div>
		<div id="mainMenu" class="mainMenu">
				<div class="rborder">
					<div class="container">
						<ul class="menu root clear">
							<li title="Framsida" class="menuItem optionIndex">
					<a class="link" href="/">
						<span>Framsida</span>
					</a>
				</li><li title="Tester" class="menuItem optionTester">
					<a class="link" href="/tester">
						<span>Tester</span>
					</a>
				</li><li title="Guider" class="menuItem optionGuides">
					<a class="link" href="/guider">
						<span>Guider</span>
					</a>
				</li><li title="Tävlingar" class="menuItem optionContests">
					<a class="link" href="/tavlingar">
						<span>Tävlingar</span>
					</a>
				</li><li title="Galleri" class="menuItem optionGallery">
					<a class="link" href="/galleri">
						<span>Galleri</span>
					</a>
				</li><li title="Marknad" class="menuItem optionMarket isSelected">
					<a class="link" href="/marknad">
						<span>Marknad</span>
					</a>
				</li><li title="Forum" class="menuItem optionForum">
					<a class="link" href="/forum">
						<span>Forum</span>
					</a>
				</li><li title="Profil" class="menuItem optionProfile">
					<a class="link" href="/konto/logga-in">
						<span>Profil</span>
					</a>
				</li>
						</ul>
					</div>
				</div>
			</div>	</div>
	<div class="main">
		<div class="container">
			<div class="sections">
				<div class="section brand">
					<a class="logo" href="/"></a>
				</div>
				<div id="search"></div>
								<div class="section signin">
					<h5>Medlemskap</h5>
					<div class="actions">
						<a id="btnSignin" class="button" rel="nofollow" href="/konto/logga-in?redirect=%2Fmarknad%2F183110-behringer-truth-b1031">Logga in</a>
						<a class="button" href="/konto/registrera">Bli medlem</a>
					</div>
				</div>
							</div>
			<div id="searchResult"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.Widgets.NinjaSearch("#search", "#searchResult");

			})();
			// ]]>
			</script>
			<div id="subMenu" class="subMenu">
				<div class="inner">
					<ul class="menu root clear">
						<li title="Annonser" class="menuItem optionIndex isSelected">
					<a class="link" href="/marknad">
						<span>Annonser</span>
					</a>
				</li><li title="Avslutade annonser" class="menuItem optionExpired">
					<a class="link" href="/marknad/avslutade">
						<span>Avslutade annonser</span>
					</a>
				</li><li title="Skapa annons" class="menuItem optionCreate">
					<a class="link" href="/marknad/ny-annons">
						<span>Skapa annons</span>
					</a>
				</li><li title="Mina annonser" class="menuItem optionMine">
					<a class="link" href="/konto/logga-in">
						<span>Mina annonser</span>
					</a>
				</li>
					</ul>
				</div>
			</div>		</div>
	</div>
</div>
<!-- End Header -->
<!-- Content -->
<div class="greyPage fixedPage container" id="content">
	<div class="outsiderColumn container">
		<div class="fluid">
			<div class="inner">
				<div class="insiderColumn">
					<div class="fluid">
						<div class="inner">
							
<div class="marketHeader">
	<div class="whiteHeader margin-large-bottom">
		<div class="inner">
			
			<h1>
				<span class="titleText">Behringer Truth B1031</span><span class="titleSection">Säljes</span>			</h1>

			<div class="margin-medium-top margin-medium-bottom" style="width: 100%;font-size: 14px;">
				<a href="/marknad/kategori/ljud">Ljud</a> Publicerad idag 18:37			</div>

			<h2 style="font-size: 20px;">
				<span class="text-normal">Pris: </span>
				<span class="color-orange">
					<span class="color-orange">
						1 337 kr					</span>
				</span>
				<span class="text-normal margin-large-left">Frakt: </span><span>Avhämtas</span>				<span class="text-normal margin-large-left">Plats: </span>
				<span>
					<a class="location" href="/marknad/plats/stockholm">Stockholm</a>, Norrtälje				</span>
			</h2>
		</div>
	</div>

	<div class="marketMeta margin-large-bottom">

		<div class="meta-wrapper left padding-medium border-radius-medium">

			<a class="avatar left margin-medium-right" href="/medlem/280746" style="width: 100%;">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/280746" alt="">
			</a>

			<div class="left">
				<dt>Annonsör</dt>
				<dd>
					<a href="/medlem/280746">
						Laptopkillen (Robin)					</a>
				</dd>

				<dt>Medlem sedan</dt>
				<dd>Jan 2017</dd>

				<dt>Foruminlägg</dt>
				<dd>
					<a href="/medlem/280746/inlagg">85</a>				</dd>

				<dt>Annonser</dt>
				<dd>
					<a href="/medlem/280746/annonser">1</a>				</dd>
			</div>

		</div>

		<div class="left margin-medium-left" style="width: 200px;">

							<a class="button text-center text-normal" href="/forum/trad/1592389" rel="nofollow" style="
					padding: 8px 16px;
				">
					Se kommentarstråd
				</a>
			
							<a class="button text-center text-normal" href="/marknad/183110-behringer-truth-b1031/kontakt" rel="nofollow" style="
					padding: 8px 16px;
					margin-top: 5px;
					margin-bottom: 0;
				">
					Skicka meddelande
				</a>
			
		</div>
	</div>
</div>							<div class="pushColumn">
								<div class="fluid">
									<div class="inner">
										<div class="mainContent bg-grey-primary no-hover">
											<div class="inner">
												
<div class="market-content contentSection">

	
	
	<div class="marketImages" id="marketImages">
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var lightbox  = Common.BBCode.Images.Lightbox.Lightbox.getInstance("classified");
	var imagedata = [{"src":"\/\/cdn.sweclockers.com\/marknad\/bild\/177233?l=eyJyZXNvdXJjZSI6IjE3NzIzMyIsImZpbHRlcnMiOlsidD1zbGlkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJkM2Q0NGIzMWJiMzRjNDUyYzlhYzFjMjJjMjRkNzkxNSJ9","href":"\/\/cdn.sweclockers.com\/marknad\/bild\/177233?l=eyJyZXNvdXJjZSI6IjE3NzIzMyIsImZpbHRlcnMiOlsidD1sYXJnZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJjMjNkMzU0ODU4YTZlZjk2NGUwNGNiY2UxNDA1NGU2YiJ9","caption":""}];

	if(imagedata.length === 1)
	{
		var row = imagedata[0];

		var image = new Common.BBCode.Images.Image.Image();
		image.setSrc(row["src"]);

		if(typeof row["caption"] === "string" && row["caption"].length > 0)
		{
			image.setCaption(document.createTextNode(row["caption"]));
			image.showCaption(true);
		}

		if(!navigator.userAgent.match(/MSIE 8/))
		{
			var slide = new Common.BBCode.Images.Lightbox.ImageSlide(row["href"]);

			lightbox.addSlide(slide);

			image.setZoomable(true);
			image.addEventListener("onZoom", (function(slide)
			{
				return function(d, e)
				{
					lightbox.setCurrentSlide(slide);
					lightbox.showLightbox();

					e.cancelEvent();
				}

			})(slide));
		}

		document
			.getElementById("marketImages")
			.appendChild(image.render());
	}
	else if(imagedata.length > 1)
	{
		var slideshow = new Common.BBCode.Images.Slideshow.Slideshow();

		Taiga.Arrays.each(imagedata, function(row)
		{
			var image = new Common.BBCode.Images.Image.Image();
			image.setSrc(row["src"]);

			if(typeof row["caption"] === "string" && row["caption"].length > 0)
			{
				image.setCaption(document.createTextNode(row["caption"]));
				image.showCaption(true);
			}

			if(!navigator.userAgent.match(/MSIE 8/))
			{
				var slide = new Common.BBCode.Images.Lightbox.ImageSlide(row["href"]);

				lightbox.addSlide(slide);

				image.setZoomable(true);
				image.addEventListener("onZoom", (function(slide)
				{
					return function(d, e)
					{
						lightbox.setCurrentSlide(slide);
						lightbox.showLightbox();

						e.cancelEvent();
					}

				})(slide));
			}

			var slide = new Common.BBCode.Images.Slideshow.Slide();
			slide.setContents(image);

			slideshow.addSlide(slide);

		});

		new Common.BBCode.Images.Slideshow.KeyboardNavigation(slideshow);

		if(!navigator.userAgent.match(/MSIE (8|9)/))
		{
			new Common.BBCode.Images.Slideshow.PointerSwipe(slideshow);
		}

		document
			.getElementById("marketImages")
			.appendChild(slideshow.render());
	}
})();
// ]]>
</script>
	<div class="marketText">
		<div class="bbcode"><p class="bbParagraph"><a class="bbLink" href="https://m.djservice.se/artikel/behringer-b1031a" target="_blank">https://m.djservice.se/artikel/behringer-b1031a</a></p><p class="bbParagraph">Helt ärliga högtalare.<br />
Fullt fungerande.<br />
Högtalarna ingår MED original strömsladdar.</p></div>	</div>

	<div class="btnGroup left"></div><div class="btnGroup right"><a class="button color-dark-grey-primary report" href="/marknad/183110-behringer-truth-b1031/anmal" rel="nofollow">
				<span class="icon"></span>
				<span class="label">Anmäl</span>
			</a></div></div>

<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-marknad","m-183110"]);
// ]]>
</script>
											</div>
										</div>
											<div id="classified-comment-box-183110" class="widget bg-orange border-radius-medium no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/forum/trad/1592389-behringer-truth-b1031">
					<span>Kommentarer till annonsen (0)</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					Bli först med att kommentera.
				</ul>
			</div>
	<div class="widget-foot margin-large-top">
				
				<a class="color-white" href="/forum/trad/1592389-behringer-truth-b1031">
					<span>Läs fler kommentarer</span>
				</a>
			</div>
</div>
<div class="ad adModule">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="mainWidget mainRecentNews color-white" id="wdgtMainRecentNews">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/">Senaste nyheterna</a></h5>
		</div>
	</div>

	<div class="mwBody">
		<h6>Hårdvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Veckans fråga: Vad har ditt tangentbord för typ av brytare?" href="/artikel/29434">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">17:55</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Veckans fråga: Vad har ditt tangentbord för typ av brytare?</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592382/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">44</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Microsoft försenar surfplattan Surface Neo bortom år 2020" href="/artikel/29435">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">14:29</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Microsoft försenar surfplattan Surface Neo bortom år 2020</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592368/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">9</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="AMD Ryzen 4000 &quot;Vermeer&quot; med Zen 3 lanseras till hösten 2020" href="/artikel/29430">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:07</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">AMD Ryzen 4000 &quot;Vermeer&quot; med Zen 3 lanseras till hösten 2020</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592348/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">75</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="SweClockers börjar bevaka smarta hemmet" href="/artikel/29424">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:43</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">SweClockers börjar bevaka smarta hemmet</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592290/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">40</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Steelseries köper upp A-Volute i jakt på skarpare ljud" href="/artikel/29425">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:56</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Steelseries köper upp A-Volute i jakt på skarpare ljud</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592284/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">10</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Mjukvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Disney+ når 50 miljoner prenumeranter på mindre än ett halvår" href="/artikel/29436">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:27</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Disney+ når 50 miljoner prenumeranter på mindre än ett halvår</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592376/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">17</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Google bjuder på två månader Stadia Pro" href="/artikel/29429">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">09:36</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Google bjuder på två månader Stadia Pro</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592340/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">32</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Google kräver snabba systemuppdateringar med Android 11" href="/artikel/29423">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">13:17</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Google kräver snabba systemuppdateringar med Android 11</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592273/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">51</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Microsoft Project Xcloud kommer till Sverige" href="/artikel/29415">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:12</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Microsoft Project Xcloud kommer till Sverige</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592144/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">19</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Microsoft Edge är näst största webbläsaren" href="/artikel/29414">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">09:18</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Microsoft Edge är näst största webbläsaren</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592140/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">122</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Övrigt</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="PTS presenterar 5G-plan för 26 GHz-bandet och hastigheter upp till 10 Gbit/s" href="/artikel/29431">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">12:01</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">PTS presenterar 5G-plan för 26 GHz-bandet och hastigheter upp till 10 Gbit/s</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592353/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">26</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Amazon inför hemleverans till Sverige till och med juni" href="/artikel/29427">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">19:52</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Amazon inför hemleverans till Sverige till och med juni</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592307/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">46</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Youtube städar bort videoklipp som kopplar 5G till COVID-19" href="/artikel/29421">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:51</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Youtube städar bort videoklipp som kopplar 5G till COVID-19</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592255/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">158</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Samsungs 3-nanometersteknik försenas till följd av coronaviruset" href="/artikel/29416">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:53</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Samsungs 3-nanometersteknik försenas till följd av coronaviruset</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1592152/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">9</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Fredagspanelen 191: Mycket bärbart och nytt ansikte på redaktionen" href="/artikel/29405">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">18:00</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Fredagspanelen 191: Mycket bärbart och nytt ansikte på redaktionen</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1591796/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">44</span>
						</a>
					</li></ul>
	</div>

	<div class="mwFoot"></div>
</div><div class="mainWidget forumWidget mainRecentThreads color-white" id="wdgtMainRecentThreads">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
		</div>
	</div>
	<div class="mwBody">
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Datorkomponenter</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Ny användare av AMD, Ryzen 3700" href="/forum/trad/1592363">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ny användare av AMD, Ryzen 3700</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Överklocka i7-9700k" href="/forum/trad/1592374">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Överklocka i7-9700k</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Är det nödvändigt att skapa partitioner på en hårddisk?" href="/forum/trad/1592380">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Är det nödvändigt att skapa partitioner på en hårddisk?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Söker extra högt chassi..." href="/forum/trad/1592150">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Söker extra högt chassi...</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Dator startar om sig (Ostabil klock? Infinity Fabric?)" href="/forum/trad/1592394">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Dator startar om sig (Ostabil klock? Infinity Fabric?)</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>System</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="S20, Iphone 11 eller Note 10+?" href="/forum/trad/1592393">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">S20, Iphone 11 eller Note 10+?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Köp av gamingdator, kom gärna med synpunkter" href="/forum/trad/1592370">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Köp av gamingdator, kom gärna med synpunkter</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ny gamingdator - Ungefär en 15,000 kr uppgradering" href="/forum/trad/1592388">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ny gamingdator - Ungefär en 15,000 kr uppgradering</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Identifiera CPU-kylare från bild!" href="/forum/trad/1592387">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Identifiera CPU-kylare från bild!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Ny bärbar dator" href="/forum/trad/1592379">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ny bärbar dator</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Ljud, bild och kommunikation</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Ubiquiti Unifi" href="/forum/trad/1494076">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Ubiquiti Unifi</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="GSM telefon till morsan" href="/forum/trad/1592215">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">GSM telefon till morsan</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="WifiX" href="/forum/trad/1592365">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">WifiX</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Spotify VS Tidal (kvalitét)" href="/forum/trad/1592306">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Spotify VS Tidal (kvalitét)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Spåra användare till datorkonto via AD och VPN" href="/forum/trad/1592343">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Spåra användare till datorkonto via AD och VPN</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>Spel och mjukvara</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Hjälp? Går ej logga in! (authenticator)" href="/forum/trad/1592391">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Hjälp? Går ej logga in! (authenticator)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Blir 2022 året för Linux på skrivbordet?" href="/forum/trad/1580548">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Blir 2022 året för Linux på skrivbordet?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Euro truck simulator 2 hur man Lägger till Radio stationer i spelet.(bandit rock)" href="/forum/trad/1155199">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Euro truck simulator 2 hur man Lägger till Radio stationer i spelet.(bandit rock)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="VALORANT - Riots kommande FPS-spel" href="/forum/trad/1588236">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">VALORANT - Riots kommande FPS-spel</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Webbutveckling/programmering" href="/forum/trad/1592383">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Webbutveckling/programmering</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="mwFoot"></div>
</div>									</div>
								</div>
								<div class="fixed">
									<div clasS="inner">
										<div class="sideShare sideBox">
	<h5>Dela</h5>
	<ul class="menu">
		<li class="menuItem facebook">
			<a
				class  = "link"
				title  = "Dela på Facebook"
				href   = "https://www.facebook.com/share.php?u=https://www.sweclockers.com/marknad/183110-behringer-truth-b1031"
				rel    = "nofollow"
				target = "_blank"
			>
				<span class="icon"></span>
				<span class="label">Facebook</span>
			</a>
		</li>
		<li class="menuItem linkedin">
			<a
				class  = "link"
				title  = "Dela på Linkedin"
				href   = "https://www.linkedin.com/cws/share?url=https://www.sweclockers.com/marknad/183110-behringer-truth-b1031"
				rel    = "nofollow"
				target = "_blank"
			>
				<span class="icon"></span>
				<span class="label">Linkedin</span>
			</a>
		</li>
		<li class="menuItem reddit">
			<a
				class  = "link"
				title  = "Dela på Reddit"
				href   = "https://reddit.com/submit?url=https://www.sweclockers.com/marknad/183110-behringer-truth-b1031"
				rel    = "nofollow"
				target = "_blank"
			>
				<span class="icon"></span>
				<span class="label">Reddit</span>
			</a>
		</li>
		<li class="menuItem twitter">
			<a
				class  = "link"
				title  = "Dela på Twitter"
				href   = "https://twitter.com/home?status=https://www.sweclockers.com/marknad/183110-behringer-truth-b1031"
				rel    = "nofollow"
				target = "_blank"
			>
				<span class="icon"></span>
				<span class="label">Twitter</span>
			</a>
		</li>
	</ul>
</div><div class="videoPush sideBox">
	<h5><a href="/guider">Guider</a></h5>
	<div class="push">
	<div class="banner">
		<a class="image" href="/artikel/23638-sweclockers-datorbyggarguide">
			<img src="//cdn.sweclockers.com/artikel/bild/53182?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNTMxODIiLCJmaWx0ZXJzIjpbImM9MjEyLDAsMTE4Nyw4MDciLCJ0PWFydGljbGVTaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6ImQ3Y2FiNzJmMWI0ZWRmZjY5ZjZmMDhmZWZlNzM0OTZmIn0%3D" alt="" width="154" height="106">
		</a>
		<!--
		<a class="play" href="/artikel/23638-sweclockers-datorbyggarguide">
			<span class="arrow"></span>
		</a>
		-->
	</div>
	<h3>
		<a href="/artikel/23638-sweclockers-datorbyggarguide">Lär dig bygga dator med Jonas!</a>
	</h3>
</div><div class="push">
	<div class="banner">
		<a class="image" href="/artikel/24406-teknikstund-ljusstyrka-pa-skarmar">
			<img src="//cdn.sweclockers.com/artikel/bild/67764?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNjc3NjQiLCJmaWx0ZXJzIjpbImM9MzcsMTAsNjcxLDM4NyIsImE9MzoyIiwidD1hcnRpY2xlU2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiI2MzI0MDhmYzY4ODBkMGQxM2JhZjg5YmFlNzQyNDI3ZiJ9" alt="" width="154" height="106">
		</a>
		<!--
		<a class="play" href="/artikel/24406-teknikstund-ljusstyrka-pa-skarmar">
			<span class="arrow"></span>
		</a>
		-->
	</div>
	<h3>
		<a href="/artikel/24406-teknikstund-ljusstyrka-pa-skarmar">Sätt rätt ljusstyrka på skärmen</a>
	</h3>
</div><div class="push">
	<div class="banner">
		<a class="image" href="/artikel/28511-sweclockers-guide-till-tv-under-black-friday">
			<img src="//cdn.sweclockers.com/artikel/bild/77457?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNzc0NTciLCJmaWx0ZXJzIjpbImE9MzoyIiwidD1hcnRpY2xlU2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiIzMDcyNzQ4MWE4NjJiMjU3Y2NmNTQ0MTQyNzRjYzVhOCJ9" alt="" width="154" height="106">
		</a>
		<!--
		<a class="play" href="/artikel/28511-sweclockers-guide-till-tv-under-black-friday">
			<span class="arrow"></span>
		</a>
		-->
	</div>
	<h3>
		<a href="/artikel/28511-sweclockers-guide-till-tv-under-black-friday">SweClockers guide till TV-köpet 2020</a>
	</h3>
</div><div class="push">
	<div class="banner">
		<a class="image" href="/artikel/18402-sweclockers-prestandaindex-for-grafikkort">
			<img src="//cdn.sweclockers.com/artikel/bild/72507?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNzI1MDciLCJmaWx0ZXJzIjpbImE9MzoyIiwidD1hcnRpY2xlU2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiJlNTQ5NjNmZGVlN2YwYjlhYzUxMWQ2ZmI1OGFlMjk1MCJ9" alt="" width="154" height="106">
		</a>
		<!--
		<a class="play" href="/artikel/18402-sweclockers-prestandaindex-for-grafikkort">
			<span class="arrow"></span>
		</a>
		-->
	</div>
	<h3>
		<a href="/artikel/18402-sweclockers-prestandaindex-for-grafikkort">Prestandaindex för grafikkort</a>
	</h3>
</div>
</div><div class="popularGalleries sideBox">
	<h5><a href="/galleri">Bubblare i Galleriet</a></h5>
	<div class="slide">
						<a class="image" href="/galleri/15063-nostalgasm-vaggmonterad-arkadmaskin">
							<img src="//cdn.sweclockers.com/galleri/bild/198446?l=eyJyZXNvdXJjZSI6IjE5ODQ0NiIsImZpbHRlcnMiOlsidD10aHVtYm5haWwiXSwicGFyYW1zIjpbXSwia2V5IjoiNTBmNzA2MDZlZGNlODViMWVmZDE1YjE4OGQ0MTgxYWEifQ%3D%3D" alt="" width="154" height="154">
						</a>
						<h3>
							<a href="/galleri/15063-nostalgasm-vaggmonterad-arkadmaskin">Nostalgasm - Väggmonterad arkadmaskin</a>
						</h3>
						<div class="rating">4.8</div>
						<div class="cat">
							<a href="/galleri/kategori/modifikationer">Modifikationer</a>
						</div>
						<div class="author">
							<a href="/medlem/hakuchi">Hakuchi</a>
						</div>
					</div><div class="slide">
						<a class="image" href="/galleri/15050-wrynn">
							<img src="//cdn.sweclockers.com/galleri/bild/198410?l=eyJyZXNvdXJjZSI6IjE5ODQxMCIsImZpbHRlcnMiOlsidD10aHVtYm5haWwiXSwicGFyYW1zIjpbXSwia2V5IjoiYWVmNTc0MzljN2ZjZmZiMDg5YjE5MTY1MThlYmVkMzMifQ%3D%3D" alt="" width="154" height="154">
						</a>
						<h3>
							<a href="/galleri/15050-wrynn">Wrynn</a>
						</h3>
						<div class="rating">4.7</div>
						<div class="cat">
							<a href="/galleri/kategori/modifikationer">Modifikationer</a>
						</div>
						<div class="author">
							<a href="/medlem/forsberg+customs">Forsberg Customs</a>
						</div>
					</div><div class="slide">
						<a class="image" href="/galleri/15110-pappas-landningsbana">
							<img src="//cdn.sweclockers.com/galleri/bild/198895?l=eyJyZXNvdXJjZSI6IjE5ODg5NSIsImZpbHRlcnMiOlsidD10aHVtYm5haWwiXSwicGFyYW1zIjpbXSwia2V5IjoiOWQzM2QwY2IzNjg5NTY2ZjcxZWZhZjAxZTIwMzA4MjcifQ%3D%3D" alt="" width="154" height="154">
						</a>
						<h3>
							<a href="/galleri/15110-pappas-landningsbana">Pappas landningsbana</a>
						</h3>
						<div class="rating">4.6</div>
						<div class="cat">
							<a href="/galleri/kategori/datorhorna">Datorhörna</a>
						</div>
						<div class="author">
							<a href="/medlem/jlsm">JLSM</a>
						</div>
					</div><div class="slide">
						<a class="image" href="/galleri/15104-det-lilla-hornet-i-vardagsrummet">
							<img src="//cdn.sweclockers.com/galleri/bild/198793?l=eyJyZXNvdXJjZSI6IjE5ODc5MyIsImZpbHRlcnMiOlsidD10aHVtYm5haWwiXSwicGFyYW1zIjpbXSwia2V5IjoiNTJmZjMyZDhlYjUyMTAxY2EwMDhkZGViMWY4MmJkZDQifQ%3D%3D" alt="" width="154" height="154">
						</a>
						<h3>
							<a href="/galleri/15104-det-lilla-hornet-i-vardagsrummet">Det lilla hörnet i vardagsrummet</a>
						</h3>
						<div class="rating">4.5</div>
						<div class="cat">
							<a href="/galleri/kategori/datorhorna">Datorhörna</a>
						</div>
						<div class="author">
							<a href="/medlem/aka-tora">aka-tora</a>
						</div>
					</div><div class="slide">
						<a class="image" href="/galleri/15064-den-lilla-uppgraderingen">
							<img src="//cdn.sweclockers.com/galleri/bild/198468?l=eyJyZXNvdXJjZSI6IjE5ODQ2OCIsImZpbHRlcnMiOlsidD10aHVtYm5haWwiXSwicGFyYW1zIjpbXSwia2V5IjoiOGMzMDdhMzAwYWM2M2I5MWZhODllY2I2MTI3MmQ2YzcifQ%3D%3D" alt="" width="154" height="154">
						</a>
						<h3>
							<a href="/galleri/15064-den-lilla-uppgraderingen">Den lilla uppgraderingen...</a>
						</h3>
						<div class="rating">4.7</div>
						<div class="cat">
							<a href="/galleri/kategori/datorer">Datorer</a>
						</div>
						<div class="author">
							<a href="/medlem/oskar000">OSkar000</a>
						</div>
					</div>
</div>									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="fixed">
						<div class="inner">
							<div id="wdgtSideRecentThreads" class="pushList pushListInternal">
	<div class="plHead">
		<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
	</div>
	<div class="plBody">
		<ul class="plItemList">
			<li class="plItem" data-thread="{&quot;threadid&quot;:1592382,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Veckans fråga: Vad har ditt tangentbord för typ av brytare? (Nyhetskommentarer)" href="/forum/trad/1592382">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Veckans fråga: Vad har ditt tangentbord för typ av brytare?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1592382/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">45</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1592393,&quot;forumid&quot;:75}">
						<a class="plLabel" title="S20, Iphone 11 eller Note 10+? (Mobiltelefoner)" href="/forum/trad/1592393">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">S20, Iphone 11 eller Note 10+?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1592393/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">11</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1494076,&quot;forumid&quot;:14}">
						<a class="plLabel" title="Ubiquiti Unifi (Nätverk och uppkoppling)" href="/forum/trad/1494076">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Ubiquiti Unifi</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1494076/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">676</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1592363,&quot;forumid&quot;:54}">
						<a class="plLabel" title="Ny användare av AMD, Ryzen 3700 (AMD)" href="/forum/trad/1592363">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Ny användare av AMD, Ryzen 3700</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1592363/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">6</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1592374,&quot;forumid&quot;:2}">
						<a class="plLabel" title="Överklocka i7-9700k (Kylning och överklockning av processorer)" href="/forum/trad/1592374">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Överklocka i7-9700k</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1592374/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">17</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1584557,&quot;forumid&quot;:91}">
						<a class="plLabel" title="Coronaviruset (SARS-CoV-2) (Akademiska ämnen och arbetsliv)" href="/forum/trad/1584557">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Coronaviruset (SARS-CoV-2)</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1584557/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">8103</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1592366,&quot;forumid&quot;:91}">
						<a class="plLabel" title="CBD-olja kontra andra smärtstillande (Akademiska ämnen och arbetsliv)" href="/forum/trad/1592366">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">CBD-olja kontra andra smärtstillande</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1592366/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">11</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1592294,&quot;forumid&quot;:93}">
						<a class="plLabel" title="[Grillclockers] vilken gasolgrill? (Hobby, fritid och livsstil)" href="/forum/trad/1592294">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">[Grillclockers] vilken gasolgrill?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1592294/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">72</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1588672,&quot;forumid&quot;:93}">
						<a class="plLabel" title="Fick väja för bil, körde i mitträcket. Vad kan jag förvänta mig? (Hobby, fritid och livsstil)" href="/forum/trad/1588672">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Fick väja för bil, körde i mitträcket. Vad kan jag förvänta mig?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1588672/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">140</span>
						</a>
					</li>
		</ul>
		<a class="button bg-orange" href="/forum/ny-trad">
			<span>Skapa ny tråd</span>
		</a>
	</div>
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget border-radius-medium bg-dark-grey-primary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item">
						<a class="list-link " title="Dator delar" href="/marknad/183111">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Dator delar</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Behringer Truth B1031" href="/marknad/183110">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Behringer Truth B1031</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Söker AMD Radeon VII" href="/marknad/183109">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Söker AMD Radeon VII</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="PS4 Pro 1TB HDD, 2 kontroller samt 8 Spel" href="/marknad/183108">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> PS4 Pro 1TB HDD, 2 kontroller samt 8 Spel</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="BenQ 24" GL2450 60 Hz skärm med 5ms svarstid" href="/marknad/183107">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> BenQ 24" GL2450 60 Hz skärm med 5ms svarstid</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Logitech c920 Pro" href="/marknad/183106">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Logitech c920 Pro</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Ryzen 7 2700 speldator" href="/marknad/183105">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Ryzen 7 2700 speldator</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Gainward RTX 2070 Super Phoenix - Nytt" href="/marknad/183104">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Gainward RTX 2070 Super Phoenix - Nytt</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="SSD - SATA / M.2 (minst 480 GB)" href="/marknad/182845">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> SSD - SATA / M.2 (minst 480 GB)</span>
	
	<span class="text-bold color-white">01/04</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="4690k paket och xonar stx II" href="/marknad/183102">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> 4690k paket och xonar stx II</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="recent-reviews" class="widget border-radius-medium bg-dark-grey-primary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/tester">
					<span>Nytt i testlabbet</span>
				</a>
				<p class="title-secondary">
			Tester av <a href="/tester/chassin">chassi</a>,
			<a href="/tester/grafikkort">grafikkort</a>,
			<a href="/tester/processorer">processorer</a> m.m.</p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item">
						<a class="list-link " title="Xtrfy K4 RGB TKL – utmärkt och stabilt tangentbord" href="/test/29228-xtrfy-k4-rgb-tkl-utmarkt-och-stabilt-tangentbord">
	<span class="icon"></span>
	
	<span class="list-link-text">Xtrfy K4 RGB TKL – utmärkt och stabilt tangentbord</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1592198-xtrfy-k4-rgb-tkl-utmarkt-och-stabilt-tangentbord/forsta-olasta">
							<span class="icon"></span>
							<span>23</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Fractal Design Era ITX – stiligt men svettigt" href="/test/29286-fractal-design-era-itx-stiligt-men-svettigt">
	<span class="icon"></span>
	
	<span class="list-link-text">Fractal Design Era ITX – stiligt men svettigt</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1591687-fractal-design-era-itx-stiligt-men-svettigt/forsta-olasta">
							<span class="icon"></span>
							<span>24</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Doom Eternal med nya prestandasiffror och upptäckta problem" href="/test/29351-doom-eternal-med-nya-prestandasiffror-och-upptackta-problem">
	<span class="icon"></span>
	
	<span class="list-link-text">Doom Eternal med nya prestandasiffror och upptäckta problem</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1591470-doom-eternal-med-nya-prestandasiffror-och-upptackta-problem/forsta-olasta">
							<span class="icon"></span>
							<span>50</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Asus ROG Zephyrus G14 – Ryzen 9 4900HS och Geforce RTX 2060 Max-Q" href="/test/29309-asus-rog-zephyrus-g14-ryzen-9-4900hs-och-geforce-rtx-2060-max-q">
	<span class="icon"></span>
	
	<span class="list-link-text">Asus ROG Zephyrus G14 – Ryzen 9 4900HS och Geforce RTX 2060 Max-Q</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1591342-asus-rog-zephyrus-g14-ryzen-9-4900hs-och-geforce-rtx-2060-max-q/forsta-olasta">
							<span class="icon"></span>
							<span>66</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Videotest: LG OLED C9 och B9 – nästan lika" href="/test/29352-videotest-lg-oled-c9-och-b9-nastan-lika">
	<span class="icon"></span>
	
	<span class="list-link-text">Videotest: LG OLED C9 och B9 – nästan lika</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1590423-videotest-lg-oled-c9-och-b9-nastan-lika/forsta-olasta">
							<span class="icon"></span>
							<span>71</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Corsair K95 Platinum XT – ny modell med få nyheter" href="/test/29169-corsair-k95-platinum-xt-ny-modell-med-fa-nyheter">
	<span class="icon"></span>
	
	<span class="list-link-text">Corsair K95 Platinum XT – ny modell med få nyheter</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1590089-corsair-k95-platinum-xt-ny-modell-med-fa-nyheter/forsta-olasta">
							<span class="icon"></span>
							<span>20</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Snabbtest: Grafikprestanda i Doom Eternal" href="/test/29298-snabbtest-grafikprestanda-i-doom-eternal">
	<span class="icon"></span>
	
	<span class="list-link-text">Snabbtest: Grafikprestanda i Doom Eternal</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1589481-fz-doom-eternal-slutar-aldrig-skava/forsta-olasta">
							<span class="icon"></span>
							<span>104</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Samsung C49RG90 – superbred 49-tummare" href="/test/29082-samsung-c49rg90-superbred-49-tummare">
	<span class="icon"></span>
	
	<span class="list-link-text">Samsung C49RG90 – superbred 49-tummare</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1588846-samsung-c49rg90-superbred-49-tummare/forsta-olasta">
							<span class="icon"></span>
							<span>43</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="NZXT H1 – bra och lättbyggt SFF-chassi" href="/test/29177-nzxt-h1-bra-och-lattbyggt-sff-chassi">
	<span class="icon"></span>
	
	<span class="list-link-text">NZXT H1 – bra och lättbyggt SFF-chassi</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1588527-nzxt-h1-bra-och-lattbyggt-sff-chassi/forsta-olasta">
							<span class="icon"></span>
							<span>16</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="MSI MEG X570 Ace – påkostat moderkort för AMD Ryzen" href="/test/28965-msi-meg-x570-ace-pakostat-moderkort-for-amd-ryzen">
	<span class="icon"></span>
	
	<span class="list-link-text">MSI MEG X570 Ace – påkostat moderkort för AMD Ryzen</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1588349-msi-meg-x570-ace-pakostat-moderkort-for-amd-ryzen/forsta-olasta">
							<span class="icon"></span>
							<span>27</span>
						</a>
	
</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="pushList pushListExternal" id="wdgtSideExternalFeeds">
	<div class="plHead">
		<h5>Externa nyheter</h5>
		<p>Senaste nyhetsrubrikerna</p>
	</div>
	
	<div class="plBody">
		<h6>Spelnyheter från FZ</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="&quot;Nya&quot; Observer antyds vara nextgen-remaster av originalet" href="https://www.fz.se/artikel/282852-nya-observer-antyds-vara-nextgen-remaster-av-originalet" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">&quot;Nya&quot; Observer antyds vara nextgen-remaster av originalet</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Så här skulle Fallout-originalet från 1997 kunna se ut i 3d" href="https://www.fz.se/artikel/282851-sa-har-skulle-fallout-originalet-fran-1997-kunna-se-ut-i-3d" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Så här skulle Fallout-originalet från 1997 kunna se ut i 3d</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Utmanande lego-spel - direkt i browsern" href="https://www.fz.se/artikel/282850-utmanande-lego-spel-direkt-i-browsern" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Utmanande lego-spel - direkt i browsern</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Quiz – Vem är vem i Final Fantasy-spelen?" href="https://www.fz.se/artikel/282831-quiz-vem-ar-vem-i-final-fantasy-spelen" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Quiz – Vem är vem i Final Fantasy-spelen?</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="The Witcher 3 slog försäljningsrekord på pc 2019" href="https://www.fz.se/artikel/282849-the-witcher-3-slog-forsaljningsrekord-pa-pc-2019" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">The Witcher 3 slog försäljningsrekord på pc 2019</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plBody">
		<h6>Androidnyheter från Swedroid</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="Rykte: OnePlus 8 Pro 256GB klättrar över 11 000 kronor i pris" href="https://swedroid.se/rykte-oneplus-8-pro-256gb-klattrar-over-11-000-kronor-i-pris/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Rykte: OnePlus 8 Pro 256GB klättrar över 11 000 kronor i pris</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Alla specifikationer för OnePlus 8 och OnePlus 8 Pro läcker ut i förtid" href="https://swedroid.se/alla-specifikationer-for-oneplus-8-och-oneplus-8-pro-lacker-ut-i-fortid/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Alla specifikationer för OnePlus 8 och OnePlus 8 Pro läcker ut i förtid</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="OnePlus bekräftar trådlös laddning för 8-serien" href="https://swedroid.se/oneplus-bekraftar-tradlos-laddning-for-8-serien/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">OnePlus bekräftar trådlös laddning för 8-serien</span><!--
						--><span class="plLabelComponent plLabelDate">07/04</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Nu har Galaxy S7-duon till sist slutat få uppdateringar" href="https://swedroid.se/nu-har-galaxy-s7-duon-till-sist-slutat-fa-uppdateringar/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Nu har Galaxy S7-duon till sist slutat få uppdateringar</span><!--
						--><span class="plLabelComponent plLabelDate">07/04</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Finansiell ID-Teknik AB: Inga planer på ansiktsigenkänning för BankID till Android" href="https://swedroid.se/finansiell-id-teknik-ab-inga-planer-pa-ansiktsigenkanning-for-bankid-till-android/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Finansiell ID-Teknik AB: Inga planer på ansiktsigenkänning för BankID till Android</span><!--
						--><span class="plLabelComponent plLabelDate">07/04</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plFoot"></div>
</div>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="fixed">
			<div class="inner">
				<div class="ad adOutsider">
	<div class="inner" id="outsider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>			</div>
		</div>
	</div>
</div>
<!-- End Content -->
			</div>
		</div>
		<div class="bottom">
			<!-- Footer -->
<div class="footer minWidth">
	<div class="top clear">
		<div class="container">
			<div class="block english">
				<div class="inner">
					<h6>In English</h6>
					<p>Do you want to ask for a review, send us a press release or advertise? Don’t hesitate to contact the largest website about computer hardware in Sweden!</p>
					<ul>
						<li><a href="/info/english">Contact us</a></li>
					</ul>
				</div>
			</div>
			<div class="block contact">
				<div class="inner">
					<h6>Kontakt</h6>
					<p>Tipsa oss om en intressant produkt, önska ett test eller framför andra önskemål direkt till oss.</p>
					<ul>
						<li><a href="/forum/72-feedback">Feedback-forum</a></li>
						<li><a href="/kontakt">Kontakta oss</a></li>
						<li><a href="/info/redaktion">SweClockers redaktion</a></li>
					</ul>
				</div>
			</div>
			<div class="block rss">
				<div class="inner">
					<h6>RSS</h6>
					<p>Håll dig uppdaterad med senaste nytt från SweClockers.</p>
					<ul class="rssFeeds">
						<li class="item">
							<a class="link" href="/feeds/nyheter">
								<span class="icon"></span>
								<span class="label">Nyheter</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/marknad">
								<span class="icon"></span>
								<span class="label">Marknad</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/forum">
								<span class="icon"></span>
								<span class="label">Forum</span>
							</a>
						</li>
					</ul>
					<ul class="newsletter">
						<li>
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="bottom clear">
		<div class="container">
			<div class="inner">
				<div>
					<a class="logo" href="/"></a>
					<ul>
						<li><a href="/info">▶ Om SweClockers</a></li>
						<li><a href="/info#cookies" rel="nofollow">▶ Teknisk info och cookies</a></li>
						<li><a id="mobileHref" href="//m.sweclockers.com" rel="nofollow">▶ Mobilversion</a></li>
					</ul>
					<script type="text/javascript">
					// <![CDATA[
					mobileRedirect.updateHref(document.getElementById("mobileHref"));
					// ]]>
					</script>
					<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
					Citering är tillåten om källan anges.</p>
				</div>

				<div id="bahnhof-logo-wrapper">
					<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
						<span>Samarbete med</span>
						<img src="/gfx/ext/bahnhof.svg"/>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Footer -->		</div>
	</div>

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type='text/javascript'>
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
