<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Rm1000x (Ny), 2x16 Ddr4, 2x4 ddr3, Aio, processorer etc</title>

	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  // 'userID': comming-soon,
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<link rel="stylesheet" type="text/css" href="/css/combine.min.css?v=20200430"/>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20200430"/>
	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20200527"></script>
	<meta name="viewport" content="width=1000"/>
	<meta name="referrer" content="origin-when-cross-origin" />
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/marknad/185148-rm1000x-ny-2x16-ddr4-2x4-ddr3-aio-processorer-etc" />
<meta name="description" content="Hej! H&aring;ller p&aring; att s&auml;lja av grejer fr&auml;mst efter ett avstannat datorbygge men &auml;ven grejer som bara legat p&aring; hyllan och ej kommit till anv&auml;ndning. Corsair RM10..."/>
<meta property="og:title" content="Rm1000x (Ny), 2x16 Ddr4, 2x4 ddr3, Aio, processorer etc"/>
<meta property="og:description" content="Hej! H&aring;ller p&aring; att s&auml;lja av grejer fr&auml;mst efter ett avstannat datorbygge men &auml;ven grejer som bara legat p&aring; hyllan och ej kommit till anv&auml;ndning. Corsair RM10..."/>
<meta property="og:url" content="https://www.sweclockers.com/marknad/185148-rm1000x-ny-2x16-ddr4-2x4-ddr3-aio-processorer-etc"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

	<script type="text/javascript">
	// <![CDATA[
	var mobileRedirect = new Main.Widgets.MobileRedirect("//m.sweclockers.com");
	mobileRedirect.tryRedirect();
	// ]]>
	</script>

		<script type="text/javascript">
	// <![CDATA[
	var env = [];
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Main.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="greyPage fixedPage widePage">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTXLJXM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Main.Widgets.AdblockBanner();
		}

		new Main.Widgets.AdblockLog().logStatus(session, adblock);

	})();
	// ]]>
	</script>
	
	<div class="stickyFooter">
		<div class="top">
			<div class="inner clear">
				<!-- Header -->
<div id="siteHeader" class="header minWidth">
	<div class="hfix">
		<div class="banner">
			<div class="ad adPanorama">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div>		</div>
		<div id="mainMenu" class="mainMenu">
				<div class="rborder">
					<div class="container">
						<ul class="menu root clear">
							<li title="Framsida" class="menuItem optionIndex">
					<a class="link" href="/">
						<span>Framsida</span>
					</a>
				</li><li title="Tester" class="menuItem optionTester">
					<a class="link" href="/tester">
						<span>Tester</span>
					</a>
				</li><li title="Guider" class="menuItem optionGuides">
					<a class="link" href="/guider">
						<span>Guider</span>
					</a>
				</li><li title="Tävlingar" class="menuItem optionContests">
					<a class="link" href="/tavlingar">
						<span>Tävlingar</span>
					</a>
				</li><li title="Galleri" class="menuItem optionGallery">
					<a class="link" href="/galleri">
						<span>Galleri</span>
					</a>
				</li><li title="Marknad" class="menuItem optionMarket isSelected">
					<a class="link" href="/marknad">
						<span>Marknad</span>
					</a>
				</li><li title="Forum" class="menuItem optionForum">
					<a class="link" href="/forum">
						<span>Forum</span>
					</a>
				</li><li title="Profil" class="menuItem optionProfile">
					<a class="link" href="/konto/logga-in">
						<span>Profil</span>
					</a>
				</li><li title="Dagens fynd" class="menuItem optionBargainportal">
					<a class="link" href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>
						</ul>
					</div>
				</div>
			</div>	</div>
	<div class="main">
		<div class="container">
			<div class="sections">
				<div class="section brand">
					<a class="logo" href="/"></a>
				</div>
				<div id="search"></div>
								<div class="section signin">
					<h5>Medlemskap</h5>
					<div class="actions">
						<a id="btnSignin" class="button" rel="nofollow" href="/konto/logga-in?redirect=%2Fmarknad%2F185148-rm1000x-ny-2x16-ddr4-2x4-ddr3-aio-processorer-etc">Logga in</a>
						<a class="button" href="/konto/registrera">Bli medlem</a>
					</div>
				</div>
							</div>
			<div id="searchResult"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.Widgets.NinjaSearch("#search", "#searchResult");

			})();
			// ]]>
			</script>
			<div id="subMenu" class="subMenu">
				<div class="inner">
					<ul class="menu root clear">
						<li title="Annonser" class="menuItem optionIndex isSelected">
					<a class="link" href="/marknad">
						<span>Annonser</span>
					</a>
				</li><li title="Avslutade annonser" class="menuItem optionExpired">
					<a class="link" href="/marknad/avslutade">
						<span>Avslutade annonser</span>
					</a>
				</li><li title="Skapa annons" class="menuItem optionCreate">
					<a class="link" href="/marknad/ny-annons">
						<span>Skapa annons</span>
					</a>
				</li><li title="Mina annonser" class="menuItem optionMine">
					<a class="link" href="/konto/logga-in">
						<span>Mina annonser</span>
					</a>
				</li><li title="Regler" class="menuItem optionRules">
					<a class="link" href="/marknad/regler">
						<span>Regler</span>
					</a>
				</li>
					</ul>
				</div>
			</div>		</div>
	</div>
</div>
<!-- End Header -->
<!-- Content -->
<div class="greyPage fixedPage container" id="content">
	<div class="outsiderColumn container">
		<div class="fluid">
			<div class="inner">
				<div class="insiderColumn">
					<div class="fluid">
						<div class="inner">
							
<div class="marketHeader">
	<div class="whiteHeader margin-large-bottom">
		<div class="inner">
			
			<h1>
				<span class="titleText">Rm1000x (Ny), 2x16 Ddr4, 2x4 ddr3, Aio, processorer etc</span><span class="titleSection">Säljes</span>			</h1>

			<div class="margin-medium-top margin-medium-bottom" style="width: 100%;font-size: 14px;">
				<a href="/marknad/kategori/garderobsrensning">Garderobsrensning</a> Publicerad idag 14:27			</div>

			<h2 style="font-size: 20px;">
				<span class="text-normal">Pris: </span>
				<span class="color-orange">
					<span class="color-orange">
						1 234 kr					</span>
				</span>
				<span class="text-normal margin-large-left">Frakt: </span><span>Skickas & Avhämtas</span>				<span class="text-normal margin-large-left">Plats: </span>
				<span>
					<a class="location" href="/marknad/plats/stockholm">Stockholm</a>				</span>
			</h2>
		</div>
	</div>

	<div class="marketMeta margin-large-bottom">

		<div class="meta-wrapper left padding-medium border-radius-medium">

			<a class="avatar left margin-medium-right" href="/medlem/190133" style="width: 100%;">
				<img class="avatar" src="//cdn.sweclockers.com/avatar/190133" alt="">
			</a>

			<div class="left">
				<dt>Annonsör</dt>
				<dd>
					<a href="/medlem/190133">
						Mr.Pro					</a>
				</dd>

				<dt>Medlem sedan</dt>
				<dd>Mar 2012</dd>

				<dt>Foruminlägg</dt>
				<dd>
					<a href="/medlem/190133/inlagg">387</a>				</dd>

				<dt>Annonser</dt>
				<dd>
					<a href="/medlem/190133/annonser">19</a>				</dd>
			</div>

		</div>

		<div class="left margin-medium-left" style="width: 200px;">

							<a class="button text-center text-normal" href="/forum/trad/1598304" rel="nofollow" style="
					padding: 8px 16px;
				">
					Se kommentarstråd
				</a>
			
							<a class="button text-center text-normal" href="/marknad/185148-rm1000x-ny-2x16-ddr4-2x4-ddr3-aio-processorer-etc/kontakt" rel="nofollow" style="
					padding: 8px 16px;
					margin-top: 5px;
					margin-bottom: 0;
				">
					Skicka meddelande
				</a>
			
		</div>
	</div>
</div>
							<div class="mainContent bg-grey-primary no-hover">
								<div class="inner">
									
<div class="market-content contentSection">

	
	
	<div class="marketImages" id="marketImages">
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var lightbox  = Common.BBCode.Images.Lightbox.Lightbox.getInstance("classified");
	var imagedata = [{"src":"\/\/cdn.sweclockers.com\/marknad\/bild\/180809?l=eyJyZXNvdXJjZSI6IjE4MDgwOSIsImZpbHRlcnMiOlsidD1zbGlkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJlODMxNDcwOGY2ZWUzNzU4YzAxZTVmNmFiNjRmYjRlMSJ9","href":"\/\/cdn.sweclockers.com\/marknad\/bild\/180809?l=eyJyZXNvdXJjZSI6IjE4MDgwOSIsImZpbHRlcnMiOlsidD1sYXJnZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJhNjY0OWRmY2Y2NGIxYzkzOWMzN2I4OWMwZjQ4YmI1ZCJ9","caption":""}];

	if(imagedata.length === 1)
	{
		var row = imagedata[0];

		var image = new Common.BBCode.Images.Image.Image();
		image.setSrc(row["src"]);

		if(typeof row["caption"] === "string" && row["caption"].length > 0)
		{
			image.setCaption(document.createTextNode(row["caption"]));
			image.showCaption(true);
		}

		if(!navigator.userAgent.match(/MSIE 8/))
		{
			var slide = new Common.BBCode.Images.Lightbox.ImageSlide(row["href"]);

			lightbox.addSlide(slide);

			image.setZoomable(true);
			image.addEventListener("onZoom", (function(slide)
			{
				return function(d, e)
				{
					lightbox.setCurrentSlide(slide);
					lightbox.showLightbox();

					e.cancelEvent();
				}

			})(slide));
		}

		document
			.getElementById("marketImages")
			.appendChild(image.render());
	}
	else if(imagedata.length > 1)
	{
		var slideshow = new Common.BBCode.Images.Slideshow.Slideshow();

		Taiga.Arrays.each(imagedata, function(row)
		{
			var image = new Common.BBCode.Images.Image.Image();
			image.setSrc(row["src"]);

			if(typeof row["caption"] === "string" && row["caption"].length > 0)
			{
				image.setCaption(document.createTextNode(row["caption"]));
				image.showCaption(true);
			}

			if(!navigator.userAgent.match(/MSIE 8/))
			{
				var slide = new Common.BBCode.Images.Lightbox.ImageSlide(row["href"]);

				lightbox.addSlide(slide);

				image.setZoomable(true);
				image.addEventListener("onZoom", (function(slide)
				{
					return function(d, e)
					{
						lightbox.setCurrentSlide(slide);
						lightbox.showLightbox();

						e.cancelEvent();
					}

				})(slide));
			}

			var slide = new Common.BBCode.Images.Slideshow.Slide();
			slide.setContents(image);

			slideshow.addSlide(slide);

		});

		new Common.BBCode.Images.Slideshow.KeyboardNavigation(slideshow);

		if(!navigator.userAgent.match(/MSIE (8|9)/))
		{
			new Common.BBCode.Images.Slideshow.PointerSwipe(slideshow);
		}

		document
			.getElementById("marketImages")
			.appendChild(slideshow.render());
	}
})();
// ]]>
</script>
	<div class="marketText">
		<div class="bbcode"><p class="bbParagraph">Hej!</p><p class="bbParagraph">Håller på att sälja av grejer främst efter ett avstannat datorbygge men även grejer som bara legat på hyllan och ej kommit till användning.</p><p class="bbParagraph">Corsair RM1000w, sprillans ny. Tidigare ägare fått den i RMA från corsair. Aldrig använd, luktar fortfarande ny om man säger så. Pris: 1800 eller högstbjudande</p><p class="bbParagraph">Corsair vengeance Ddr4 2x16 2666 MHz ramstickor med kartong: Pris: 1200 eller högstbjudande</p><p class="bbParagraph">2x4 DDR3 Corsair stickor. Pris: 300 eller högstbjudande</p><p class="bbParagraph">Corsair H90 140mm vattenkylare som ej används. Pris: 350 kronor eller högstbjudande</p><p class="bbParagraph">Intel core i5 4690k, fullt fungerande. Pris: 750 eller högstbjudande</p><p class="bbParagraph">Intel core i7 3770k, fullt fungerande. Pris: 750 eller högstbjudande</p><p class="bbParagraph">Asus sabertooth z77 moderkort med kartong. Pris: Bud, vet ej vad dem går för.</p><p class="bbParagraph">Någon noctua kylare 2 fläktig, tror det är en UH-9. Pris: 350 kr eller högstbjudande</p><p class="bbParagraph">Det var det jag hade till salu. Förbehåller mig rätten att sälja till vem jag vill eller att inte sälja alls om jag inte är nöjd med buden. Snabba affärer föredras, kan fraktas mot förskottsbetalning. Vid eventuella frågor, hör av er i PM.</p><p class="bbParagraph">EDIT 1: ber om ursäkt för dåligt roterad bild</p><p class="bbParagraph">EDIT 2: Vänligrn, buda inte i paket utan sära på era bud så det blir lättare för mig att se vem som leder.</p></div>	</div>

	<div class="btnGroup left"></div><div class="btnGroup right"><a class="button color-dark-grey-primary report" href="/marknad/185148-rm1000x-ny-2x16-ddr4-2x4-ddr3-aio-processorer-etc/anmal" rel="nofollow">
				<span class="icon"></span>
				<span class="label">Anmäl</span>
			</a></div></div>

<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-marknad","m-185148"]);
// ]]>
</script>
								</div>
							</div>
								<div id="classified-comment-box-185148" class="widget bg-orange border-radius-medium no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/forum/trad/1598304-rm1000x-ny-2x16-ddr4-2x4-ddr3-aio-processorer-etc">
					<span>Kommentarer till annonsen (6)</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item">
						<a class="list-link color-grey-primary" title="" href="/forum/post/18460076">
	<span class="icon"></span>
	<span class="text-bold margin-small-right">idag 15:14</span>
	<span class="list-link-text">Tack så mycket för det! Noterat budet</span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link color-grey-primary" title="" href="/forum/post/18460065">
	<span class="icon"></span>
	<span class="text-bold margin-small-right">idag 15:07</span>
	<span class="list-link-text">Z77 Moderkort : 500kr 3770k processor : 500kr DDR3 Ram : 200kr + Frakt.</span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link color-grey-primary" title="" href="/forum/post/18460061">
	<span class="icon"></span>
	<span class="text-bold margin-small-right">idag 15:02</span>
	<span class="list-link-text">Noterat men sära dina bud så jag ser vem som leder på diverse sak.</span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link color-grey-primary" title="" href="/forum/post/18460060">
	<span class="icon"></span>
	<span class="text-bold margin-small-right">idag 15:02</span>
	<span class="list-link-text">Noterat men sära dina bud så jag ser vem som leder på diverse sak.</span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link color-grey-primary" title="" href="/forum/post/18460056">
	<span class="icon"></span>
	<span class="text-bold margin-small-right">idag 15:00</span>
	<span class="list-link-text">@Mr.Pro: Corsair DDR4 + I7 3770 + ASUS Z 77 1600:- + frakt</span>
	
	
</a>
					</li><li class="list-item">
						<a class="list-link color-grey-primary" title="" href="/forum/post/18460051">
	<span class="icon"></span>
	<span class="text-bold margin-small-right">idag 14:57</span>
	<span class="list-link-text">dd3 + z77+ 3770k 1000kr + frakt</span>
	
	
</a>
					</li>
				</ul>
			</div>
	<div class="widget-foot margin-large-top">
				
				<a class="color-white" href="/forum/trad/1598304-rm1000x-ny-2x16-ddr4-2x4-ddr3-aio-processorer-etc">
					<span>Läs fler kommentarer</span>
				</a>
			</div>
</div>
<div class="ad adModule">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="mainWidget mainRecentNews color-white" id="wdgtMainRecentNews">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/">Senaste nyheterna</a></h5>
		</div>
	</div>

	<div class="mwBody">
		<h6>Hårdvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="Nvidias nästa generations grafikkylare sägs bli en dyr pjäs" href="/artikel/29776">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">14:00</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Nvidias nästa generations grafikkylare sägs bli en dyr pjäs</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1598301/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">27</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="AMD:s produktplaner till år 2022 inkluderar Zen 4 och RDNA 3" href="/artikel/29771">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">09:57</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">AMD:s produktplaner till år 2022 inkluderar Zen 4 och RDNA 3</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1598278/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">24</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Framskjutet Playstation 5-evenemang äger rum 11 juni" href="/artikel/29772">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">08:32</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Framskjutet Playstation 5-evenemang äger rum 11 juni</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1598276/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">23</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Silverstone avtäcker halvkompakt chassi med åtta lagringsplatser" href="/artikel/29768">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:06</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Silverstone avtäcker halvkompakt chassi med åtta lagringsplatser</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1598216/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">34</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Oneplus Z får specifikationer och pris röjda" href="/artikel/29770">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:05</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Oneplus Z får specifikationer och pris röjda</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1598211/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">35</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Mjukvara</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="AMD klipper drivrutiner för Intel Kaby Lake-G med Radeon RX Vega-grafik" href="/artikel/29775">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:10</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">AMD klipper drivrutiner för Intel Kaby Lake-G med Radeon RX Vega-grafik</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1598310/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">0</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Svensk Filmindustri och Nordisk Film förnyar insatser mot The Pirate Bay" href="/artikel/29774">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">12:36</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Svensk Filmindustri och Nordisk Film förnyar insatser mot The Pirate Bay</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1598293/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">49</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Xbox-applikationen för Windows 10 får stöd för spelmoddar" href="/artikel/29766">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">17:02</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Xbox-applikationen för Windows 10 får stöd för spelmoddar</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1598226/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">19</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="EA fortsätter sitt återtåg till Steam" href="/artikel/29756">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:30</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">EA fortsätter sitt återtåg till Steam</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1597907/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">19</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Doom portas till handvevad spelkonsol" href="/artikel/29754">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">10:06</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Doom portas till handvevad spelkonsol</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1597897/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">24</span>
						</a>
					</li></ul>
	</div>

	<div class="mwBody">
		<h6>Övrigt</h6>
		<ul class="mwItemList"><li class="mwItem">
						<a class="mwLabel" title="TSMC påskyndar kretstillverkning på 2 nanometer" href="/artikel/29763">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">11:40</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">TSMC påskyndar kretstillverkning på 2 nanometer</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1598200/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">21</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Tävling: Fota designfavoriten – vinn gamingprodukter från Mionix" href="/artikel/29659">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:00</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Tävling: Fota designfavoriten – vinn gamingprodukter från Mionix</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1598034/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">13</span>
						</a>
					</li><li class="mwItem mwItemDivider">
						<a class="mwLabel" title="Sydkorea och Kina påbörjar jakten efter 6G" href="/artikel/29759">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">16:47</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Sydkorea och Kina påbörjar jakten efter 6G</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1597948/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">74</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Quiz: Vad kan du om RTS-genren?" href="/artikel/29760">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">15:00</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Quiz: Vad kan du om RTS-genren?</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1597927/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">97</span>
						</a>
					</li><li class="mwItem">
						<a class="mwLabel" title="Spacex skickar upp ytterligare 60 satelliter till Starlink-nätverket" href="/artikel/29758">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelDate">13:54</span><!--
							--><span class="mwLabelComponent mwLabelHover mwLabelText">Spacex skickar upp ytterligare 60 satelliter till Starlink-nätverket</span>
						</a><!--
						--><a class="mwLabel mwComments" href="/forum/trad/1597921/forsta-olasta" rel="nofollow">
							<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
							--><span class="mwLabelComponent mwLabelText mwLabelHover">65</span>
						</a>
					</li></ul>
	</div>

	<div class="mwFoot"></div>
</div><div class="mainWidget forumWidget mainRecentThreads color-white" id="wdgtMainRecentThreads">
	<div class="mwHead">
		<div class="mwHeadLeft">
			<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
		</div>
	</div>
	<div class="mwBody">
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Datorkomponenter</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Kommer nästa Ryzen slå Intel 10th gen i spel?" href="/forum/trad/1598311">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Kommer nästa Ryzen slå Intel 10th gen i spel?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="clustersize io/performance?" href="/forum/trad/1598309">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">clustersize io/performance?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="[LEK] Gissa spelet" href="/forum/trad/1106436">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">[LEK] Gissa spelet</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Corsair RMx modeller och kablar" href="/forum/trad/1598302">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Corsair RMx modeller och kablar</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Bilder på ditt (fysiska) skrivbord!" href="/forum/trad/1094288">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Bilder på ditt (fysiska) skrivbord!</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>System</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Huawei P30 Pro inkl. Telenorabonnemang-erbjudande, hur mycket blir totalkostnaden om man säger upp abonnemanget?" href="/forum/trad/1593229">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Huawei P30 Pro inkl. Telenorabonnemang-erbjudande, hur mycket blir totalkostnaden om man säger upp abonnemanget?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Komponenter som kommer fungerar ihop?" href="/forum/trad/1598307">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Komponenter som kommer fungerar ihop?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Activer Directory och VPN (olika konton)" href="/forum/trad/1597262">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Activer Directory och VPN (olika konton)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Bra stationär dator + val av skärm för enkelt spelande (CS GO) + lite jobb" href="/forum/trad/1598256">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Bra stationär dator + val av skärm för enkelt spelande (CS GO) + lite jobb</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Blockera Nästan alla hemsidor" href="/forum/trad/1598297">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Blockera Nästan alla hemsidor</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
		<div class="gridPanel">
			<div class="cell one-half">
				<div class="inner">
					<h6>Ljud, bild och kommunikation</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Från Asus RT-AC86U till Unifi?" href="/forum/trad/1598260">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Från Asus RT-AC86U till Unifi?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Hur kan jag testa mitt internets stabillitet?" href="/forum/trad/1079828">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Hur kan jag testa mitt internets stabillitet?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Vänta på Index eller köpa VIVE?" href="/forum/trad/1598286">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Vänta på Index eller köpa VIVE?</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Oculus Rift S Problem." href="/forum/trad/1593754">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Oculus Rift S Problem.</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="5000kr tv" href="/forum/trad/1598308">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">5000kr tv</span>
					</a>
				</li></ul>
				</div>
			</div>
			<div class="cell one-half is-last">
				<div class="inner">
					<h6>Spel och mjukvara</h6>
					<ul class="mwItemList"><li class="mwItem">
					<a class="mwLabel" title="Variable Rate Shading i spel som saknar inbyggt stöd" href="/forum/trad/1598215">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Variable Rate Shading i spel som saknar inbyggt stöd</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Warcraft 3 (+Reforged)" href="/forum/trad/1531291">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Warcraft 3 (+Reforged)</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Byte från Telia bredband till Bahnof - Vad göra med all @telia.com mail? Behöver spara dem!" href="/forum/trad/1598305">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Byte från Telia bredband till Bahnof - Vad göra med all @telia.com mail? Behöver spara dem!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Nya Youtube segt som sirap!" href="/forum/trad/1598266">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Nya Youtube segt som sirap!</span>
					</a>
				</li><li class="mwItem">
					<a class="mwLabel" title="Windows 10 LTSB, överlägset bästa Windows-versionen" href="/forum/trad/1529349">
						<span class="mwLabelComponent mwLabelIcon mwIcon"></span><!--
						--><span class="mwLabelComponent mwLabelHover mwLabelText">Windows 10 LTSB, överlägset bästa Windows-versionen</span>
					</a>
				</li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="mwFoot"></div>
</div>						</div>
					</div>
					<div class="fixed">
						<div class="inner">
							<div id="wdgtSideRecentThreads" class="pushList pushListInternal">
	<div class="plHead">
		<h5><a href="/forum/aktiva">Nytt i forumet</a></h5>
	</div>
	<div class="plBody">
		<ul class="plItemList">
			<li class="plItem" data-thread="{&quot;threadid&quot;:1598301,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Nvidias nästa generations grafikkylare sägs bli en dyr pjäs (Nyhetskommentarer)" href="/forum/trad/1598301">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Nvidias nästa generations grafikkylare sägs bli en dyr pjäs</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1598301/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">29</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1598293,&quot;forumid&quot;:52}">
						<a class="plLabel" title="Svensk Filmindustri och Nordisk Film förnyar insatser mot The Pirate Bay (Nyhetskommentarer)" href="/forum/trad/1598293">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Svensk Filmindustri och Nordisk Film förnyar insatser mot The Pirate Bay</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1598293/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">51</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1598311,&quot;forumid&quot;:3}">
						<a class="plLabel" title="Omröstning: Kommer nästa Ryzen slå Intel 10th gen i spel? (Övrigt)" href="/forum/trad/1598311">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Omröstning: Kommer nästa Ryzen slå Intel 10th gen i spel?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1598311/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">0</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1598300,&quot;forumid&quot;:91}">
						<a class="plLabel" title="Ska jag låta bilmäklaren sälja min bil? (Akademiska ämnen och arbetsliv)" href="/forum/trad/1598300">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Ska jag låta bilmäklaren sälja min bil?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1598300/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">23</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1598260,&quot;forumid&quot;:14}">
						<a class="plLabel" title="Från Asus RT-AC86U till Unifi? (Nätverk och uppkoppling)" href="/forum/trad/1598260">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Från Asus RT-AC86U till Unifi?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1598260/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">7</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1079828,&quot;forumid&quot;:14}">
						<a class="plLabel" title="Hur kan jag testa mitt internets stabillitet? (Nätverk och uppkoppling)" href="/forum/trad/1079828">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Hur kan jag testa mitt internets stabillitet?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1079828/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">32</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1598215,&quot;forumid&quot;:8}">
						<a class="plLabel" title="Variable Rate Shading i spel som saknar inbyggt stöd (Övrigt om datorspel)" href="/forum/trad/1598215">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Variable Rate Shading i spel som saknar inbyggt stöd</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1598215/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">8</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1593229,&quot;forumid&quot;:75}">
						<a class="plLabel" title="Huawei P30 Pro inkl. Telenorabonnemang-erbjudande, hur mycket blir totalkostnaden om man säger upp abonnemanget? (Mobiltelefoner)" href="/forum/trad/1593229">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Huawei P30 Pro inkl. Telenorabonnemang-erbjudande, hur mycket blir totalkostnaden om man säger upp abonnemanget?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1593229/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">1067</span>
						</a>
					</li><li class="plItem" data-thread="{&quot;threadid&quot;:1598286,&quot;forumid&quot;:161}">
						<a class="plLabel" title="Vänta på Index eller köpa VIVE? (Virtuell verklighet)" href="/forum/trad/1598286">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">Vänta på Index eller köpa VIVE?</span>
						</a>
						<a class="plLabel plComments" href="/forum/trad/1598286/forsta-olasta" rel="nofollow">
							<span class="plLabelComponent plLabelIcon plIcon"></span>
							<span class="plLabelComponent plLabelText plLabelHover">8</span>
						</a>
					</li>
		</ul>
		<a class="button bg-orange" href="/forum/ny-trad">
			<span>Skapa ny tråd</span>
		</a>
	</div>
	<div class="plFoot"></div>
</div><div class="ad adInsider">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget border-radius-medium bg-dark-grey-primary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item">
						<a class="list-link " title="Rm1000x (Ny), 2x16 Ddr4, 2x4 ddr3, Aio, processorer etc" href="/marknad/185148">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Rm1000x (Ny), 2x16 Ddr4, 2x4 ddr3, Aio, processorer etc</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Äldre moderkortspaket sökes. 775/AM3 komplett med CPU, RAM (Helst 8GB) ev enklare GPU" href="/marknad/185146">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Äldre moderkortspaket sökes. 775/AM3 komplett med CPU, RAM (Helst 8GB) ev enklare GPU</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Spelkod" href="/marknad/185145">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Spelkod</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Gedigen burk" href="/marknad/185144">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Gedigen burk</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Intel Core i3-7100 / Intel® HD Graphics 630 / med originalkylare" href="/marknad/185143">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Intel Core i3-7100 / Intel® HD Graphics 630 / med originalkylare</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="A6S Mi Dots - TWS-hörlurar i sommarens alla färger! + lite smått och gott :)" href="/marknad/185140">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> A6S Mi Dots - TWS-hörlurar i sommarens alla färger! + lite smått och gott :)</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Dator i delar eller hel 9900ks + 2080ti" href="/marknad/185141">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Dator i delar eller hel 9900ks + 2080ti</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Corsair 16GB (4x4GB) DDR4 2133MHz CL13" href="/marknad/185034">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-green">Säljes</span> Corsair 16GB (4x4GB) DDR4 2133MHz CL13</span>
	
	<span class="text-bold color-white">05/06</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Söker diverese delar Cpu/mobo/ram" href="/marknad/185138">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Söker diverese delar Cpu/mobo/ram</span>
	
	<span class="text-bold color-white">idag</span>
</a>
					</li><li class="list-item">
						<a class="list-link " title="Söker Gtx 1060 mobo för gen 8 Intel, nätagg samt chassi node 304 och aktiv usb förlängning 15m" href="/marknad/185088">
	<span class="icon"></span>
	
	<span class="list-link-text"><span class="button padding-small margin-none border-none text-normal color-white bg-blue">Köpes</span> Söker Gtx 1060 mobo för gen 8 Intel, nätagg samt chassi node 304 och aktiv usb förlängning 15m</span>
	
	<span class="text-bold color-white">07/06</span>
</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="recent-reviews" class="widget border-radius-medium bg-dark-grey-primary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/tester">
					<span>Nytt i testlabbet</span>
				</a>
				<p class="title-secondary">
			Tester av <a href="/tester/chassin">chassi</a>,
			<a href="/tester/grafikkort">grafikkort</a>,
			<a href="/tester/processorer">processorer</a> m.m.</p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item">
						<a class="list-link " title="Videoserien om AOC-skärmar avslutas med CU34G2X, CQ32G1 och AG273QCX" href="/test/29735-videoserien-om-aoc-skarmar-avslutas-med-cu34g2x-cq32g1-och-ag273qcx">
	<span class="icon"></span>
	
	<span class="list-link-text">Videoserien om AOC-skärmar avslutas med CU34G2X, CQ32G1 och AG273QCX</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1595984-aoc-skarmar-del-2-thomas-gar-igenom-c24g1-c27g1-och-c32g1/forsta-olasta">
							<span class="icon"></span>
							<span>88</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Fractal Design Define 7 Compact – en värdig uppföljare till Define C" href="/test/29711-fractal-design-define-7-compact-en-vardig-uppfoljare-till-define-c">
	<span class="icon"></span>
	
	<span class="list-link-text">Fractal Design Define 7 Compact – en värdig uppföljare till Define C</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1597743-fractal-design-define-7-compact-en-vardig-uppfoljare-till-define-c/forsta-olasta">
							<span class="icon"></span>
							<span>84</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="HyperX x Ducky One 2 Mini" href="/test/29690-hyperx-x-ducky-one-2-mini">
	<span class="icon"></span>
	
	<span class="list-link-text">HyperX x Ducky One 2 Mini</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1597671-hyperx-x-ducky-one-2-mini/forsta-olasta">
							<span class="icon"></span>
							<span>32</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="AOC del 4: CQ27G2U och Q27G2U – VA-paneler med allroundegenskaper" href="/test/29698-aoc-del-4-cq27g2u-och-q27g2u-va-paneler-med-allroundegenskaper">
	<span class="icon"></span>
	
	<span class="list-link-text">AOC del 4: CQ27G2U och Q27G2U – VA-paneler med allroundegenskaper</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1595984-aoc-skarmar-del-2-thomas-gar-igenom-c24g1-c27g1-och-c32g1/forsta-olasta">
							<span class="icon"></span>
							<span>88</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="MSI Optix MAG251RX – IPS-gaming i 240 Hz" href="/test/29672-msi-optix-mag251rx-ips-gaming-i-240-hz">
	<span class="icon"></span>
	
	<span class="list-link-text">MSI Optix MAG251RX – IPS-gaming i 240 Hz</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1597098-msi-optix-mag251rx-ips-gaming-i-240-hz/forsta-olasta">
							<span class="icon"></span>
							<span>23</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Dell XPS 13 9300 – årgång 2020" href="/test/29482-dell-xps-13-9300-argang-2020">
	<span class="icon"></span>
	
	<span class="list-link-text">Dell XPS 13 9300 – årgång 2020</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1596905-dell-xps-13-9300-argang-2020/forsta-olasta">
							<span class="icon"></span>
							<span>33</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="AOC-skärmar del 3: Full HD-IPS och 144 Hz med 24G2U och 27G2U" href="/test/29667-aoc-skarmar-del-3-full-hd-ips-och-144-hz-med-24g2u-och-27g2u">
	<span class="icon"></span>
	
	<span class="list-link-text">AOC-skärmar del 3: Full HD-IPS och 144 Hz med 24G2U och 27G2U</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1595984-aoc-skarmar-del-2-thomas-gar-igenom-c24g1-c27g1-och-c32g1/forsta-olasta">
							<span class="icon"></span>
							<span>88</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Intel Core i9-10900K och Core i5-10600K &quot;Comet Lake-S&quot;" href="/test/29606-intel-core-i9-10900k-och-core-i5-10600k-comet-lake-s">
	<span class="icon"></span>
	
	<span class="list-link-text">Intel Core i9-10900K och Core i5-10600K &quot;Comet Lake-S&quot;</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1596423-intel-core-i9-10900k-och-core-i5-10600k-comet-lake-s/forsta-olasta">
							<span class="icon"></span>
							<span>404</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="AOC-skärmar del 2: Thomas går igenom C24G1, C27G1 och C32G1" href="/test/29642-aoc-skarmar-del-2-thomas-gar-igenom-c24g1-c27g1-och-c32g1">
	<span class="icon"></span>
	
	<span class="list-link-text">AOC-skärmar del 2: Thomas går igenom C24G1, C27G1 och C32G1</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1595984-aoc-skarmar-del-2-thomas-gar-igenom-c24g1-c27g1-och-c32g1/forsta-olasta">
							<span class="icon"></span>
							<span>88</span>
						</a>
	
</a>
					</li><li class="list-item">
						<a class="list-link " title="Tio AOC-skärmar i test – första intrycken" href="/test/29561-tio-aoc-skarmar-i-test-forsta-intrycken">
	<span class="icon"></span>
	
	<span class="list-link-text">Tio AOC-skärmar i test – första intrycken</span>
	<a class="list-comment-bubble color-orange" href="/forum/trad/1595984-aoc-skarmar-del-2-thomas-gar-igenom-c24g1-c27g1-och-c32g1/forsta-olasta">
							<span class="icon"></span>
							<span>88</span>
						</a>
	
</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="pushList pushListExternal" id="wdgtSideExternalFeeds">
	<div class="plHead">
		<h5>Externa nyheter</h5>
		<p>Senaste nyhetsrubrikerna</p>
	</div>
	
	<div class="plBody">
		<h6>Spelnyheter från FZ</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="EA Sports sätter in åtgärder mot rasism i communityn" href="https://www.fz.se/artikel/283423-ea-sports-satter-in-atgarder-mot-rasism-i-communityn" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">EA Sports sätter in åtgärder mot rasism i communityn</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Info om Xbox Lockhart hittad i Windows-kod" href="https://www.fz.se/artikel/283420-info-om-xbox-lockhart-hittad-i-windows-kod" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Info om Xbox Lockhart hittad i Windows-kod</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Digital Foundry håller med, remastern av Command &amp; Conquer är fantastisk" href="https://www.fz.se/artikel/283422-digital-foundry-haller-med-remastern-av-command-conquer-ar-fantastisk" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Digital Foundry håller med, remastern av Command &amp; Conquer är fantastisk</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Dokumentär – Så gick det till när Half-Life 2 läckte" href="https://www.fz.se/artikel/283418-dokumentar-sa-gick-det-till-nar-half-life-2-lackte" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Dokumentär – Så gick det till när Half-Life 2 läckte</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="EA crossplay-debuterar med Need for Speed Heat" href="https://www.fz.se/artikel/283416-ea-crossplay-debuterar-med-need-for-speed-heat" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">EA crossplay-debuterar med Need for Speed Heat</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plBody">
		<h6>Androidnyheter från Swedroid</h6>
		<ul class="plItemList"><li class="plItem">
					<a class="plLabel" title="HTC presenterar ny telefon 16 juni" href="https://swedroid.se/htc-presenterar-ny-telefon-16-juni/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">HTC presenterar ny telefon 16 juni</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Xiaomi berättar mer om nya aktivitetsarmbandet Mi Band 5" href="https://swedroid.se/xiaomi-berattar-mer-om-nya-aktivitetsarmbandet-mi-band-5/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Xiaomi berättar mer om nya aktivitetsarmbandet Mi Band 5</span><!--
						--><span class="plLabelComponent plLabelDate">idag</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="OLED-tillverkaren Visionox redo att massproducera paneler med kamera under skärmen" href="https://swedroid.se/oled-tillverkaren-visionox-redo-att-massproducera-paneler-med-kamera-under-skarmen/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">OLED-tillverkaren Visionox redo att massproducera paneler med kamera under skärmen</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Motorola lanserar One Fusion+ med popup-kamera" href="https://swedroid.se/motorola-lanserar-one-fusion-med-popup-kamera/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Motorola lanserar One Fusion+ med popup-kamera</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li><li class="plItem">
					<a class="plLabel" title="Vilken app använder du mest?" href="https://swedroid.se/vilken-app-anvander-du-mest/" rel="nofollow" target="_blank">
						<span class="plLabelComponent plLabelIcon plIcon"></span><!--
						--><span class="plLabelComponent plLabelText plLabelHover">Vilken app använder du mest?</span><!--
						--><span class="plLabelComponent plLabelDate">igår</span>
					</a>
				</li></ul>
	</div>
	
	<div class="plFoot"></div>
</div>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="fixed">
			<div class="inner">
				<div class="ad adOutsider">
	<div class="inner" id="outsider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>			</div>
		</div>
	</div>
</div>
<!-- End Content -->			</div>
		</div>
		<div class="bottom">
			<!-- Footer -->
<div class="footer minWidth">
	<div class="top clear">
		<div class="container">
			<div class="block english">
				<div class="inner">
					<h6>In English</h6>
					<p>Do you want to ask for a review, send us a press release or advertise? Don’t hesitate to contact the largest website about computer hardware in Sweden!</p>
					<ul>
						<li><a href="/info/english">Contact us</a></li>
					</ul>
				</div>
			</div>
			<div class="block contact">
				<div class="inner">
					<h6>Kontakt</h6>
					<p>Tipsa oss om en intressant produkt, önska ett test eller framför andra önskemål direkt till oss.</p>
					<ul>
						<li><a href="/forum/72-feedback">Feedback-forum</a></li>
						<li><a href="/kontakt">Kontakta oss</a></li>
						<li><a href="/info/redaktion">SweClockers redaktion</a></li>
					</ul>
				</div>
			</div>
			<div class="block rss">
				<div class="inner">
					<h6>RSS</h6>
					<p>Håll dig uppdaterad med senaste nytt från SweClockers.</p>
					<ul class="rssFeeds">
						<li class="item">
							<a class="link" href="/feeds/nyheter">
								<span class="icon"></span>
								<span class="label">Nyheter</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/marknad">
								<span class="icon"></span>
								<span class="label">Marknad</span>
							</a>
						</li>
						<li class="item">
							<a class="link" href="/feeds/forum">
								<span class="icon"></span>
								<span class="label">Forum</span>
							</a>
						</li>
					</ul>
					<ul class="newsletter">
						<li>
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="bottom clear">
		<div class="container">
			<div class="inner">
				<div>
					<a class="logo" href="/"></a>
					<ul>
						<li><a href="/info">▶ Om SweClockers</a></li>
						<li><a href="/info#cookies" rel="nofollow">▶ Teknisk info och cookies</a></li>
						<li><a id="mobileHref" href="//m.sweclockers.com" rel="nofollow">▶ Mobilversion</a></li>
					</ul>
					<script type="text/javascript">
					// <![CDATA[
					mobileRedirect.updateHref(document.getElementById("mobileHref"));
					// ]]>
					</script>
					<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
					Citering är tillåten om källan anges.</p>
				</div>

				<div id="bahnhof-logo-wrapper">
					<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
						<span>Samarbete med</span>
						<img src="/gfx/ext/bahnhof.svg"/>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Footer -->		</div>
	</div>

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type='text/javascript'>
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
