<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Nikon D610 Fullformat FX / Nikon D90 DX</title>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20201006"/>

			<!-- OneTrust Cookies Consent Notice start -->
		<script
			src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
			type="text/javascript"
			charset="UTF-8"
			data-domain-script="2abf3cd0-d2de-4643-9cb4-20c473618a91"
		></script>
		<!-- OneTrust Cookies Consent Notice end -->
	
	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script script type="text/plain" class="optanon-category-C0002">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20201007"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="referrer" content="origin-when-cross-origin" />
	<meta name="theme-color" content="#D26000">
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="/marknad/189361-nikon-d610-fullformat-fx-nikon-d90-dx" />
<meta name="description" content="S&auml;ljer tv&aring; fina kameror som paket eller var f&ouml;r f&ouml;r sig. Nikon D610 med endast 5090 exponeringar (som ny) Batteri + Batteriladdare Nikon AF 50/1.8 Sandisk..."/>
<meta property="og:title" content="Nikon D610 Fullformat FX / Nikon D90 DX"/>
<meta property="og:description" content="S&auml;ljer tv&aring; fina kameror som paket eller var f&ouml;r f&ouml;r sig. Nikon D610 med endast 5090 exponeringar (som ny) Batteri + Batteriladdare Nikon AF 50/1.8 Sandisk..."/>
<meta property="og:url" content="https://www.sweclockers.com/marknad/189361-nikon-d610-fullformat-fx-nikon-d90-dx"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

		<script type="text/javascript">
	// <![CDATA[
	var env = [];
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Beta.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body>
	<svg style="display:none;"><defs>
<symbol id="icon_search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></symbol>
<symbol id="icon_search_filter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M3 17v2h6v-2H3zM3 5v2h10V5H3zm10 16v-2h8v-2h-8v-2h-2v6h2zM7 9v2H3v2h4v2h2V9H7zm14 4v-2H11v2h10zm-6-4h2V7h4V5h-4V3h-2v6z"/></symbol>
<symbol id="icon_profile" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></symbol>
<symbol id="icon_forum" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 6h-1v8c0 .55-.45 1-1 1H6v1c0 1.1.9 2 2 2h10l4 4V8c0-1.1-.9-2-2-2zm-3 5V4c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v13l4-4h9c1.1 0 2-.9 2-2z"/></symbol>
<symbol id="icon_tests" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 9H9v6h6V9zm-2 4h-2v-2h2v2zm8-2V9h-2V7c0-1.1-.9-2-2-2h-2V3h-2v2h-2V3H9v2H7c-1.1 0-2 .9-2 2v2H3v2h2v2H3v2h2v2c0 1.1.9 2 2 2h2v2h2v-2h2v2h2v-2h2c1.1 0 2-.9 2-2v-2h2v-2h-2v-2h2zm-4 6H7V7h10v10z"/></symbol>
<symbol id="icon_classifieds" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/></g><g><g/><g><path d="M21.9,8.89l-1.05-4.37c-0.22-0.9-1-1.52-1.91-1.52H5.05C4.15,3,3.36,3.63,3.15,4.52L2.1,8.89 c-0.24,1.02-0.02,2.06,0.62,2.88C2.8,11.88,2.91,11.96,3,12.06V19c0,1.1,0.9,2,2,2h14c1.1,0,2-0.9,2-2v-6.94 c0.09-0.09,0.2-0.18,0.28-0.28C21.92,10.96,22.15,9.91,21.9,8.89z M18.91,4.99l1.05,4.37c0.1,0.42,0.01,0.84-0.25,1.17 C19.57,10.71,19.27,11,18.77,11c-0.61,0-1.14-0.49-1.21-1.14L16.98,5L18.91,4.99z M13,5h1.96l0.54,4.52 c0.05,0.39-0.07,0.78-0.33,1.07C14.95,10.85,14.63,11,14.22,11C13.55,11,13,10.41,13,9.69V5z M8.49,9.52L9.04,5H11v4.69 C11,10.41,10.45,11,9.71,11c-0.34,0-0.65-0.15-0.89-0.41C8.57,10.3,8.45,9.91,8.49,9.52z M4.04,9.36L5.05,5h1.97L6.44,9.86 C6.36,10.51,5.84,11,5.23,11c-0.49,0-0.8-0.29-0.93-0.47C4.03,10.21,3.94,9.78,4.04,9.36z M5,19v-6.03C5.08,12.98,5.15,13,5.23,13 c0.87,0,1.66-0.36,2.24-0.95c0.6,0.6,1.4,0.95,2.31,0.95c0.87,0,1.65-0.36,2.23-0.93c0.59,0.57,1.39,0.93,2.29,0.93 c0.84,0,1.64-0.35,2.24-0.95c0.58,0.59,1.37,0.95,2.24,0.95c0.08,0,0.15-0.02,0.23-0.03V19H5z"/></g></g></symbol>
<symbol id="icon_zoomin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm2.5-4h-2v2H9v-2H7V9h2V7h1v2h2v1z"/></symbol>
<symbol id="icon_arrow_short_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/></symbol>
<symbol id="icon_arrow_short_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></symbol>
<symbol id="icon_arrow_short_bottom" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.88 9.3L12 13.17 8.12 9.3c-.4-.4-1.02-.4-1.4 0s-.4 1.02 0 1.4l4.6 4.6c.4.4 1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4-.4-.38-1.03-.4-1.42 0z"/></symbol>
<symbol id="icon_double_arrow_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g transform="matrix(-1 0 0 1 24.02 .45548)"><use xlink:href="#B"/><use xlink:href="#B" x="6"/></g><defs ><path id="B" d="M6.02 6.66c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></defs></symbol>
<symbol id="icon_double_arrow_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6 6.716c-.4.4-.4 1.02 0 1.4l3.87 3.9L6 15.896c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01zm6 0c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></symbol>
<symbol id="icon_close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></symbol>
<symbol id="icon_external" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 19H5V5h7V3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.1 0 2-.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z"/></symbol>
<symbol id="icon_link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M17 7h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c1.65 0 3 1.35 3 3s-1.35 3-3 3h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c2.76 0 5-2.24 5-5s-2.24-5-5-5zm-9 5c0 .55.45 1 1 1h6c.55 0 1-.45 1-1s-.45-1-1-1H9c-.55 0-1 .45-1 1zm2 3H7c-1.65 0-3-1.35-3-3s1.35-3 3-3h3c.55 0 1-.45 1-1s-.45-1-1-1H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h3c.55 0 1-.45 1-1s-.45-1-1-1z"/></symbol>
<symbol id="icon_thread_hot" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.5.67s.74 2.65.74 4.8c0 2.06-1.35 3.73-3.41 3.73-2.07 0-3.63-1.67-3.63-3.73l.03-.36C5.21 7.51 4 10.62 4 14c0 4.42 3.58 8 8 8s8-3.58 8-8C20 8.61 17.41 3.8 13.5.67zM11.71 19c-1.78 0-3.22-1.4-3.22-3.14 0-1.62 1.05-2.76 2.81-3.12 1.77-.36 3.6-1.21 4.62-2.58.39 1.29.59 2.65.59 4.04 0 2.65-2.15 4.8-4.8 4.8z"/></symbol>
<symbol id="icon_thread_locked" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm-6 9c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm3.1-9H8.9V6c0-1.71 1.39-3.1 3.1-3.1 1.71 0 3.1 1.39 3.1 3.1v2z"/></symbol>
<symbol id="icon_thread_pinned" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/><rect fill="none" height="24" width="24"/></g><g><path d="M19,12.87c0-0.47-0.34-0.85-0.8-0.98C16.93,11.54,16,10.38,16,9V4l1,0 c0.55,0,1-0.45,1-1c0-0.55-0.45-1-1-1H7C6.45,2,6,2.45,6,3c0,0.55,0.45,1,1,1l1,0v5c0,1.38-0.93,2.54-2.2,2.89 C5.34,12.02,5,12.4,5,12.87V13c0,0.55,0.45,1,1,1h4.98L11,21c0,0.55,0.45,1,1,1c0.55,0,1-0.45,1-1l-0.02-7H18c0.55,0,1-0.45,1-1 V12.87z" fill-rule="evenodd"/></g></symbol>
<symbol id="icon_thread" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm-.4 4.25l-7.07 4.42c-.32.2-.74.2-1.06 0L4.4 8.25c-.25-.16-.4-.43-.4-.72 0-.67.73-1.07 1.3-.72L12 11l6.7-4.19c.57-.35 1.3.05 1.3.72 0 .29-.15.56-.4.72z"/></symbol>
<symbol id="icon_thumb_up" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0zm0 0h24v24H0V0z" fill="none"/><path d="M13.12 2.06L7.58 7.6c-.37.37-.58.88-.58 1.41V19c0 1.1.9 2 2 2h9c.8 0 1.52-.48 1.84-1.21l3.26-7.61C23.94 10.2 22.49 8 20.34 8h-5.65l.95-4.58c.1-.5-.05-1.01-.41-1.37-.59-.58-1.53-.58-2.11.01zM3 21c1.1 0 2-.9 2-2v-8c0-1.1-.9-2-2-2s-2 .9-2 2v8c0 1.1.9 2 2 2z"/></symbol>
<symbol id="icon_report" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M2.73 21h18.53c.77 0 1.25-.83.87-1.5l-9.27-16c-.39-.67-1.35-.67-1.73 0l-9.27 16c-.38.67.1 1.5.87 1.5zM13 18h-2v-2h2v2zm-1-4c-.55 0-1-.45-1-1v-2c0-.55.45-1 1-1s1 .45 1 1v2c0 .55-.45 1-1 1z"/></symbol>
<symbol id="icon_quote" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.17 17c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1H5c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94zm10 0c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1h-4c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94z"/></symbol>
<symbol id="icon_thread_deleted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M0 0h24v24H0V0z" fill="none"/><path d="M6 19c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2V7H6v12zm2.46-7.12l1.41-1.41L12 12.59l2.12-2.12 1.41 1.41L13.41 14l2.12 2.12-1.41 1.41L12 15.41l-2.12 2.12-1.41-1.41L10.59 14l-2.13-2.12zM15.5 4l-1-1h-5l-1 1H5v2h14V4z"/></symbol>
<symbol id="icon_photo_none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10.94,8.12L7.48,4.66L8.4,3.65C8.78,3.24,9.32,3,9.88,3h4.24c0.56,0,1.1,0.24,1.47,0.65L16.83,5H20c1.1,0,2,0.9,2,2v12 c0,0.05-0.01,0.1-0.02,0.16l-5.1-5.1C16.96,13.71,17,13.36,17,13c0-2.76-2.24-5-5-5C11.64,8,11.29,8.04,10.94,8.12z M19.78,22.61 L18.17,21H4c-1.1,0-2-0.9-2-2V7c0-0.59,0.27-1.12,0.68-1.49L1.39,4.22C1,3.83,1,3.2,1.39,2.81l0,0c0.39-0.39,1.02-0.39,1.41,0 l18.38,18.38c0.39,0.39,0.39,1.02,0,1.41l0,0C20.8,23,20.17,23,19.78,22.61z M14.49,17.32l-1.5-1.5C12.67,15.92,12.35,16,12,16 c-1.66,0-3-1.34-3-3c0-0.35,0.08-0.67,0.19-0.98l-1.5-1.5C7.25,11.24,7,12.09,7,13c0,2.76,2.24,5,5,5 C12.91,18,13.76,17.75,14.49,17.32z"/></symbol>
<symbol id="icon_shutdown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1s1-.45 1-1V4c0-.55-.45-1-1-1zm5.14 2.86c-.39.39-.38 1-.01 1.39 1.13 1.2 1.83 2.8 1.87 4.57.09 3.83-3.08 7.13-6.91 7.17C8.18 19.05 5 15.9 5 12c0-1.84.71-3.51 1.87-4.76.37-.39.37-1-.01-1.38-.4-.4-1.05-.39-1.43.02C3.98 7.42 3.07 9.47 3 11.74c-.14 4.88 3.83 9.1 8.71 9.25 5.1.16 9.29-3.93 9.29-9 0-2.37-.92-4.51-2.42-6.11-.38-.41-1.04-.42-1.44-.02z"/></symbol>
<symbol id="icon_settings" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65C14.46 2.18 14.25 2 14 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"/></symbol>
<symbol id="icon_star" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 17.27l4.15 2.5a1 1 0 0 0 1.49-1.08l-1.1-4.72 3.67-3.18a1 1 0 0 0-.57-1.75l-4.83-.4-1.9-4.46c-.34-.8-1.5-.8-1.84 0L9.2 8.63l-4.83.4a1 1 0 0 0-.57 1.75l3.67 3.18-1.1 4.72a1 1 0 0 0 1.49 1.08l4.15-2.5z"/></symbol>
<symbol id="icon_lock" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zM9 6c0-1.66 1.34-3 3-3s3 1.34 3 3v2H9V6zm9 14H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_lock_open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6h2c0-1.66 1.34-3 3-3s3 1.34 3 3v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm0 12H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_rss" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"/><path d="M5.6 10.23c-.84-.14-1.6.55-1.6 1.4 0 .7.53 1.28 1.23 1.4 2.92.5 5.22 2.82 5.74 5.74.12.7.7 1.23 1.4 1.23.85 0 1.54-.75 1.4-1.6-.68-4.2-4-7.5-8.2-8.18zm-.03-5.7C4.73 4.43 4 5.1 4 5.93c0 .73.55 1.33 1.27 1.4a12.74 12.74 0 0 1 11.39 11.39c.07.73.67 1.28 1.4 1.28a1.43 1.43 0 0 0 1.42-1.56C18.75 11.1 12.9 5.25 5.56 4.52z"/></symbol>
<symbol id="icon_new" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M2 12.025l5.148-2.072-2.293-5.14 5.108 2.31L12.03 2l2.028 5.072 5.098-2.23-2.224 5.072 5.07 2.13-5.08 2.003 2.274 5.17-5.08-2.29L12.05 22l-2.087-5.072-5.108 2.28 2.283-5.13L2 12.025z"/></symbol>
</defs></svg>

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Beta.Ads.AdblockBanner();
		}

		new Beta.Ads.AdblockLog().logStatus(session, adblock);
	})();
	// ]]>
	</script>
	
	<!-- Header -->
	<div id="header" class="header">
		<div id="navContainer" class="nav-container">
	<div class="nav nav-top">
		<div class="container">
			<div class="logo">
				<a href="/">
					<img src="/gfx/logo.svg" />
				</a>
			</div>

			<div class="profile-wrapper margin-medium-right">
									<a class="account button margin-none-bottom margin-none-right" href="/konto/logga-in">Logga in</a>
					<a class="account button margin-none-bottom margin-medium-left margin-none-right display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
							</div>
		</div>
	</div>
	<div id="navMain" class="nav nav-main">
		<div class="container">
			<ul>
				<li class="nav-dropdown">
					<a href="/forum" class="touch">
						<span>Forum</span>
					</a>
					<ul>
						<li class="touch-item">
							<a href="/forum">Forum</a>
						</li>
						<li class="touch-item seperator"></li>
						<li>
							<a href="/forum/aktiva">Aktiva trådar</a>
						</li>
						<li>
							<a href="/forum/obesvarade">Obesvarade trådar</a>
						</li>
						<li>
							<a href="/forum/foljda">Följda trådar</a>
						</li>
						<li>
							<a href="/forum/skapade">Skapade trådar</a>
						</li>
						<li>
							<a href="/forum/lasta">Lästa trådar</a>
						</li>
						<li>
							<a href="/forum/citat">Citat</a>
						</li>
						<li>
							<a href="/forum/regler">Regler</a>
						</li>
						<li>
							<a href="/forum/sok">Sök i forumet</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/tester" class="touch">
												<span>Tester</span>
					</a>
					<ul>
						<li class="touch-item">
							<a href="/tester">Tester</a>
						</li>
						<li class="touch-item seperator"></li>
						<li>
							<a href="/tester/grafikkort">Grafikkort</a>
						</li>
						<li>
							<a href="/tester/processorer">Processorer</a>
						</li>
						<li>
							<a href="/tester/chassin">Chassin</a>
						</li>
						<li>
							<a href="/tester/kylning">Kylning</a>
						</li>
						<li>
							<a href="/tester/skarmar">Skärmar</a>
						</li>
						<li>
							<a href="/tester/spel">Spel</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/marknad" class="touch">
						<span>Marknad</span>
					</a>
					<ul>
						<li class="touch-item">
							<a href="/marknad">Marknad</a>
						</li>
						<li class="touch-item seperator"></li>
						<li>
							<a href="/marknad/ny-annons">Skapa annons</a>
						</li>
						<li>
							<a href="/marknad/avslutade">Avslutade annonser</a>
						</li>
						<li>
							<a href="/marknad/regler">Regler</a>
						</li>
					</ul>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/arkiv">
						<span>Artikelarkiv</span>
					</a>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/galleri">
						<span>Galleri</span>
					</a>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/nyhetsbrev">
						<span>Nyhetsbrev</span>
					</a>
				</li>
				<li class="display-none display-m-inherit">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>
				<li class="display-none display-m-inherit">
					<a href="https://shop.sweclockers.com" target="_blank">
						<span>Shop</span>
						<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>					</a>
				</li>
				<li class="display-none display-m-inherit search-field">
					<span class="padding-medium padding-none-right">
						<input id="search-desktop" type="text" placeholder="Sök innehåll" />
					</span>
				</li>
				<li class="nav-dropdown display-m-none">
					<a id="hamburger-menu" href="#" class="touch">
						<span>Mer</span>
						<svg class="icon expand" alt="arrow_short_bottom"><use xlink:href="#icon_arrow_short_bottom"/></svg>					</a>
					<ul>
						<li  class="display-s-none">
							<a href="/arkiv">Artikelarkiv</a>
						</li>
						<li  class="display-s-none">
							<a href="/galleri">Galleri</a>
						</li>
						<li class="display-s-none">
							<a href="/nyhetsbrev">Nyhetsbrev</a>
						</li>
						<li>
							<a href="/dagensfynd">Dagens fynd</a>
						</li>
						<li>
							<a href="https://shop.sweclockers.com" target="_blank">
								Shop <svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>							</a>
						</li>
						<li class="padding-medium">
							<input id="search-mobile" type="text" placeholder="Sök innehåll" />
						</li>
					</ul>
				</li>
				<li id="menuLockOpen" class="menu-lock">
					<div id="menuLockOpenClick" class="menu-lock-click" title="Klicka för att menyn skall följa med"></div>
					<span class="menu-lock">
						<svg class="icon color-orange" alt="lock"><use xlink:href="#icon_lock"/></svg>					</span>
				</li>
				<li id="menuLock" class="menu-lock menu-lock-active">
					<div id="menuLockClick" class="menu-lock-click" title="Klicka för att menyn ska sitta fast i toppen"></div>
					<span class="menu-lock">
						<svg class="icon lock" alt="lock"><use xlink:href="#icon_lock"/></svg>					</span>
				</li>
			</ul>
		</div>
	</div>
	</div>
<div id="search-result"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Menu.App();
	new Beta.Widgets.NinjaSearch('#search-desktop', '#search-mobile', '#search-result');
})();
// ]]>
</script>
<div class="ad adPanorama display-none display-m-inherit">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="ad adPanorama display-m-none">
	<div class="inner" id="panorama-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1-mobile');</script>
	</div>
</div>	</div>
	<!-- End Header -->
	<!-- Content -->
	<div id="content">
		<div class="container">
	<div class="columns container-padding">
		<div class="col col-content">
							<div class="content-head">
					
<div class="breadcrumbs">
				<span class="breadcrumb">
					<a class="link" href="/marknad">Marknad</a>
				</span><span class="breadcrumb">
					<a class="link" href="/marknad/kategori/foto">Foto</a>
				</span>
			</div>
<div class="market-header">
	<h1>Nikon D610 Fullformat FX / Nikon D90 DX</h1>

			<div class="is-verified margin-medium-bottom">
			Annonsen är verifierad via <img height="14" width="68" src="/gfx/ext/idkollen.svg" alt="IDkollen" />
		</div>
	
	<div class="margin-medium-bottom">
		<a class="type" href="/marknad/typ/saljes"><span class="button margin-none border-none text-normal color-white bg-green">
					Säljes
				</span></a>
		<a class="margin-small-left" href="/marknad/kategori/foto">Foto</a> Publicerad idag 14:26	</div>

	<div class="market-header-info-box">
		<div class="market-header-info">
			Pris: <span class="color-orange">2 500 kr</span>
		</div>
		<div class="market-header-info">
			Frakt: Skickas & Avhämtas		</div>
		<div class="market-header-info">
			Plats: <a class="location color-inherit" href="/marknad/plats/vastra-gotaland">Västra Götaland</a>, Göteborg		</div>
	</div>
</div>
<div class="market-header columns">
	<div class="col col-grow content-body content-primary">
		<a class="left avatar margin-large-right" href="/medlem/226340">
			<img class="avatar" src="//cdn.sweclockers.com/avatar/226340" alt="">
		</a>
		<div class="left meta-data">
			<dt>Annonsör</dt>
			<dd>
				<a href="/medlem/226340">
					Zeuligan (Per)				</a>
			</dd>

			<dt>Medlem sedan</dt>
			<dd>Aug 2013</dd>

			<dt>Foruminlägg</dt>
			<dd>
				<a href="/medlem/226340/inlagg">408</a>			</dd>

			<dt>Annonser</dt>
			<dd>
				<a href="/medlem/226340/annonser">18</a>			</dd>
		</div>
	</div>
	<div class="col col-shrink text-center">

					<a class="button padding-medium text-normal" href="/forum/trad/1610248" rel="nofollow">
				Se kommentarstråd
			</a>
		
					<a class="button padding-medium text-normal" href="/marknad/189361-nikon-d610-fullformat-fx-nikon-d90-dx/kontakt" rel="nofollow">
				Skicka meddelande
			</a>
		
	</div>
</div>				</div>
			
			
<div class="market-content content-body content-primary">

	
	
	<div class="marketImages" id="marketImages">
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var lightbox  = Common.BBCode.Images.Lightbox.Lightbox.getInstance("classified");
	var imagedata = [{"src":"\/\/cdn.sweclockers.com\/marknad\/bild\/188362?l=eyJyZXNvdXJjZSI6IjE4ODM2MiIsImZpbHRlcnMiOlsidD1zbGlkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIwZmE2NDY3ZmE5ZjM4YmNhMDQzYjg5YmJjMTgwYTNjZiJ9","href":"\/\/cdn.sweclockers.com\/marknad\/bild\/188362?l=eyJyZXNvdXJjZSI6IjE4ODM2MiIsImZpbHRlcnMiOlsidD1sYXJnZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI4ODNlOTc0MjA2ZGRjNjRkNDZjMjZmM2I3MjY5ZjMwNiJ9","caption":""}];

	if(imagedata.length === 1)
	{
		var row = imagedata[0];

		var image = new Common.BBCode.Images.Image.Image();
		image.setSrc(row["src"]);

		if(typeof row["caption"] === "string" && row["caption"].length > 0)
		{
			image.setCaption(document.createTextNode(row["caption"]));
			image.showCaption(true);
		}

		if(!navigator.userAgent.match(/MSIE 8/))
		{
			var slide = new Common.BBCode.Images.Lightbox.ImageSlide(row["href"]);

			lightbox.addSlide(slide);

			image.setZoomable(true);
			image.addEventListener("onZoom", (function(slide)
			{
				return function(d, e)
				{
					lightbox.setCurrentSlide(slide);
					lightbox.showLightbox();

					e.cancelEvent();
				}

			})(slide));
		}

		document
			.getElementById("marketImages")
			.appendChild(image.render());
	}
	else if(imagedata.length > 1)
	{
		var slideshow = new Common.BBCode.Images.Slideshow.Slideshow();

		Taiga.Arrays.each(imagedata, function(row)
		{
			var image = new Common.BBCode.Images.Image.Image();
			image.setSrc(row["src"]);

			if(typeof row["caption"] === "string" && row["caption"].length > 0)
			{
				image.setCaption(document.createTextNode(row["caption"]));
				image.showCaption(true);
			}

			if(!navigator.userAgent.match(/MSIE 8/))
			{
				var slide = new Common.BBCode.Images.Lightbox.ImageSlide(row["href"]);

				lightbox.addSlide(slide);

				image.setZoomable(true);
				image.addEventListener("onZoom", (function(slide)
				{
					return function(d, e)
					{
						lightbox.setCurrentSlide(slide);
						lightbox.showLightbox();

						e.cancelEvent();
					}

				})(slide));
			}

			var slide = new Common.BBCode.Images.Slideshow.Slide();
			slide.setContents(image);

			slideshow.addSlide(slide);

		});

		new Common.BBCode.Images.Slideshow.KeyboardNavigation(slideshow);

		if(!navigator.userAgent.match(/MSIE (8|9)/))
		{
			new Common.BBCode.Images.Slideshow.PointerSwipe(slideshow);
		}

		document
			.getElementById("marketImages")
			.appendChild(slideshow.render());
	}
})();
// ]]>
</script>
	<div class="marketText">
		<div class="bbcode"><p class="bbParagraph">Säljer två fina kameror som paket eller var för för sig.</p><p class="bbParagraph">Nikon D610 med endast 5090 exponeringar (som ny)<br />
Batteri + Batteriladdare<br />
Nikon AF 50/1.8<br />
Sandisk 16gb Extreme (90GB/S)<br />
Pris: 7500:-</p><p class="bbParagraph">Nikon D90 med endast 11183 exponeringar<br />
Batterigrepp<br />
Nikon AF-S 35/1.8<br />
Naikon AF-S 15-55/1.8<br />
Dubbla batterier + batteripack för AA batterier<br />
Kingston 16GB<br />
2500:-</p><p class="bbParagraph">Spårbar frakt: 50kr</p></div>	</div>

	<div class="btnGroup left"></div><div class="btnGroup right"><a class="button color-dark-grey-primary report" href="/marknad/189361-nikon-d610-fullformat-fx-nikon-d90-dx/anmal" rel="nofollow">
				<svg class="icon report" alt="report"><use xlink:href="#icon_report"/></svg>
				<span class="label">Rapportera</span>
			</a></div></div>

<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["p-marknad","m-189361"]);
// ]]>
</script>

							<div class="content-foot">
					<div class="content-foot">
			<div id="classified-comment-box-189361" class="widget content-orange">
	<div class="widget-head">
				<a class="title color-white" href="/forum/trad/1610248-nikon-d610-fullformat-fx-nikon-d90-dx">
					<span>Kommentarer till annonsen (0)</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					Bli först med att kommentera.
				</ul>
			</div>
	<div class="widget-foot margin-medium-top">
				
				<a class="color-white" href="/forum/trad/1610248-nikon-d610-fullformat-fx-nikon-d90-dx">
					<span>Läs fler kommentarer</span>
				</a>
			</div>
</div>	</div>

<div class="ad adModule display-none display-m-inherit">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div>				</div>
			
			<div class="ad adModule display-m-none margin-medium-top">
	<div class="inner" id="module-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1-mobile');</script>
	</div>
</div><div class="widget content-secondary no-hover margin-medium-top" id="wdgtMainRecentNews">
	<div class="widget-head">
		<a class="title color-white" href="/">Senaste nyheterna</a>
	</div>

	<div class="widget-body">
		<span class="title">Hårdvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="AMD Ryzen 5000 &quot;Vermeer&quot; dyker upp hos återförsäljare" href="/artikel/30577">AMD Ryzen 5000 &quot;Vermeer&quot; dyker upp hos återförsäljare</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610252/forsta-olasta" rel="nofollow">3</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Nvidia pausar försäljning av Founders Edition-grafikkort i Europa" href="/artikel/30575">Nvidia pausar försäljning av Founders Edition-grafikkort i Europa</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610184/forsta-olasta" rel="nofollow">166</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Bloomberg: &quot;Apples första ARM-bestyckade dator gör debut i november&quot;" href="/artikel/30573">Bloomberg: &quot;Apples första ARM-bestyckade dator gör debut i november&quot;</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610168/forsta-olasta" rel="nofollow">39</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Teknikstund: Responstid och eftersläp" href="/artikel/30553">Teknikstund: Responstid och eftersläp</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610137/forsta-olasta" rel="nofollow">16</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">9 / 10</span>
					<a class="list-link" title="Gigabytes Geforce RTX 3000-kort dras med undermåliga strömkontakter" href="/artikel/30571">Gigabytes Geforce RTX 3000-kort dras med undermåliga strömkontakter</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610097/forsta-olasta" rel="nofollow">100</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Mjukvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">9 / 10</span>
					<a class="list-link" title="Nvidias forskare ökar kvaliteten på videosamtal med AI" href="/artikel/30557">Nvidias forskare ökar kvaliteten på videosamtal med AI</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610013/forsta-olasta" rel="nofollow">61</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">2 / 10</span>
					<a class="list-link" title="World of Warcraft: Shadowlands försenas till senare i år" href="/artikel/30517">World of Warcraft: Shadowlands försenas till senare i år</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609335/forsta-olasta" rel="nofollow">105</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">1 / 10</span>
					<a class="list-link" title="Windows 10 för ARM får stöd för x64-mjukvara i november" href="/artikel/30509">Windows 10 för ARM får stöd för x64-mjukvara i november</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609224/forsta-olasta" rel="nofollow">21</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">1 / 10</span>
					<a class="list-link" title="Googles nya Chromecast stöder inte speltjänsten Stadia från start" href="/artikel/30508">Googles nya Chromecast stöder inte speltjänsten Stadia från start</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609220/forsta-olasta" rel="nofollow">22</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">29 / 9</span>
					<a class="list-link" title="SweClockers-medlem fixar egen mätning av latens i spel" href="/artikel/30493">SweClockers-medlem fixar egen mätning av latens i spel</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1608509/forsta-olasta" rel="nofollow">13</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Övrigt</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">9 / 10</span>
					<a class="list-link" title="Fredagsfokus 5: Flaskhalsar" href="/artikel/30570">Fredagsfokus 5: Flaskhalsar</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610075/forsta-olasta" rel="nofollow">34</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">7 / 10</span>
					<a class="list-link" title="EU-domstolen säger nej till statlig övervakning av medborgare" href="/artikel/30548">EU-domstolen säger nej till statlig övervakning av medborgare</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609878/forsta-olasta" rel="nofollow">126</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">7 / 10</span>
					<a class="list-link" title="Razer släpper betalkort som lyser grönt vid transaktioner" href="/artikel/30545">Razer släpper betalkort som lyser grönt vid transaktioner</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609856/forsta-olasta" rel="nofollow">41</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">7 / 10</span>
					<a class="list-link" title="Veckans fråga: Ljuseffekter som styrs av spel" href="/artikel/30533">Veckans fråga: Ljuseffekter som styrs av spel</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609827/forsta-olasta" rel="nofollow">65</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">7 / 10</span>
					<a class="list-link" title="Svenska teknikprofiler: Erik Wickman VD på Inet" href="/artikel/30537">Svenska teknikprofiler: Erik Wickman VD på Inet</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609821/forsta-olasta" rel="nofollow">18</a>
				</li></ul>
	</div>
</div><div class="widget content-orange margin-medium-top" id="wdgtMainRecentThreads">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Datorkomponenter</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Dold förstärkare" href="/forum/trad/1610253">Dold förstärkare</a>
				</li><li class="list-item">
					<a class="list-link" title="Någon annan som är missnöjd med sitt Rtx 3080?" href="/forum/trad/1610231">Någon annan som är missnöjd med sitt Rtx 3080?</a>
				</li><li class="list-item">
					<a class="list-link" title="Tråden för oss som kommer att uppgradera till Nvidias 3000-serie Ampere" href="/forum/trad/1605881">Tråden för oss som kommer att uppgradera till Nvidias 3000-serie Ampere</a>
				</li><li class="list-item">
					<a class="list-link" title="3080/3090 i lager?" href="/forum/trad/1607712">3080/3090 i lager?</a>
				</li><li class="list-item">
					<a class="list-link" title="Klubben för ägare av Navi (RX 5700/5700XT)" href="/forum/trad/1567840">Klubben för ägare av Navi (RX 5700/5700XT)</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">System</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="seg Acer, högt RAM och låg CPU??" href="/forum/trad/1610176">seg Acer, högt RAM och låg CPU??</a>
				</li><li class="list-item">
					<a class="list-link" title="Värdering komplett setup" href="/forum/trad/1610251">Värdering komplett setup</a>
				</li><li class="list-item">
					<a class="list-link" title="Värdering komplett-PC (i7 8700K + 1080 TI etc.)" href="/forum/trad/1609985">Värdering komplett-PC (i7 8700K + 1080 TI etc.)</a>
				</li><li class="list-item">
					<a class="list-link" title="Kompakt 10k speldator, tips mottages!" href="/forum/trad/1609127">Kompakt 10k speldator, tips mottages!</a>
				</li><li class="list-item">
					<a class="list-link" title="Bygga en build med 4st rtx 3090, köpråd?" href="/forum/trad/1610236">Bygga en build med 4st rtx 3090, köpråd?</a>
				</li></ul>
		</div>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Ljud, bild och kommunikation</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Star Wars: Squadrons" href="/forum/trad/1609261">Star Wars: Squadrons</a>
				</li><li class="list-item">
					<a class="list-link" title="UniFi + USG4 + Telia IPTV" href="/forum/trad/1564688">UniFi + USG4 + Telia IPTV</a>
				</li><li class="list-item">
					<a class="list-link" title="Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!" href="/forum/trad/1086941">Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!</a>
				</li><li class="list-item">
					<a class="list-link" title="Tips på router" href="/forum/trad/1610057">Tips på router</a>
				</li><li class="list-item">
					<a class="list-link" title="Är min Samsung Smart TV trasig?" href="/forum/trad/1610207">Är min Samsung Smart TV trasig?</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Spel och mjukvara</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Better SweClockers (2018–)" href="/forum/trad/1541641">Better SweClockers (2018–)</a>
				</li><li class="list-item">
					<a class="list-link" title="Vi som har bytt/vill byta till Linux från Windows" href="/forum/trad/1387983">Vi som har bytt/vill byta till Linux från Windows</a>
				</li><li class="list-item">
					<a class="list-link" title="Microsoft Flight Simulator 2020-tråden" href="/forum/trad/1566538">Microsoft Flight Simulator 2020-tråden</a>
				</li><li class="list-item">
					<a class="list-link" title="Tips på bra spel som går att spela offline" href="/forum/trad/1610220">Tips på bra spel som går att spela offline</a>
				</li><li class="list-item">
					<a class="list-link" title="Länkad lista i C med singel pekare (Hur kan de funka?)" href="/forum/trad/1610249">Länkad lista i C med singel pekare (Hur kan de funka?)</a>
				</li></ul>
		</div>
	</div>
</div>		</div>
		<div class="col col-side display-none display-m-inherit">
			<div class="width-100">
				<div id="recent-threads-side" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/forum/aktiva">
					<span>Nytt i forumet</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-link " title="Coronaviruset (SARS-CoV-2) (Akademiska ämnen och arbetsliv)" href="/forum/trad/1584557-coronaviruset-sars-cov-2">Coronaviruset (SARS-CoV-2)</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1584557-coronaviruset-sars-cov-2/forsta-olasta">11731</a>
					</li><li class="list-item ">
						<a class="list-link " title="AMD Ryzen 5000 &quot;Vermeer&quot; dyker upp hos återförsäljare (Nyhetskommentarer)" href="/forum/trad/1610252-amd-ryzen-5000-vermeer-dyker-upp-hos-aterforsaljare">AMD Ryzen 5000 &quot;Vermeer&quot; dyker upp hos återförsäljare</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610252-amd-ryzen-5000-vermeer-dyker-upp-hos-aterforsaljare/forsta-olasta">8</a>
					</li><li class="list-item ">
						<a class="list-link " title="Tips på bra spel som går att spela offline (Övrigt om datorspel)" href="/forum/trad/1610220-tips-pa-bra-spel-som-gar-att-spela-offline">Tips på bra spel som går att spela offline</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610220-tips-pa-bra-spel-som-gar-att-spela-offline/forsta-olasta">4</a>
					</li><li class="list-item ">
						<a class="list-link " title="Vilket (litet) chassi ska jag ha? (Chassin och nätaggregat)" href="/forum/trad/1607632-vilket-litet-chassi-ska-jag-ha">Vilket (litet) chassi ska jag ha?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1607632-vilket-litet-chassi-ska-jag-ha/forsta-olasta">10</a>
					</li><li class="list-item ">
						<a class="list-link " title="Vad har ni gjort med er dator idag? (Stationära datorer: Support och övriga trådar)" href="/forum/trad/1601743-vad-har-ni-gjort-med-er-dator-idag">Vad har ni gjort med er dator idag?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1601743-vad-har-ni-gjort-med-er-dator-idag/forsta-olasta">146</a>
					</li><li class="list-item ">
						<a class="list-link " title="Värdig ersättare till Apple Thunderbolt Display (Skärmar och TV-apparater)" href="/forum/trad/1610254-vardig-ersattare-till-apple-thunderbolt-display">Värdig ersättare till Apple Thunderbolt Display</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610254-vardig-ersattare-till-apple-thunderbolt-display/forsta-olasta">0</a>
					</li><li class="list-item ">
						<a class="list-link " title="Någon annan som är missnöjd med sitt Rtx 3080? (Geforce)" href="/forum/trad/1610231-nagon-annan-som-ar-missnojd-med-sitt-rtx-3080">Någon annan som är missnöjd med sitt Rtx 3080?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610231-nagon-annan-som-ar-missnojd-med-sitt-rtx-3080/forsta-olasta">8</a>
					</li><li class="list-item ">
						<a class="list-link " title="Better SweClockers (2018–) (Programmering och digitalt skapande)" href="/forum/trad/1541641-better-sweclockers-2018">Better SweClockers (2018–)</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1541641-better-sweclockers-2018/forsta-olasta">293</a>
					</li><li class="list-item ">
						<a class="list-link " title="Tips mottages var jag kan köpa mindre damvippa med fjädrar. (Hobby, fritid och livsstil)" href="/forum/trad/1610245-tips-mottages-var-jag-kan-kopa-mindre-damvippa-med-fjadrar">Tips mottages var jag kan köpa mindre damvippa med fjädrar.</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1610245-tips-mottages-var-jag-kan-kopa-mindre-damvippa-med-fjadrar/forsta-olasta">3</a>
					</li><li class="list-item ">
						<a class="list-link " title="Det här är AMD Ryzen 5000 &quot;Vermeer&quot; och Zen 3 (Nyhetskommentarer)" href="/forum/trad/1609976-det-har-ar-amd-ryzen-5000-vermeer-och-zen-3">Det här är AMD Ryzen 5000 &quot;Vermeer&quot; och Zen 3</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609976-det-har-ar-amd-ryzen-5000-vermeer-och-zen-3/forsta-olasta">423</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="I5 9600k" href="/marknad/189362">I5 9600k</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Nikon D610 Fullformat FX / Nikon D90 DX" href="/marknad/189361">Nikon D610 Fullformat FX / Nikon D90 DX</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Gigabyte RTX 2080 Windforce OC" href="/marknad/189360">Gigabyte RTX 2080 Windforce OC</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="3 st Samsung 850 Pro 2TB" href="/marknad/189359">3 st Samsung 850 Pro 2TB</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-blue" href="/marknad/typ/kopes">Köpes</a><a class="list-link " title="Kraftful flygsimulationsdator / datorkomponenter" href="/marknad/189358">Kraftful flygsimulationsdator / datorkomponenter</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Asus gaminglaptop rog strix scar  g731 17,3 &quot; gtx 1660 ti 144 ips 3ms Core i7, (9750H)" href="/marknad/189356">Asus gaminglaptop rog strix scar  g731 17,3 &quot; gtx 1660 ti 144 ips 3ms Core i7, (9750H)</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="EK Radiator Coolstream PE 480 Quad" href="/marknad/189355">EK Radiator Coolstream PE 480 Quad</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Nintendo Switch 2019 Konsol Grey med 128GB SD-kort" href="/marknad/189353">Nintendo Switch 2019 Konsol Grey med 128GB SD-kort</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Enermax MaxTytan 800W Titanium" href="/marknad/189354">Enermax MaxTytan 800W Titanium</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="RTX 2080Ti med Heatkiller IV vattenblock och backplate" href="/marknad/189227">RTX 2080Ti med Heatkiller IV vattenblock och backplate</a><span class="list-meta text-bold color-white">07/10</span>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="recent-reviews" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/tester">
					<span>Nytt i testlabbet</span>
				</a>
				<p class="title-secondary">
			Tester av <a href="/tester/chassin">chassi</a>,
			<a href="/tester/grafikkort">grafikkort</a>,
			<a href="/tester/processorer">processorer</a> m.m.</p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-link " title="Lenovo Yoga Slim 7 – en utmärkt bärbar dator med Ryzen 4000" href="/test/30338-lenovo-yoga-slim-7-en-utmarkt-barbar-dator-med-ryzen-4000">Lenovo Yoga Slim 7 – en utmärkt bärbar dator med Ryzen 4000</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609990-lenovo-yoga-slim-7-en-utmarkt-barbar-dator-med-ryzen-4000/forsta-olasta">34</a>
					</li><li class="list-item ">
						<a class="list-link " title="MSI Geforce RTX 3080 Gaming X Trio" href="/test/30492-msi-geforce-rtx-3080-gaming-x-trio">MSI Geforce RTX 3080 Gaming X Trio</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609777-msi-geforce-rtx-3080-gaming-x-trio/forsta-olasta">99</a>
					</li><li class="list-item ">
						<a class="list-link " title="Be Quiet Dark Power Pro 12" href="/test/30349-be-quiet-dark-power-pro-12">Be Quiet Dark Power Pro 12</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609665-be-quiet-dark-power-pro-12/forsta-olasta">33</a>
					</li><li class="list-item ">
						<a class="list-link " title="Gaming i 1080p med hög uppdateringsfrekvens i Acers XV3-serie" href="/test/30433-gaming-i-1080p-med-hog-uppdateringsfrekvens-i-acers-xv3-serie">Gaming i 1080p med hög uppdateringsfrekvens i Acers XV3-serie</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609356-gaming-i-1080p-med-hog-uppdateringsfrekvens-i-acers-xv3-serie/forsta-olasta">33</a>
					</li><li class="list-item ">
						<a class="list-link " title="Asus Geforce RTX 3090 TUF Gaming OC" href="/test/30477-asus-geforce-rtx-3090-tuf-gaming-oc">Asus Geforce RTX 3090 TUF Gaming OC</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1608923-asus-geforce-rtx-3090-tuf-gaming-oc/forsta-olasta">71</a>
					</li><li class="list-item ">
						<a class="list-link " title="Nvidia Geforce RTX 3090 – troligtvis inte spelkortet du letar efter" href="/test/30435-nvidia-geforce-rtx-3090-troligtvis-inte-spelkortet-du-letar-efter">Nvidia Geforce RTX 3090 – troligtvis inte spelkortet du letar efter</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1608445-nvidia-geforce-rtx-3090-troligtvis-inte-spelkortet-du-letar-efter/forsta-olasta">420</a>
					</li><li class="list-item ">
						<a class="list-link " title="Snabbtest: Grafikkortsprestanda i Crysis Remastered" href="/test/30458-snabbtest-grafikkortsprestanda-i-crysis-remastered">Snabbtest: Grafikkortsprestanda i Crysis Remastered</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1608230-snabbtest-grafikkortsprestanda-i-crysis-remastered/forsta-olasta">69</a>
					</li><li class="list-item ">
						<a class="list-link " title="Asus Geforce RTX 3080 TUF Gaming OC" href="/test/30406-asus-geforce-rtx-3080-tuf-gaming-oc">Asus Geforce RTX 3080 TUF Gaming OC</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1607643-asus-geforce-rtx-3080-tuf-gaming-oc/forsta-olasta">341</a>
					</li><li class="list-item ">
						<a class="list-link " title="Nvidia Geforce RTX 3080 &quot;Ampere&quot; – ett ovanligt stort prestandakliv" href="/test/30343-nvidia-geforce-rtx-3080-ampere-ett-ovanligt-stort-prestandakliv">Nvidia Geforce RTX 3080 &quot;Ampere&quot; – ett ovanligt stort prestandakliv</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1607523-nvidia-geforce-rtx-3080-ampere-ett-ovanligt-stort-prestandakliv/forsta-olasta">1308</a>
					</li><li class="list-item ">
						<a class="list-link " title="Gigabyte B550I Aorus Pro AX" href="/test/30072-gigabyte-b550i-aorus-pro-ax">Gigabyte B550I Aorus Pro AX</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1605992-gigabyte-b550i-aorus-pro-ax/forsta-olasta">39</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="widget border-radius-medium bg-dark-grey-primary no-hover" id="wdgtSideExternalFeeds">
	<div class="widget-head">
		<h5 class="title color-white">Externa nyheter</h5>
	</div>

	<div class="widget-body">
		<h6 class="color-white" style="font-size: 14px;">Spelnyheter från FZ</h6>
		<ul class="list"><li class="list-item">
					<a class="list-link" title="Chris Roberts ger oss en uppdatering om Squadron 42" href="https://www.fz.se/artikel/284654-chris-roberts-ger-oss-en-uppdatering-om-squadron-42" rel="nofollow" target="_blank">Chris Roberts ger oss en uppdatering om Squadron 42</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Vad handlar Amnesia: Rebirth om? Spana in den nya story-trailern!" href="https://www.fz.se/artikel/284653-vad-handlar-amnesia-rebirth-om-spana-in-den-nya-story-trailern" rel="nofollow" target="_blank">Vad handlar Amnesia: Rebirth om? Spana in den nya story-trailern!</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Amazon lägger ner sin impopulära F2P-shooter Crucible" href="https://www.fz.se/artikel/284651-amazon-lagger-ner-sin-impopulara-f2p-shooter-crucible" rel="nofollow" target="_blank">Amazon lägger ner sin impopulära F2P-shooter Crucible</a>
					<span class="list-meta">igår</span>
				</li><li class="list-item">
					<a class="list-link" title="Endast tio PS4-spel är inte kompatibla med Playstation 5" href="https://www.fz.se/artikel/284652-endast-tio-ps4-spel-ar-inte-kompatibla-med-playstation-5" rel="nofollow" target="_blank">Endast tio PS4-spel är inte kompatibla med Playstation 5</a>
					<span class="list-meta">igår</span>
				</li><li class="list-item">
					<a class="list-link" title="Looter-shootern Outriders skjuts upp till nästa år" href="https://www.fz.se/artikel/284650-looter-shootern-outriders-skjuts-upp-till-nasta-ar" rel="nofollow" target="_blank">Looter-shootern Outriders skjuts upp till nästa år</a>
					<span class="list-meta">igår</span>
				</li></ul>
	</div>
</div>			</div>
		</div>
		<div class="col col-outer-side display-none display-xl-inherit">
			<div class="width-100">
				<div class="ad adOutsider ">
	<div class="inner" id="outsider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Content -->
	<!-- Footer -->
	<div id="footer" class="footer">
		<div class="bottom padding-medium">
	<div class="container">
		<div class="columns">
			<div class="col col-shrink padding-none-bottom">
				<a class="logo" href="/"></a>
			</div>
			<div class="col padding-none-bottom">
				<ul>
					<li><a href="/info">Om SweClockers</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
					<li><a href="/kontakt" rel="nofollow">Kontakta oss</a></li>
				</ul>
			</div>
			<div class="width-100"></div>
			<div class="col">
				<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
			<div class="col-1">
				<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/ext/bahnhof.svg"/>
				</a>
			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Footer -->

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type="text/plain" class="optanon-category-C0002">
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
