<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Tenstorrent anställer Jim Keller</title>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20201224"/>

			<!-- OneTrust Cookies Consent Notice start -->
		<script
			src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
			type="text/javascript"
			charset="UTF-8"
			data-domain-script="2abf3cd0-d2de-4643-9cb4-20c473618a91"
		></script>
		<!-- OneTrust Cookies Consent Notice end -->
	
	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script script type="text/plain" class="optanon-category-C0002">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20201222"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="referrer" content="origin-when-cross-origin" />
	<meta name="theme-color" content="#D26000">
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="https://www.sweclockers.com/nyhet/31097-tenstorrent-anstaller-jim-keller" />
<meta name="description" content="Keller utses till ordf&ouml;rande, CTO samt styrelsemedlem i kanadensiskt maskininl&auml;rningsbolag."/>
<meta name="keywords" content="a-31097 affarer jim-keller nyhet p-artikel tenstorrent"/>
<meta name="author" content="Jonas Klar"/>
<meta property="og:title" content="Tenstorrent anst&auml;ller Jim&nbsp;Keller"/>
<meta property="og:description" content="Keller utses till ordf&ouml;rande, CTO samt styrelsemedlem i kanadensiskt maskininl&auml;rningsbolag."/>
<meta property="og:url" content="https://www.sweclockers.com/nyhet/31097-tenstorrent-anstaller-jim-keller"/>
<meta property="og:image" content="https://www.sweclockers.com/artikel/31097/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

		<script type="text/javascript">
	// <![CDATA[
	var env = [];
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Beta.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="christmas">
	<svg style="display:none;"><defs>
<symbol id="icon_search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></symbol>
<symbol id="icon_search_filter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M3 17v2h6v-2H3zM3 5v2h10V5H3zm10 16v-2h8v-2h-8v-2h-2v6h2zM7 9v2H3v2h4v2h2V9H7zm14 4v-2H11v2h10zm-6-4h2V7h4V5h-4V3h-2v6z"/></symbol>
<symbol id="icon_profile" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></symbol>
<symbol id="icon_forum" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 6h-1v8c0 .55-.45 1-1 1H6v1c0 1.1.9 2 2 2h10l4 4V8c0-1.1-.9-2-2-2zm-3 5V4c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v13l4-4h9c1.1 0 2-.9 2-2z"/></symbol>
<symbol id="icon_tests" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 9H9v6h6V9zm-2 4h-2v-2h2v2zm8-2V9h-2V7c0-1.1-.9-2-2-2h-2V3h-2v2h-2V3H9v2H7c-1.1 0-2 .9-2 2v2H3v2h2v2H3v2h2v2c0 1.1.9 2 2 2h2v2h2v-2h2v2h2v-2h2c1.1 0 2-.9 2-2v-2h2v-2h-2v-2h2zm-4 6H7V7h10v10z"/></symbol>
<symbol id="icon_classifieds" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/></g><g><g/><g><path d="M21.9,8.89l-1.05-4.37c-0.22-0.9-1-1.52-1.91-1.52H5.05C4.15,3,3.36,3.63,3.15,4.52L2.1,8.89 c-0.24,1.02-0.02,2.06,0.62,2.88C2.8,11.88,2.91,11.96,3,12.06V19c0,1.1,0.9,2,2,2h14c1.1,0,2-0.9,2-2v-6.94 c0.09-0.09,0.2-0.18,0.28-0.28C21.92,10.96,22.15,9.91,21.9,8.89z M18.91,4.99l1.05,4.37c0.1,0.42,0.01,0.84-0.25,1.17 C19.57,10.71,19.27,11,18.77,11c-0.61,0-1.14-0.49-1.21-1.14L16.98,5L18.91,4.99z M13,5h1.96l0.54,4.52 c0.05,0.39-0.07,0.78-0.33,1.07C14.95,10.85,14.63,11,14.22,11C13.55,11,13,10.41,13,9.69V5z M8.49,9.52L9.04,5H11v4.69 C11,10.41,10.45,11,9.71,11c-0.34,0-0.65-0.15-0.89-0.41C8.57,10.3,8.45,9.91,8.49,9.52z M4.04,9.36L5.05,5h1.97L6.44,9.86 C6.36,10.51,5.84,11,5.23,11c-0.49,0-0.8-0.29-0.93-0.47C4.03,10.21,3.94,9.78,4.04,9.36z M5,19v-6.03C5.08,12.98,5.15,13,5.23,13 c0.87,0,1.66-0.36,2.24-0.95c0.6,0.6,1.4,0.95,2.31,0.95c0.87,0,1.65-0.36,2.23-0.93c0.59,0.57,1.39,0.93,2.29,0.93 c0.84,0,1.64-0.35,2.24-0.95c0.58,0.59,1.37,0.95,2.24,0.95c0.08,0,0.15-0.02,0.23-0.03V19H5z"/></g></g></symbol>
<symbol id="icon_zoomin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm2.5-4h-2v2H9v-2H7V9h2V7h1v2h2v1z"/></symbol>
<symbol id="icon_arrow_short_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/></symbol>
<symbol id="icon_arrow_short_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></symbol>
<symbol id="icon_arrow_short_bottom" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.88 9.3L12 13.17 8.12 9.3c-.4-.4-1.02-.4-1.4 0s-.4 1.02 0 1.4l4.6 4.6c.4.4 1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4-.4-.38-1.03-.4-1.42 0z"/></symbol>
<symbol id="icon_double_arrow_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g transform="matrix(-1 0 0 1 24.02 .45548)"><use xlink:href="#B"/><use xlink:href="#B" x="6"/></g><defs ><path id="B" d="M6.02 6.66c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></defs></symbol>
<symbol id="icon_double_arrow_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6 6.716c-.4.4-.4 1.02 0 1.4l3.87 3.9L6 15.896c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01zm6 0c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></symbol>
<symbol id="icon_close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></symbol>
<symbol id="icon_external" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 19H5V5h7V3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.1 0 2-.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z"/></symbol>
<symbol id="icon_link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M17 7h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c1.65 0 3 1.35 3 3s-1.35 3-3 3h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c2.76 0 5-2.24 5-5s-2.24-5-5-5zm-9 5c0 .55.45 1 1 1h6c.55 0 1-.45 1-1s-.45-1-1-1H9c-.55 0-1 .45-1 1zm2 3H7c-1.65 0-3-1.35-3-3s1.35-3 3-3h3c.55 0 1-.45 1-1s-.45-1-1-1H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h3c.55 0 1-.45 1-1s-.45-1-1-1z"/></symbol>
<symbol id="icon_thread_hot" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.5.67s.74 2.65.74 4.8c0 2.06-1.35 3.73-3.41 3.73-2.07 0-3.63-1.67-3.63-3.73l.03-.36C5.21 7.51 4 10.62 4 14c0 4.42 3.58 8 8 8s8-3.58 8-8C20 8.61 17.41 3.8 13.5.67zM11.71 19c-1.78 0-3.22-1.4-3.22-3.14 0-1.62 1.05-2.76 2.81-3.12 1.77-.36 3.6-1.21 4.62-2.58.39 1.29.59 2.65.59 4.04 0 2.65-2.15 4.8-4.8 4.8z"/></symbol>
<symbol id="icon_thread_locked" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm-6 9c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm3.1-9H8.9V6c0-1.71 1.39-3.1 3.1-3.1 1.71 0 3.1 1.39 3.1 3.1v2z"/></symbol>
<symbol id="icon_thread_pinned" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/><rect fill="none" height="24" width="24"/></g><g><path d="M19,12.87c0-0.47-0.34-0.85-0.8-0.98C16.93,11.54,16,10.38,16,9V4l1,0 c0.55,0,1-0.45,1-1c0-0.55-0.45-1-1-1H7C6.45,2,6,2.45,6,3c0,0.55,0.45,1,1,1l1,0v5c0,1.38-0.93,2.54-2.2,2.89 C5.34,12.02,5,12.4,5,12.87V13c0,0.55,0.45,1,1,1h4.98L11,21c0,0.55,0.45,1,1,1c0.55,0,1-0.45,1-1l-0.02-7H18c0.55,0,1-0.45,1-1 V12.87z" fill-rule="evenodd"/></g></symbol>
<symbol id="icon_thread" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm-.4 4.25l-7.07 4.42c-.32.2-.74.2-1.06 0L4.4 8.25c-.25-.16-.4-.43-.4-.72 0-.67.73-1.07 1.3-.72L12 11l6.7-4.19c.57-.35 1.3.05 1.3.72 0 .29-.15.56-.4.72z"/></symbol>
<symbol id="icon_thumb_up" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0zm0 0h24v24H0V0z" fill="none"/><path d="M13.12 2.06L7.58 7.6c-.37.37-.58.88-.58 1.41V19c0 1.1.9 2 2 2h9c.8 0 1.52-.48 1.84-1.21l3.26-7.61C23.94 10.2 22.49 8 20.34 8h-5.65l.95-4.58c.1-.5-.05-1.01-.41-1.37-.59-.58-1.53-.58-2.11.01zM3 21c1.1 0 2-.9 2-2v-8c0-1.1-.9-2-2-2s-2 .9-2 2v8c0 1.1.9 2 2 2z"/></symbol>
<symbol id="icon_report" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M2.73 21h18.53c.77 0 1.25-.83.87-1.5l-9.27-16c-.39-.67-1.35-.67-1.73 0l-9.27 16c-.38.67.1 1.5.87 1.5zM13 18h-2v-2h2v2zm-1-4c-.55 0-1-.45-1-1v-2c0-.55.45-1 1-1s1 .45 1 1v2c0 .55-.45 1-1 1z"/></symbol>
<symbol id="icon_quote" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.17 17c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1H5c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94zm10 0c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1h-4c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94z"/></symbol>
<symbol id="icon_thread_deleted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M0 0h24v24H0V0z" fill="none"/><path d="M6 19c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2V7H6v12zm2.46-7.12l1.41-1.41L12 12.59l2.12-2.12 1.41 1.41L13.41 14l2.12 2.12-1.41 1.41L12 15.41l-2.12 2.12-1.41-1.41L10.59 14l-2.13-2.12zM15.5 4l-1-1h-5l-1 1H5v2h14V4z"/></symbol>
<symbol id="icon_photo_none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10.94,8.12L7.48,4.66L8.4,3.65C8.78,3.24,9.32,3,9.88,3h4.24c0.56,0,1.1,0.24,1.47,0.65L16.83,5H20c1.1,0,2,0.9,2,2v12 c0,0.05-0.01,0.1-0.02,0.16l-5.1-5.1C16.96,13.71,17,13.36,17,13c0-2.76-2.24-5-5-5C11.64,8,11.29,8.04,10.94,8.12z M19.78,22.61 L18.17,21H4c-1.1,0-2-0.9-2-2V7c0-0.59,0.27-1.12,0.68-1.49L1.39,4.22C1,3.83,1,3.2,1.39,2.81l0,0c0.39-0.39,1.02-0.39,1.41,0 l18.38,18.38c0.39,0.39,0.39,1.02,0,1.41l0,0C20.8,23,20.17,23,19.78,22.61z M14.49,17.32l-1.5-1.5C12.67,15.92,12.35,16,12,16 c-1.66,0-3-1.34-3-3c0-0.35,0.08-0.67,0.19-0.98l-1.5-1.5C7.25,11.24,7,12.09,7,13c0,2.76,2.24,5,5,5 C12.91,18,13.76,17.75,14.49,17.32z"/></symbol>
<symbol id="icon_shutdown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1s1-.45 1-1V4c0-.55-.45-1-1-1zm5.14 2.86c-.39.39-.38 1-.01 1.39 1.13 1.2 1.83 2.8 1.87 4.57.09 3.83-3.08 7.13-6.91 7.17C8.18 19.05 5 15.9 5 12c0-1.84.71-3.51 1.87-4.76.37-.39.37-1-.01-1.38-.4-.4-1.05-.39-1.43.02C3.98 7.42 3.07 9.47 3 11.74c-.14 4.88 3.83 9.1 8.71 9.25 5.1.16 9.29-3.93 9.29-9 0-2.37-.92-4.51-2.42-6.11-.38-.41-1.04-.42-1.44-.02z"/></symbol>
<symbol id="icon_settings" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65C14.46 2.18 14.25 2 14 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"/></symbol>
<symbol id="icon_star" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 17.27l4.15 2.5a1 1 0 0 0 1.49-1.08l-1.1-4.72 3.67-3.18a1 1 0 0 0-.57-1.75l-4.83-.4-1.9-4.46c-.34-.8-1.5-.8-1.84 0L9.2 8.63l-4.83.4a1 1 0 0 0-.57 1.75l3.67 3.18-1.1 4.72a1 1 0 0 0 1.49 1.08l4.15-2.5z"/></symbol>
<symbol id="icon_lock" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zM9 6c0-1.66 1.34-3 3-3s3 1.34 3 3v2H9V6zm9 14H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_lock_open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6h2c0-1.66 1.34-3 3-3s3 1.34 3 3v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm0 12H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_rss" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"/><path d="M5.6 10.23c-.84-.14-1.6.55-1.6 1.4 0 .7.53 1.28 1.23 1.4 2.92.5 5.22 2.82 5.74 5.74.12.7.7 1.23 1.4 1.23.85 0 1.54-.75 1.4-1.6-.68-4.2-4-7.5-8.2-8.18zm-.03-5.7C4.73 4.43 4 5.1 4 5.93c0 .73.55 1.33 1.27 1.4a12.74 12.74 0 0 1 11.39 11.39c.07.73.67 1.28 1.4 1.28a1.43 1.43 0 0 0 1.42-1.56C18.75 11.1 12.9 5.25 5.56 4.52z"/></symbol>
<symbol id="icon_new" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M2 12.025l5.148-2.072-2.293-5.14 5.108 2.31L12.03 2l2.028 5.072 5.098-2.23-2.224 5.072 5.07 2.13-5.08 2.003 2.274 5.17-5.08-2.29L12.05 22l-2.087-5.072-5.108 2.28 2.283-5.13L2 12.025z"/></symbol>
<symbol id="icon_christmas" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.797 13.792l-.367-.017c-.665 0-1.335-.006-2 0-.2 0-.384-.017-.48-.23-.103-.218-.006-.384.132-.545l3.582-3.995.258-.304c-.155-.023-.252-.052-.344-.052a88.61 88.61 0 0 0-1.771 0 .48.48 0 0 1-.487-.275c-.11-.212.03-.35.143-.48l5.055-5.606c.344-.384.556-.384.894-.006l4.975 5.548c.103.115.2.27.224.413.034.224-.19.4-.487.4l-1.8.006c-.086 0-.178.017-.315.03l.138.2 3.622 4.04c.057.063.138.12.16.2.04.138.097.315.04.418a.53.53 0 0 1-.373.235l-2.086.01-.367.017c.086.132.132.218.2.287l3.382 3.754c.138.155.24.3.16.504-.092.218-.292.275-.522.27h-5.2c-.413 0-.413 0-.413.4v2.316c0 .464-.195.665-.66.665h-2.23c-.46-.006-.653-.2-.653-.67l.006-2.373c.006-.264-.08-.35-.344-.344l-5.342.006c-.212.006-.395-.092-.436-.292-.03-.132.03-.32.115-.43l.923-1.05 2.522-2.803c.023-.063.063-.132.143-.252z" fill="#c00000"/></symbol>
<symbol id="icon_person" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 6c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2m0 10c2.7 0 5.8 1.29 6 2H6c.23-.72 3.31-2 6-2m0-12C9.79 4 8 5.79 8 8s1.79 4 4 4 4-1.79 4-4-1.79-4-4-4zm0 10c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_location" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm6-1.8C18 6.57 15.35 4 12 4s-6 2.57-6 6.2c0 2.34 1.95 5.44 6 9.14 4.05-3.7 6-6.8 6-9.14zM12 2c4.2 0 8 3.22 8 8.2 0 3.32-2.67 7.25-8 11.8-5.33-4.55-8-8.48-8-11.8C4 5.22 7.8 2 12 2z"/></symbol>
<symbol id="icon_occupation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M14 6V4h-4v2h4zM4 8v11h16V8H4zm16-2c1.11 0 2 .89 2 2v11c0 1.11-.89 2-2 2H4c-1.11 0-2-.89-2-2l.01-11c0-1.11.88-2 1.99-2h4V4c0-1.11.89-2 2-2h4c1.11 0 2 .89 2 2v2h4z"/></symbol>
<symbol id="icon_date" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7 11h2v2H7v-2zm14-5v14c0 1.1-.9 2-2 2H5c-1.11 0-2-.9-2-2l.01-14c0-1.1.88-2 1.99-2h1V2h2v2h8V2h2v2h1c1.1 0 2 .9 2 2zM5 8h14V6H5v2zm14 12V10H5v10h14zm-4-7h2v-2h-2v2zm-4 0h2v-2h-2v2z"/></symbol>
<symbol id="icon_time" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zM12 20c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8zm-.22-13h-.06c-.4 0-.72.32-.72.72v4.72c0 .35.18.68.49.86l4.15 2.49c.34.2.78.1.98-.24.21-.34.1-.79-.25-.99l-3.87-2.3V7.72c0-.4-.32-.72-.72-.72z"/></symbol>
</defs></svg>

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Beta.Ads.AdblockBanner();
		}

		new Beta.Ads.AdblockLog().logStatus(session, adblock);
	})();
	// ]]>
	</script>
	
	<!-- Header -->
	<div id="header" class="header">
		<div id="navContainer" class="nav-container">
	<div class="nav nav-top">
		<div class="container">
			<div class="nav-top-focus">
				<a href="#" rel="nofollow"></a>
			</div>
			<div class="logo">
				<a href="/">
					<img src="/gfx/logo-christmas.svg" />
				</a>
			</div>

			<div class="profile-wrapper margin-medium-right">
									<a class="account button margin-none-bottom margin-none-right" href="/konto/logga-in?redirect=%2Fnyhet%2F31097-tenstorrent-anstaller-jim-keller">Logga in</a>
					<a class="account button margin-none-bottom margin-medium-left margin-none-right display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
							</div>
		</div>
	</div>
	<div id="navMain" class="nav nav-main">
		<div class="container">
			<ul>
				<li class="nav-dropdown">
					<a href="/forum" class="touch">
						<span>Forum</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/forum">Forum</a>
						</li>
						<li>
							<a href="/forum/aktiva">Aktiva trådar</a>
						</li>
						<li>
							<a href="/forum/obesvarade">Obesvarade trådar</a>
						</li>
						<li>
							<a href="/forum/foljda">Följda trådar</a>
						</li>
						<li>
							<a href="/forum/skapade">Skapade trådar</a>
						</li>
						<li>
							<a href="/forum/lasta">Lästa trådar</a>
						</li>
						<li>
							<a href="/forum/citat">Citat</a>
						</li>
						<li>
							<a href="/forum/regler">Regler</a>
						</li>
						<li>
							<a href="/forum/sok">Sök i forumet</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/tester" class="touch">
												<span>Tester</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/tester">Tester</a>
						</li>
						<li>
							<a href="/tester/grafikkort">Grafikkort</a>
						</li>
						<li>
							<a href="/tester/processorer">Processorer</a>
						</li>
						<li>
							<a href="/tester/chassin">Chassin</a>
						</li>
						<li>
							<a href="/tester/kylning">Kylning</a>
						</li>
						<li>
							<a href="/tester/skarmar">Skärmar</a>
						</li>
						<li>
							<a href="/tester/spel">Spel</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/marknad" class="touch">
						<span>Marknad</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/marknad">Marknad</a>
						</li>
						<li>
							<a href="/marknad/ny-annons">Skapa annons</a>
						</li>
												<li>
							<a href="/marknad/avslutade">Avslutade annonser</a>
						</li>
						<li>
							<a href="/marknad/regler">Regler</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown display-none display-s-inherit">
					<a href="/arkiv" class="touch">
						<span>Artikelarkiv</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/arkiv">Artikelarkiv</a>
						</li>
						<li>
							<a href="/tavlingar">Tävlingar</a>
						</li>
					</ul>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/galleri">
						<span>Galleri</span>
					</a>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/nyhetsbrev">
						<span>Nyhetsbrev</span>
					</a>
				</li>
				<li class="text-bold mellandagsrea display-none display-m-inherit">
					<a href="/mellandagsrea">
						<span>Mellandagsrea</span>
					</a>
				</li><li class="christmas display-none display-l-inherit">
					<a href="/julkalender">
						<span>Julkalender</span><svg class="icon small" alt="christmas"><use xlink:href="#icon_christmas"/></svg>
					</a>
				</li>				<li class="display-none display-m-inherit">
					<a href="https://shop.sweclockers.com" target="_blank">
						<span>Shop</span>
						<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>					</a>
				</li>
				<li class="nav-dropdown display-l-none">
					<a id="hamburger-menu" href="#" class="touch">
						<span>Mer</span>
						<svg class="icon expand" alt="arrow_short_bottom"><use xlink:href="#icon_arrow_short_bottom"/></svg>					</a>
					<ul>
						<li  class="display-s-none">
							<a href="/arkiv">
								<span>Artikelarkiv</span>
							</a>
						</li>
						<li  class="display-s-none">
							<a href="/tavlingar">
								<span>Tävlingar</span>
							</a>
						</li>
						<li  class="display-s-none">
							<a href="/galleri">
								<span>Galleri</span>
							</a>
						</li>
						<li class="display-s-none">
							<a href="/nyhetsbrev">
								<span>Nyhetsbrev</span>
							</a>
						</li>
						<li class="text-bold mellandagsrea display-m-none">
					<a href="/mellandagsrea">
						<span>Mellandagsrea</span>
					</a>
				</li><li class="christmas display-l-none">
					<a href="/julkalender">
						<span>Julkalender</span><svg class="icon small" alt="christmas"><use xlink:href="#icon_christmas"/></svg>
					</a>
				</li>						<li class="display-m-none">
							<a href="https://shop.sweclockers.com" target="_blank">
								<span>Shop</span>
								<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>							</a>
						</li>
					</ul>
				</li>
				<li id="menuLockOpen" class="menu-lock">
					<div id="menuLockOpenClick" class="menu-lock-click" title="Klicka för att menyn skall följa med"></div>
					<span class="menu-lock">
						<svg class="icon color-dark-grey-primary" alt="lock"><use xlink:href="#icon_lock"/></svg>					</span>
				</li>
				<li id="menuLock" class="menu-lock menu-lock-active">
					<div id="menuLockClick" class="menu-lock-click" title="Klicka för att menyn ska sitta fast i toppen"></div>
					<span class="menu-lock">
						<svg class="icon lock_open" alt="lock_open"><use xlink:href="#icon_lock_open"/></svg>					</span>
				</li>
				<li class="search-field">
					<div id="ninja-search-form"></div>
				</li>
			</ul>
		</div>
	</div>
	</div>
<div id="search-result" class="container">
	<div id="ninja-search-result"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Menu.App();
	new Beta.Header.NinjaSearch.App(
		document.getElementById('ninja-search-form'),
		document.getElementById('ninja-search-result')
	);
})();
// ]]>
</script>

<div class="container">
	<a class="notification mellandagsrea" href="/mellandagsrea">
		Kolla in SweClockers Mellandagsrea-portal<svg class="icon arrow_short_right" alt="arrow_short_right"><use xlink:href="#icon_arrow_short_right"/></svg>	</a>
</div>

<div class="ad adPanorama display-none display-m-inherit">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="ad adPanorama display-m-none margin-medium-bottom">
	<div class="inner" id="panorama-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1-mobile');</script>
	</div>
</div>	</div>
	<!-- End Header -->
	<!-- Content -->
	<div id="content">
		<div id="content-container" class="container">
	<div class="columns container-padding">
		<div class="col col-content">
			<div class="content-background">
									<div class="content-head">
						
<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["a-31097","affarer","jim-keller","nyhet","p-artikel","tenstorrent"]);
// ]]>
</script>

<div class="article-head" itemref="article-body article-authors" itemscope itemtype="http://schema.org/Article">

		<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="SweClockers"/>
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="/gfx/logo.png"/>
		</span>
	</div>

	<h1 class="title" itemprop="headline">
		Tenstorrent anställer Jim Keller	</h1>
	<ul class="article-meta margin-large-bottom">
		<li class="category"><a href="/arkiv/kategori/affarer" rel="tag">Affärer</a></li><li class="date">
				<time itemprop="datePublished" datetime="2021-01-06T10:15:00+01:00">idag 10:15</time>
				<time itemprop="dateModified" datetime="2021-01-06T09:39:31+01:00"/>
			</li>
				<li class="authors">
					<span>|</span>
					
							<a href="/medlem/123185/artiklar">Jonas Klar</a></span>
				</li>	</ul>

	<div class="article-bbcode"><div class="bbcode"><div id="bbTag-0-5ff5866caa0fc-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage">
				<div class="inner">
					
					<img src="//cdn.sweclockers.com/artikel/bild/84240?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODQyNDAiLCJmaWx0ZXJzIjpbInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjYxZTljZWIxMDVhOWI2NzIxODU4OTdhMTliZmNiNmE4In0%3D" title="Tenstorrent anställer Jim Keller" alt="Tenstorrent anställer Jim Keller"/>
					
					
				</div>
			</div>
			<meta itemprop="image" itemscope itemtype="https://schema.org/URL" content="//cdn.sweclockers.com/artikel/bild/84240?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODQyNDAiLCJmaWx0ZXJzIjpbInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjYxZTljZWIxMDVhOWI2NzIxODU4OTdhMTliZmNiNmE4In0%3D"/>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-5ff5866caa0fc-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.sweclockers.com\/artikel\/bild\/84240?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODQyNDAiLCJmaWx0ZXJzIjpbInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjYxZTljZWIxMDVhOWI2NzIxODU4OTdhMTliZmNiNmE4In0%3D","href":null,"lightbox":{"src":"\/\/cdn.sweclockers.com\/artikel\/bild\/84240?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODQyNDAiLCJmaWx0ZXJzIjpbIndtIiwidD1vcmlnaW5hbCJdLCJwYXJhbXMiOltdLCJrZXkiOiJmZmEzNjQzNGJiNmFhZjQ5YzlkY2UxYzUxZmZjNmRiZSJ9","group":"slideshow"}});
			// ]]>
			</script></div></div></div>					</div>
				
				<div class="content-body content-primary">
	
	<div class="text-bold" itemprop="description">
		<div class="bbcode"><p class="bbParagraph">Keller utses till ordförande, CTO samt styrelsemedlem i kanadensiskt maskininlärningsbolag.</p></div>	</div>

	<div class="article-body" id="article-body" itemprop="articleBody">
		<div class="article-bbcode"><div class="bbcode"><p class="bbParagraph">Få ingenjörer i halvledarvärlden åtnjuter samma status som arkitekten Jim Keller, vars CV inkluderar saker som författande av specifikationer för arkitekturen x86-64. Produktmässigt står Keller som avsändare för AMD:s arkitekturer K8 och Zen, Apples A4 och A5 samt Tesla HW3. Hans senaste uppdrag har varit för Intels räkning, där han i somras rapporterades ha <a class="bbLink" href="/artikel/29805" target="_self">kastat in handsken</a> efter två år.</p><p class="bbParagraph">Då rapporterades att Keller skulle fortsätta hos Intel i en konsultroll fram till årsskiftet, men nu när år 2021 avlöst 2020 är Keller en fri man – en status han inte hann åtnjuta speciellt länge. Enligt ett <a class="bbLink" href="https://www.tenstorrent.com/press/" target="_blank" rel="nofollow noopener">pressmeddelande</a> från kanadensiska startupbolaget Tenstorrent har Keller nu nämligen åtagit sig roller som ordförande, CTO och styrelsemedlem för deras räkning.</p>
			<blockquote class="bbBlockQuote">
				<div class="inner">
					<p class="bbParagraph">Tenstorrent was founded on the belief that the ongoing shift towards ML-centric software necessitates a corresponding transformation in computational capabilities. There is nobody more capable of executing this vision than Jim Keller, a leader who is equally great at designing computers, cultures, and organizations. <br />
– Ljubisa Bajic, VD Tenstorrent</p>
				</div>
			</blockquote><p class="bbParagraph">Tenstorrent ser Keller som någon som inte bara kan leda bolagets hårdvarusatsningar, utan även forma dess företagskultur. Pressmeddelandet talar även om omställningen till Software 2.0, maskininlärning och neurala nätverk, applikationer till vilka Keller hos bolaget kommer utforma dedikerad hårdvara.</p><p class="bbParagraph">Keller har med största sannolikhet varit fri att välja arbetsplats till följd av hans närmast legendariska status i branschen, och gällande hans nya arbetsgivare och dess potential inom teknikbranschen har han följande att säga:</p>
			<blockquote class="bbBlockQuote">
				<div class="inner">
					<p class="bbParagraph">Software 2.0 is the largest opportunity for computing innovation in a long time. Victory requires a comprehensive re-thinking of compute and low level software. Tenstorrent has made impressive progress, and with the most promising architecture out there, we are poised to become a next gen computing giant. – Jim Keller</p>
				</div>
			</blockquote><p class="bbParagraph">Huruvida Tenstorrent blir ett namn att lägga på minnet eller inte återstår att se – men med Keller på lönelistan lär åtminstone inte många tvivla på potentialen i dess kommande hårdvara.</p></div></div>	</div>

	
	<div class="article-keywords"><a class="button" href="/arkiv/nyckelord/jim-keller" rel="tag">#jim-keller</a><a class="button" href="/arkiv/nyckelord/tenstorrent" rel="tag">#tenstorrent</a></div>
	<div id="article-authors" class="article-authors staff-list">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/123185">
								<img src="//cdn.sweclockers.com/avatar/123185" itemprop="image"/>
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/123185" itemprop="url">
									<span itemprop="name">Jonas Klar</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/123185/artiklar">
									Se alla artiklar av Jonas Klar
								</a>
							</div>
						</div>
					</div>	</div>

	
	<div class="article-proofreading">
	<a id="proofArticleLink">Skicka en rättelse</a>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Beta.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(31097);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

<div class="content-body content-primary"><div class="article-footer article-bbcode"><div class="bbcode"><h3>I butiken: SweClockers Turbo Power</h3><div id="bbTag-1-5ff5866caba25-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage alignLeft">
				<div class="inner">
					<a href="https://shop.sweclockers.com/sweclockers/sweclockers-turbo-power-t-shirt-herr?utm_source=swec&amp;utm_medium=articlebox" target="_blank">
					<img src="//cdn.sweclockers.com/artikel/bild/73922?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNzM5MjIiLCJmaWx0ZXJzIjpbImM9NzksMjUsMTIzMSw4OTkiLCJyPTIwMCwwLDAsMCIsInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiZGMzZGI0ZmIzMjFhYmNkYTJkZTFhM2EyMTJmNTFkZTMifQ%3D%3D" title="" alt="_turbo.jpg"/>
					</a>
					
				</div>
			</div>
			<meta itemprop="image" itemscope itemtype="https://schema.org/URL" content="//cdn.sweclockers.com/artikel/bild/73922?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNzM5MjIiLCJmaWx0ZXJzIjpbImM9NzksMjUsMTIzMSw4OTkiLCJyPTIwMCwwLDAsMCIsInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiZGMzZGI0ZmIzMjFhYmNkYTJkZTFhM2EyMTJmNTFkZTMifQ%3D%3D"/>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Image.Decorator({"id":"bbTag-1-5ff5866caba25-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.sweclockers.com\/artikel\/bild\/73922?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNzM5MjIiLCJmaWx0ZXJzIjpbImM9NzksMjUsMTIzMSw4OTkiLCJyPTIwMCwwLDAsMCIsInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiZGMzZGI0ZmIzMjFhYmNkYTJkZTFhM2EyMTJmNTFkZTMifQ%3D%3D","href":"https:\/\/shop.sweclockers.com\/sweclockers\/sweclockers-turbo-power-t-shirt-herr?utm_source=swec&utm_medium=articlebox"});
			// ]]>
			</script><p class="bbParagraph">Den legendariska turboknappen är tillbaka, men inte på en gråbeige datorlåda utan på en störtskön t-shirt för nostalgiska överklockare.</p><p class="bbParagraph">► <a class="bbLink" href="https://shop.sweclockers.com/sweclockers/sweclockers-turbo-power-t-shirt-herr?utm_source=swec&amp;utm_medium=articlebox" target="_self">Köp här!</a></p></div></div></div>
				
<div id="article-comment-box-31097" class="widget content-orange margin-medium-top">
	<div class="widget-head">
				<a class="title color-white" href="/forum/trad/1621909-tenstorrent-anstaller-jim-keller">
					<span>Kommentarer till artikeln (0)</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					Bli först med att kommentera.
				</ul>
			</div>
	<div class="widget-foot margin-medium-top">
				
				<a class="color-white" href="/forum/trad/1621909-tenstorrent-anstaller-jim-keller">
					<span>Läs fler kommentarer och diskutera</span>
				</a>
			</div>
</div><div class="ad adModule display-none display-m-inherit margin-medium-bottom">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="ad adModule display-m-none margin-medium-bottom">
	<div class="inner" id="module-2-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2-mobile');</script>
	</div>
</div><div class="cards content-primary">
	<div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/31097-tenstorrent-anstaller-jim-keller" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/84240?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODQyNDAiLCJmaWx0ZXJzIjpbInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjYxZTljZWIxMDVhOWI2NzIxODU4OTdhMTliZmNiNmE4In0%3D" alt="Tenstorrent anställer Jim Keller" title="Tenstorrent anställer Jim Keller"/>
					</a>
					<a class="play" href="/nyhet/31097-tenstorrent-anstaller-jim-keller">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621909-tenstorrent-anstaller-jim-keller/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/31097-tenstorrent-anstaller-jim-keller" target="_self">Tenstorrent anställer Jim Keller</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/affarer" rel="nofollow">Affärer</a></li><li class="date">idag 10:15</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Keller utses till ordförande, CTO samt styrelsemedlem i kanadensiskt maskininlärningsbolag.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/31096-ikea-hjalper-konsumenter-kopa-tv-mobel-efter-spelkonsol" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/90534?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTA1MzQiLCJmaWx0ZXJzIjpbImM9MCw0MTQsMzAyNCwxNDY0IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiZjQwMTViNzljNWFiY2IxM2YwNmJiOWJhMzJlZWE0ZGQifQ%3D%3D" alt="IKEA hjälper konsumenter köpa TV-möbel efter spelkonsol" title="IKEA hjälper konsumenter köpa TV-möbel efter spelkonsol"/>
					</a>
					<a class="play" href="/nyhet/31096-ikea-hjalper-konsumenter-kopa-tv-mobel-efter-spelkonsol">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621904-ikea-hjalper-konsumenter-kopa-tv-mobel-efter-spelkonsol/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/31096-ikea-hjalper-konsumenter-kopa-tv-mobel-efter-spelkonsol" target="_self">IKEA hjälper konsumenter köpa TV-möbel efter spelkonsol</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/spelkonsoler" rel="nofollow">Spelkonsoler</a></li><li class="date">idag 08:43</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Möbeljätten tillhandahåller <em class="bbEm">mockups</em> av senaste generationens spelkonsoler i TV-möbelavdelningen, enligt Redditanvändare.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/31095-intel-lagger-till-stod-for-dg2-grafikkort-i-drivrutin" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/87093?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODcwOTMiLCJmaWx0ZXJzIjpbImM9MCwxOTEsODAwLDQwNCIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjYzNjM0NGFjNzA4NTFhNDFlMWFiMDM2ODQ3ZDUxZWUwIn0%3D" alt="Intel lägger till stöd för DG2-grafikkort i drivrutin" title="Intel lägger till stöd för DG2-grafikkort i drivrutin"/>
					</a>
					<a class="play" href="/nyhet/31095-intel-lagger-till-stod-for-dg2-grafikkort-i-drivrutin">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621900-intel-lagger-till-stod-for-dg2-grafikkort-i-drivrutin/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/31095-intel-lagger-till-stod-for-dg2-grafikkort-i-drivrutin" target="_self">Intel lägger till stöd för DG2-grafikkort i drivrutin</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/grafikkort" rel="nofollow">Grafikkort</a></li><li class="date">idag 06:40</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">De två första pusselbitarna faller på plats när Intel arbetar mot lansering av dedikerad gaminggrafik över PCI Express.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/artikel/31086-snabbtest-cinematic-testat-i-cyberpunk-2077" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/90533?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTA1MzMiLCJmaWx0ZXJzIjpbInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjIwODczNDE0MzcyZDQ2NzQ2NmU4ZDE2OTM4YjUyMThjIn0%3D" alt="Snabbtest: &quot;Cinematic&quot; testat i Cyberpunk 2077" title="Snabbtest: &quot;Cinematic&quot; testat i Cyberpunk 2077"/>
					</a>
					<a class="play" href="/artikel/31086-snabbtest-cinematic-testat-i-cyberpunk-2077">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621847-snabbtest-cinematic-testat-i-cyberpunk-2077/forsta-olasta" rel="nofollow">
				<div class="cb-top">37</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/artikel/31086-snabbtest-cinematic-testat-i-cyberpunk-2077" target="_self">Snabbtest: &quot;Cinematic&quot; testat i Cyberpunk 2077</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/grafikkort" rel="nofollow">Grafikkort</a></li><li class="date">igår 17:58</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Vi testar Cyberpunks dolda kvalitetsinställning &quot;Cinematic&quot; och jämför med de högsta inställningarna man vanligtvis kan nå i spelet.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/31094-amd-gar-om-intel-i-passmark-for-forsta-gangen-sedan-ar-2006" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/78790?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNzg3OTAiLCJmaWx0ZXJzIjpbImM9MCwwLDE5MTAsOTAzIiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiODlkMmEyNmJkZmE1MjhlZjYwMzY1ODU2ZWQ3MDljYTYifQ%3D%3D" alt="AMD går om Intel i Passmark för första gången sedan år 2006" title="AMD går om Intel i Passmark för första gången sedan år 2006"/>
					</a>
					<a class="play" href="/nyhet/31094-amd-gar-om-intel-i-passmark-for-forsta-gangen-sedan-ar-2006">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621802-amd-gar-om-intel-i-passmark-for-forsta-gangen-sedan-ar-2006/forsta-olasta" rel="nofollow">
				<div class="cb-top">31</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/31094-amd-gar-om-intel-i-passmark-for-forsta-gangen-sedan-ar-2006" target="_self">AMD går om Intel i Passmark för första gången sedan år 2006</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/processorer" rel="nofollow">Processorer</a></li><li class="date">igår 16:40</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Ryzen-processorer i majoritet för första gången i traditionellt Intel-dominerad resultatdatabas.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/31093-grafikkort-i-radeon-rx-6700-serien-uppges-lanseras-i-mars" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/89353?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODkzNTMiLCJmaWx0ZXJzIjpbImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6Ijk5NzU5NmZjMzcxYWVlMWEwMjk1NWViMWI4M2EyZGIwIn0%3D" alt="Grafikkort i Radeon RX 6700-serien uppges lanseras i mars" title="Grafikkort i Radeon RX 6700-serien uppges lanseras i mars"/>
					</a>
					<a class="play" href="/nyhet/31093-grafikkort-i-radeon-rx-6700-serien-uppges-lanseras-i-mars">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621820-grafikkort-i-radeon-rx-6700-serien-uppges-lanseras-i-mars/forsta-olasta" rel="nofollow">
				<div class="cb-top">29</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/31093-grafikkort-i-radeon-rx-6700-serien-uppges-lanseras-i-mars" target="_self">Grafikkort i Radeon RX 6700-serien uppges lanseras i mars</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/grafikkort" rel="nofollow">Grafikkort</a></li><li class="date">igår 15:03</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">AMD har ett par tunga månader framför sig på grafikkortssidan då bolagets mellanklassare inte uppges vara redo för lansering.</p></div>
		</div>
	</div>
	
</div><div class="ad adModule display-m-none">
	<div class="inner" id="module-3-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3-mobile');</script>
	</div>
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/test/30561-asus-zenbook-flip-s" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/90516?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTA1MTYiLCJmaWx0ZXJzIjpbImM9MCwxMDAsMTY0OSw4NDUiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiI0Mzk1MjVkMGJiMTcyYTBhZTNlODA3NmFiMzY1YjAyYSJ9" alt="Asus Zenbook Flip S" title="Asus Zenbook Flip S"/>
					</a>
					<a class="play" href="/test/30561-asus-zenbook-flip-s">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621800-asus-zenbook-flip-s/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/test/30561-asus-zenbook-flip-s" target="_self">Asus Zenbook Flip S</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/barbara-datorer" rel="nofollow">Bärbara datorer</a></li><li class="date">igår 13:30</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Idag gästas testlabbet av Asus Zenbook Flip S, en premiumorienterad hybrid-dator med Intel <em class="bbEm">EVO</em>-klassificering och nya arkitekturen Tiger Lake under skalet.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/31092-linus-torvalds-skyller-ecc-doden-pa-intel" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/72380?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNzIzODAiLCJmaWx0ZXJzIjpbImM9MCwwLDEyODAsNTQ3IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiM2EwM2FiYzA0NzY5NWJlZDg2ZmIzOTA0MWJjNGMyNmYifQ%3D%3D" alt="Linus Torvalds skyller ECC-döden på Intel" title="Linus Torvalds skyller ECC-döden på Intel"/>
					</a>
					<a class="play" href="/nyhet/31092-linus-torvalds-skyller-ecc-doden-pa-intel">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left isHot" href="/forum/trad/1621784-linus-torvalds-skyller-ecc-doden-pa-intel/forsta-olasta" rel="nofollow">
				<div class="cb-top">100</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/31092-linus-torvalds-skyller-ecc-doden-pa-intel" target="_self">Linus Torvalds skyller ECC-döden på Intel</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/primarminne" rel="nofollow">Primärminne</a></li><li class="date">igår 11:55</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Linuxskaparen tar till forumtråd om AMD:s stöd för felkorrigerande minne för att vädra åsikter på välkänt manér.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/31091-nvidia-arbetar-pa-geforce-rtx-3060-ultra" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/89804?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODk4MDQiLCJmaWx0ZXJzIjpbImM9MCwyMjIsMTkyMCw5NTIiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiI4ZDkwNDIwOGYzMTFhYmM0NWI0YmU3ZWFjYmU5MzcyYiJ9" alt="Nvidia arbetar på Geforce RTX 3060 Ultra" title="Nvidia arbetar på Geforce RTX 3060 Ultra"/>
					</a>
					<a class="play" href="/nyhet/31091-nvidia-arbetar-pa-geforce-rtx-3060-ultra">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621773-nvidia-arbetar-pa-geforce-rtx-3060-ultra/forsta-olasta" rel="nofollow">
				<div class="cb-top">73</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/31091-nvidia-arbetar-pa-geforce-rtx-3060-ultra" target="_self">Nvidia arbetar på Geforce RTX 3060 Ultra</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/grafikkort" rel="nofollow">Grafikkort</a></li><li class="date">igår 10:24</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Ännu ett nytt &quot;Ampere&quot;-kort dyker upp för att säkra bolaget mot kommande Radeon RX 6700-serien.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/31090-asus-hojer-komponentpriserna-under-ar-2021" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/83894?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODM4OTQiLCJmaWx0ZXJzIjpbImM9MCwxNTEsMTkyMCw4NDciLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiJjMDIzMzQ4M2Q2ZTQzYThlNjUyYjU2ZWU5MTFhNzMzNiJ9" alt="Asus höjer komponentpriserna under år 2021" title="Asus höjer komponentpriserna under år 2021"/>
					</a>
					<a class="play" href="/nyhet/31090-asus-hojer-komponentpriserna-under-ar-2021">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621761-asus-hojer-komponentpriserna-under-ar-2021/forsta-olasta" rel="nofollow">
				<div class="cb-top">50</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/31090-asus-hojer-komponentpriserna-under-ar-2021" target="_self">Asus höjer komponentpriserna under år 2021</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/datorer" rel="nofollow">Datorer</a></li><li class="date">igår 08:38</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Brist på komponenter att bygga datorkomponenter av samt logistiska utmaningar tar ut sin rätt.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/31089-over-200-google-anstallda-grundar-fackforening" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/66686?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNjY2ODYiLCJmaWx0ZXJzIjpbImM9MCwyMTcsMjQzMCw4ODYiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiI0MGJjNTVjYzliZjQ5NzhkZTc3MGQwZWE1YzM3MGMyNSJ9" alt="Över 200 Google-anställda grundar fackförening" title="Över 200 Google-anställda grundar fackförening"/>
					</a>
					<a class="play" href="/nyhet/31089-over-200-google-anstallda-grundar-fackforening">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621698-over-200-google-anstallda-grundar-fackforening/forsta-olasta" rel="nofollow">
				<div class="cb-top">38</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/31089-over-200-google-anstallda-grundar-fackforening" target="_self">Över 200 Google-anställda grundar fackförening</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/it-politik" rel="nofollow">IT-politik</a></li><li class="date">igår 06:42</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Anställda hos Alphabet och Google går ihop och ämnar starta den första fackföreningen för arbetstagare hos bolaget.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/31088-samsung-satsar-pa-oled-paneler-for-barbara-datorer-under-2021" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/90514?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTA1MTQiLCJmaWx0ZXJzIjpbImM9MTAsMjAyLDE5MTAsNzc3IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiMDBiNTk0NGE2NGViZThlNDAzMDc4NGE3MmM0NjBlYjIifQ%3D%3D" alt="Samsung satsar på OLED-paneler för bärbara datorer under 2021" title="Samsung satsar på OLED-paneler för bärbara datorer under 2021"/>
					</a>
					<a class="play" href="/nyhet/31088-samsung-satsar-pa-oled-paneler-for-barbara-datorer-under-2021">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1621707-samsung-satsar-pa-oled-paneler-for-barbara-datorer-under-2021/forsta-olasta" rel="nofollow">
				<div class="cb-top">48</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/31088-samsung-satsar-pa-oled-paneler-for-barbara-datorer-under-2021" target="_self">Samsung satsar på OLED-paneler för bärbara datorer under 2021</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/barbara-datorer" rel="nofollow">Bärbara datorer</a></li><li class="date">2021-01-04</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Inleder massproduktion av tio panelmodeller i storlekarna 13,3 till och med 16 tum under februari månad.</p></div>
		</div>
	</div>
	
</div>
</div><script async type="text/javascript" src="/ext/agon/init.js?v=20200911"></script>
				<div class="ad adModule display-m-none margin-medium-top">
	<div class="inner" id="module-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1-mobile');</script>
	</div>
</div><div class="widget content-secondary margin-medium-top" id="wdgtMainRecentNews">
	<div class="widget-head">
		<a class="title color-white" href="/">Senaste nyheterna</a>
	</div>

	<div class="widget-body">
		<span class="title">Hårdvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="IKEA hjälper konsumenter köpa TV-möbel efter spelkonsol" href="/artikel/31096">IKEA hjälper konsumenter köpa TV-möbel efter spelkonsol</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621904/forsta-olasta" rel="nofollow">14</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Intel lägger till stöd för DG2-grafikkort i drivrutin" href="/artikel/31095">Intel lägger till stöd för DG2-grafikkort i drivrutin</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621900/forsta-olasta" rel="nofollow">4</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Snabbtest: &quot;Cinematic&quot; testat i Cyberpunk 2077" href="/artikel/31086">Snabbtest: &quot;Cinematic&quot; testat i Cyberpunk 2077</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621847/forsta-olasta" rel="nofollow">37</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="AMD går om Intel i Passmark för första gången sedan år 2006" href="/artikel/31094">AMD går om Intel i Passmark för första gången sedan år 2006</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621802/forsta-olasta" rel="nofollow">31</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Grafikkort i Radeon RX 6700-serien uppges lanseras i mars" href="/artikel/31093">Grafikkort i Radeon RX 6700-serien uppges lanseras i mars</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621820/forsta-olasta" rel="nofollow">29</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Mjukvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">2 / 1</span>
					<a class="list-link" title="Neonskimmer på förstaplatsen när SweClockers utser 2020 års bästa spel" href="/artikel/31071">Neonskimmer på förstaplatsen när SweClockers utser 2020 års bästa spel</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621388/forsta-olasta" rel="nofollow">152</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">1 / 1</span>
					<a class="list-link" title="Adobe Flash når officiellt vägs ände" href="/artikel/31074">Adobe Flash når officiellt vägs ände</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621278/forsta-olasta" rel="nofollow">48</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">30 / 12</span>
					<a class="list-link" title="Epic Games rullar ut lösning på het spelklient" href="/artikel/31062">Epic Games rullar ut lösning på het spelklient</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621008/forsta-olasta" rel="nofollow">39</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">29 / 12</span>
					<a class="list-link" title="Clock Tuner for Ryzen uppdateras till version 2.0" href="/artikel/31056">Clock Tuner for Ryzen uppdateras till version 2.0</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1620857/forsta-olasta" rel="nofollow">23</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">28 / 12</span>
					<a class="list-link" title="Steam tillkännager 2020 års topptitlar" href="/artikel/31054">Steam tillkännager 2020 års topptitlar</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1620794/forsta-olasta" rel="nofollow">44</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Övrigt</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Tenstorrent anställer Jim Keller" href="/artikel/31097">Tenstorrent anställer Jim Keller</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621909/forsta-olasta" rel="nofollow">0</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Över 200 Google-anställda grundar fackförening" href="/artikel/31089">Över 200 Google-anställda grundar fackförening</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621698/forsta-olasta" rel="nofollow">38</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">3 / 1</span>
					<a class="list-link" title="Helåret 2020 i SweClockers testlabb – alla tester samlade" href="/artikel/31079">Helåret 2020 i SweClockers testlabb – alla tester samlade</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621592/forsta-olasta" rel="nofollow">6</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">1 / 1</span>
					<a class="list-link" title="Microsoft bekräftar åtkomst till källkod i Solarwinds-hack" href="/artikel/31073">Microsoft bekräftar åtkomst till källkod i Solarwinds-hack</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621274/forsta-olasta" rel="nofollow">21</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">31 / 12</span>
					<a class="list-link" title="Quiz: Har du koll på jubileumslanseringar?" href="/artikel/31066">Quiz: Har du koll på jubileumslanseringar?</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621209/forsta-olasta" rel="nofollow">43</a>
				</li></ul>
	</div>
</div><div class="widget content-orange margin-medium-top" id="wdgtMainRecentThreads">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Datorkomponenter</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="3080/3090 i lager?" href="/forum/trad/1607712">3080/3090 i lager?</a>
				</li><li class="list-item">
					<a class="list-link" title="RX 6000-lansering och lager (RDNA 2)" href="/forum/trad/1612513">RX 6000-lansering och lager (RDNA 2)</a>
				</li><li class="list-item">
					<a class="list-link" title="10600K/10700K/10900K - Överklockning" href="/forum/trad/1596722">10600K/10700K/10900K - Överklockning</a>
				</li><li class="list-item">
					<a class="list-link" title="Mekaniska tangentbord och tillbehör, allmän diskussion och frågor." href="/forum/trad/1389823">Mekaniska tangentbord och tillbehör, allmän diskussion och frågor.</a>
				</li><li class="list-item">
					<a class="list-link" title="3070 beställningar, vem hann?" href="/forum/trad/1612024">3070 beställningar, vem hann?</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">System</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Era erfarenheter av Android 11 (även One UI 3.0 för Samsung)" href="/forum/trad/1617807">Era erfarenheter av Android 11 (även One UI 3.0 för Samsung)</a>
				</li><li class="list-item">
					<a class="list-link" title="Uppgradera dator" href="/forum/trad/1621685">Uppgradera dator</a>
				</li><li class="list-item">
					<a class="list-link" title="Dagens fynd (bara tips, ingen diskussion) — Läs första inlägget först!" href="/forum/trad/999559">Dagens fynd (bara tips, ingen diskussion) — Läs första inlägget först!</a>
				</li><li class="list-item">
					<a class="list-link" title="Stora ownCloud/Nextcloud-tråden" href="/forum/trad/1212245">Stora ownCloud/Nextcloud-tråden</a>
				</li><li class="list-item">
					<a class="list-link" title="Ny telefon under mellandagsrean - vilka alternativ finns?" href="/forum/trad/1620139">Ny telefon under mellandagsrean - vilka alternativ finns?</a>
				</li></ul>
		</div>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Ljud, bild och kommunikation</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="DAC eller receiver" href="/forum/trad/1621577">DAC eller receiver</a>
				</li><li class="list-item">
					<a class="list-link" title="Ubiquiti Unifi" href="/forum/trad/1494076">Ubiquiti Unifi</a>
				</li><li class="list-item">
					<a class="list-link" title="Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!" href="/forum/trad/1086941">Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!</a>
				</li><li class="list-item">
					<a class="list-link" title="Telias fasta berdband via mobilnätet" href="/forum/trad/1621889">Telias fasta berdband via mobilnätet</a>
				</li><li class="list-item">
					<a class="list-link" title="Hjälp med inkoppling av bass shakers" href="/forum/trad/1621611">Hjälp med inkoppling av bass shakers</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Spel och mjukvara</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="PS5 - Ordrar och Orderstatus" href="/forum/trad/1613737">PS5 - Ordrar och Orderstatus</a>
				</li><li class="list-item">
					<a class="list-link" title="Cyberpunk 2077 - Screenshots" href="/forum/trad/1618475">Cyberpunk 2077 - Screenshots</a>
				</li><li class="list-item">
					<a class="list-link" title="Microsoft Flight Simulator 2020-tråden" href="/forum/trad/1566538">Microsoft Flight Simulator 2020-tråden</a>
				</li><li class="list-item">
					<a class="list-link" title="Installera WSL på Windows för att lära sig Linux?" href="/forum/trad/1621872">Installera WSL på Windows för att lära sig Linux?</a>
				</li><li class="list-item">
					<a class="list-link" title="Söker spelare till 7 Days to Die" href="/forum/trad/1621907">Söker spelare till 7 Days to Die</a>
				</li></ul>
		</div>
	</div>
</div>			</div>
		</div>
		<div class="col col-side display-none display-m-inherit">
			<div class="width-100">
				<div id="recent-threads-side" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/forum/aktiva">
					<span>Nytt i forumet</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-link " title="Linus Torvalds skyller ECC-döden på Intel (Nyhetskommentarer)" href="/forum/trad/1621784-linus-torvalds-skyller-ecc-doden-pa-intel">Linus Torvalds skyller ECC-döden på Intel</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621784-linus-torvalds-skyller-ecc-doden-pa-intel/forsta-olasta">101</a>
					</li><li class="list-item ">
						<a class="list-link " title="3080/3090 i lager? (Geforce)" href="/forum/trad/1607712-3080-3090-i-lager">3080/3090 i lager?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1607712-3080-3090-i-lager/forsta-olasta">12020</a>
					</li><li class="list-item ">
						<a class="list-link " title="Elbilar - Tråden för intresserade (Hobby, fritid och livsstil)" href="/forum/trad/1595626-elbilar-traden-for-intresserade">Elbilar - Tråden för intresserade</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1595626-elbilar-traden-for-intresserade/forsta-olasta">2579</a>
					</li><li class="list-item ">
						<a class="list-link " title="Coronaviruset (SARS-CoV-2) (Akademiska ämnen och arbetsliv)" href="/forum/trad/1584557-coronaviruset-sars-cov-2">Coronaviruset (SARS-CoV-2)</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1584557-coronaviruset-sars-cov-2/forsta-olasta">13630</a>
					</li><li class="list-item ">
						<a class="list-link " title="Intel lägger till stöd för DG2-grafikkort i drivrutin (Nyhetskommentarer)" href="/forum/trad/1621900-intel-lagger-till-stod-for-dg2-grafikkort-i-drivrutin">Intel lägger till stöd för DG2-grafikkort i drivrutin</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621900-intel-lagger-till-stod-for-dg2-grafikkort-i-drivrutin/forsta-olasta">5</a>
					</li><li class="list-item ">
						<a class="list-link " title="DAC eller receiver (Ljud)" href="/forum/trad/1621577-dac-eller-receiver">DAC eller receiver</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621577-dac-eller-receiver/forsta-olasta">9</a>
					</li><li class="list-item ">
						<a class="list-link " title="Ubiquiti Unifi (Nätverk och uppkoppling)" href="/forum/trad/1494076-ubiquiti-unifi">Ubiquiti Unifi</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1494076-ubiquiti-unifi/forsta-olasta">1021</a>
					</li><li class="list-item ">
						<a class="list-link " title="IKEA hjälper konsumenter köpa TV-möbel efter spelkonsol (Nyhetskommentarer)" href="/forum/trad/1621904-ikea-hjalper-konsumenter-kopa-tv-mobel-efter-spelkonsol">IKEA hjälper konsumenter köpa TV-möbel efter spelkonsol</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1621904-ikea-hjalper-konsumenter-kopa-tv-mobel-efter-spelkonsol/forsta-olasta">14</a>
					</li><li class="list-item ">
						<a class="list-link " title="Era erfarenheter av Android 11 (även One UI 3.0 för Samsung) (Mobiltelefoner)" href="/forum/trad/1617807-era-erfarenheter-av-android-11-aven-one-ui-3-0-for-samsung">Era erfarenheter av Android 11 (även One UI 3.0 för Samsung)</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1617807-era-erfarenheter-av-android-11-aven-one-ui-3-0-for-samsung/forsta-olasta">23</a>
					</li><li class="list-item ">
						<a class="list-link " title="Kaffeclockers -- Allt för din perfekta kopp (Hobby, fritid och livsstil)" href="/forum/trad/1603778-kaffeclockers-allt-for-din-perfekta-kopp">Kaffeclockers -- Allt för din perfekta kopp</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1603778-kaffeclockers-allt-for-din-perfekta-kopp/forsta-olasta">230</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="ASUS GeForce GTX 1080 Ti 11GB STRIX GAMING OC" href="/marknad/193902">ASUS GeForce GTX 1080 Ti 11GB STRIX GAMING OC</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-blue" href="/marknad/typ/kopes">Köpes</a><a class="list-link " title="Söker grafikkort, främst 980ti eller bättre" href="/marknad/193901">Söker grafikkort, främst 980ti eller bättre</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-blue" href="/marknad/typ/kopes">Köpes</a><a class="list-link " title="Jag vill KÖPA &gt;&gt; 3-6TB HDD &gt; RJ45 Crimptång" href="/marknad/193899">Jag vill KÖPA &gt;&gt; 3-6TB HDD &gt; RJ45 Crimptång</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Pimax Artisan" href="/marknad/193898">Pimax Artisan</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Corsair Rgb NZXT Rgb Nintendo classic" href="/marknad/193896">Corsair Rgb NZXT Rgb Nintendo classic</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-blue" href="/marknad/typ/kopes">Köpes</a><a class="list-link " title="Söker rtx 3080" href="/marknad/193894">Söker rtx 3080</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Samsung Odyssey G7 27&quot; skärm" href="/marknad/193895">Samsung Odyssey G7 27&quot; skärm</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-blue" href="/marknad/typ/kopes">Köpes</a><a class="list-link " title="Ssd/HDD, DDR4, psu köpes i Stockholm" href="/marknad/193892">Ssd/HDD, DDR4, psu köpes i Stockholm</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Intel-system Z170, X99, + gott och blandat" href="/marknad/193890">Intel-system Z170, X99, + gott och blandat</a><span class="list-meta text-bold color-white">igår</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-blue" href="/marknad/typ/kopes">Köpes</a><a class="list-link " title="Switches, Key Caps mm" href="/marknad/193889">Switches, Key Caps mm</a><span class="list-meta text-bold color-white">igår</span>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="prisjakt-popular" class="widget content-secondary no-hover bg-blue-secondary">
	<div class="widget-head">
				<p class="title color-white">
					<span>Populärast på prisjakt</span>
				</p>
				<p class="title-secondary"><a class="color-white" href="https://www.prisjakt.nu/kategori.php?k=626&ref=204" target="_blank" rel="nofollow">Spel &amp; spelkonsoler</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5162571" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5162571.jpg" alt=""/>
						</span></a><a class="list-link " title="Nintendo Switch (2019)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5162571" target="_blank" rel="nofollow"><span class="title color-white text-bold">Nintendo Switch (2019)</span>
						<span class="price color-yellow">3 399 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=1458331" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/1458331.jpg" alt=""/>
						</span></a><a class="list-link " title="Cyberpunk 2077 (PC)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=1458331" target="_blank" rel="nofollow"><span class="title color-white text-bold">Cyberpunk 2077 (PC)</span>
						<span class="price color-yellow">549 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3866011" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/3866011.jpg" alt=""/>
						</span></a><a class="list-link " title="Sony PlayStation 4 (PS4) Slim 500GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3866011" target="_blank" rel="nofollow"><span class="title color-white text-bold">Sony PlayStation 4 (PS4) Slim 500GB</span>
						<span class="price color-yellow">3 349 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3905035" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/3905035.jpg" alt=""/>
						</span></a><a class="list-link " title="Sony DualShock 4 V2 - Jet Black (PS4) (Original)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=3905035" target="_blank" rel="nofollow"><span class="title color-white text-bold">Sony DualShock 4 V2 - Jet Black (PS4) (Original)</span>
						<span class="price color-yellow">498 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5513058" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5513058.jpg" alt=""/>
						</span></a><a class="list-link " title="Microsoft Xbox Series S 512GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5513058" target="_blank" rel="nofollow"><span class="title color-white text-bold">Microsoft Xbox Series S 512GB</span>
						<span class="price color-yellow">3 595 kr</span></a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="widget content-secondary" id="wdgtSideExternalFeeds">
	<div class="widget-head">
		<h5 class="title color-white">Externa nyheter</h5>
	</div>

	<div class="widget-body">
		<h6 class="color-white" style="font-size: 14px;">Spelnyheter från FZ</h6>
		<ul class="list"><li class="list-item">
					<a class="list-link" title="Minecraft Earth går under i sommar" href="https://www.fz.se/artikel/285365-minecraft-earth-gar-under-i-sommar" rel="nofollow" target="_blank">Minecraft Earth går under i sommar</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Cryteks nästa AAA-titel låter ganska mycket som första Crysis" href="https://www.fz.se/artikel/285364-cryteks-nasta-aaa-titel-later-ganska-mycket-som-forsta-crysis" rel="nofollow" target="_blank">Cryteks nästa AAA-titel låter ganska mycket som första Crysis</a>
					<span class="list-meta">igår</span>
				</li><li class="list-item">
					<a class="list-link" title="CD Projekt Red hintar om gratis Cyberpunk 2077-dlc tidigt i år" href="https://www.fz.se/artikel/285363-cd-projekt-red-hintar-om-gratis-cyberpunk-2077-dlc-tidigt-i-ar" rel="nofollow" target="_blank">CD Projekt Red hintar om gratis Cyberpunk 2077-dlc tidigt i år</a>
					<span class="list-meta">igår</span>
				</li><li class="list-item">
					<a class="list-link" title="Dragon&#039;s Dogma-regissören jobbar på nytt projekt, ber oss &quot;hålla utkik&quot;" href="https://www.fz.se/artikel/285362-dragons-dogma-regissoren-jobbar-pa-nytt-projekt-ber-oss-halla-utkik" rel="nofollow" target="_blank">Dragon&#039;s Dogma-regissören jobbar på nytt projekt, ber oss &quot;hålla utkik&quot;</a>
					<span class="list-meta">igår</span>
				</li><li class="list-item">
					<a class="list-link" title="God of War: Fallen God blir serietidningsbrygga mellan trean och PS4-titeln" href="https://www.fz.se/artikel/285361-god-of-war-fallen-god-blir-serietidningsbrygga-mellan-trean-och-ps4-titeln" rel="nofollow" target="_blank">God of War: Fallen God blir serietidningsbrygga mellan trean och PS4-titeln</a>
					<span class="list-meta">igår</span>
				</li></ul>
	</div>
</div>			</div>
		</div>
		<div class="col col-outer-side display-none display-xl-inherit">
			<div class="width-100">
				<div class="ad adOutsider ">
	<div class="inner" id="outsider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Content -->
	<!-- Footer -->
	<div id="footer" class="footer">
		<div class="bottom padding-medium">
	<div class="container">
		<div class="columns">
			<div class="col col-shrink padding-none-bottom">
				<a class="logo" href="/"></a>
			</div>
			<div class="col padding-none-bottom">
				<ul>
					<li><a href="/info">Om SweClockers</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
					<li><a href="/kontakt" rel="nofollow">Kontakta oss</a></li>
				</ul>
			</div>
			<div class="width-100"></div>
			<div class="col">
				<p class="copyright">Copyright © 1999–2021 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
			<div class="col-1">
				<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/ext/bahnhof.svg"/>
				</a>
			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Footer -->

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type="text/javascript">
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
