<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Apples utvecklarkonferensen WWDC 2021</title>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20210525"/>

			<!-- OneTrust Cookies Consent Notice start -->
		<script
			src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
			type="text/javascript"
			charset="UTF-8"
			data-domain-script="2abf3cd0-d2de-4643-9cb4-20c473618a91"
		></script>
		<!-- OneTrust Cookies Consent Notice end -->
	
	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20210520"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="referrer" content="origin-when-cross-origin" />
	<meta name="theme-color" content="#D26000">
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="https://www.sweclockers.com/nyhet/32110-apples-utvecklarkonferensen-wwdc-2021" />
<meta name="description" content="Klockan 19:00 den 7&nbsp;juni blir det direkts&auml;nt evenemang signerat Apple med mjukvara i fokus, men kanske ocks&aring; en och annan h&aring;rd &ouml;verraskning."/>
<meta name="keywords" content="a-32110 apple mjukvara nyhet p-artikel wwdc"/>
<meta name="author" content="Jacob Hugosson"/>
<meta property="og:title" content="Apples utvecklarkonferensen WWDC&nbsp;2021"/>
<meta property="og:description" content="Klockan 19:00 den 7&nbsp;juni blir det direkts&auml;nt evenemang signerat Apple med mjukvara i fokus, men kanske ocks&aring; en och annan h&aring;rd &ouml;verraskning."/>
<meta property="og:url" content="https://www.sweclockers.com/nyhet/32110-apples-utvecklarkonferensen-wwdc-2021"/>
<meta property="og:image" content="https://www.sweclockers.com/artikel/32110/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

		<script type="text/javascript">
	// <![CDATA[
	var env = [];
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Beta.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body>
	<svg style="display:none;"><defs>
<symbol id="icon_search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></symbol>
<symbol id="icon_search_filter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M3 17v2h6v-2H3zM3 5v2h10V5H3zm10 16v-2h8v-2h-8v-2h-2v6h2zM7 9v2H3v2h4v2h2V9H7zm14 4v-2H11v2h10zm-6-4h2V7h4V5h-4V3h-2v6z"/></symbol>
<symbol id="icon_profile" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></symbol>
<symbol id="icon_forum" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 6h-1v8c0 .55-.45 1-1 1H6v1c0 1.1.9 2 2 2h10l4 4V8c0-1.1-.9-2-2-2zm-3 5V4c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v13l4-4h9c1.1 0 2-.9 2-2z"/></symbol>
<symbol id="icon_tests" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 9H9v6h6V9zm-2 4h-2v-2h2v2zm8-2V9h-2V7c0-1.1-.9-2-2-2h-2V3h-2v2h-2V3H9v2H7c-1.1 0-2 .9-2 2v2H3v2h2v2H3v2h2v2c0 1.1.9 2 2 2h2v2h2v-2h2v2h2v-2h2c1.1 0 2-.9 2-2v-2h2v-2h-2v-2h2zm-4 6H7V7h10v10z"/></symbol>
<symbol id="icon_classifieds" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/></g><g><g/><g><path d="M21.9,8.89l-1.05-4.37c-0.22-0.9-1-1.52-1.91-1.52H5.05C4.15,3,3.36,3.63,3.15,4.52L2.1,8.89 c-0.24,1.02-0.02,2.06,0.62,2.88C2.8,11.88,2.91,11.96,3,12.06V19c0,1.1,0.9,2,2,2h14c1.1,0,2-0.9,2-2v-6.94 c0.09-0.09,0.2-0.18,0.28-0.28C21.92,10.96,22.15,9.91,21.9,8.89z M18.91,4.99l1.05,4.37c0.1,0.42,0.01,0.84-0.25,1.17 C19.57,10.71,19.27,11,18.77,11c-0.61,0-1.14-0.49-1.21-1.14L16.98,5L18.91,4.99z M13,5h1.96l0.54,4.52 c0.05,0.39-0.07,0.78-0.33,1.07C14.95,10.85,14.63,11,14.22,11C13.55,11,13,10.41,13,9.69V5z M8.49,9.52L9.04,5H11v4.69 C11,10.41,10.45,11,9.71,11c-0.34,0-0.65-0.15-0.89-0.41C8.57,10.3,8.45,9.91,8.49,9.52z M4.04,9.36L5.05,5h1.97L6.44,9.86 C6.36,10.51,5.84,11,5.23,11c-0.49,0-0.8-0.29-0.93-0.47C4.03,10.21,3.94,9.78,4.04,9.36z M5,19v-6.03C5.08,12.98,5.15,13,5.23,13 c0.87,0,1.66-0.36,2.24-0.95c0.6,0.6,1.4,0.95,2.31,0.95c0.87,0,1.65-0.36,2.23-0.93c0.59,0.57,1.39,0.93,2.29,0.93 c0.84,0,1.64-0.35,2.24-0.95c0.58,0.59,1.37,0.95,2.24,0.95c0.08,0,0.15-0.02,0.23-0.03V19H5z"/></g></g></symbol>
<symbol id="icon_zoomin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm2.5-4h-2v2H9v-2H7V9h2V7h1v2h2v1z"/></symbol>
<symbol id="icon_arrow_short_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/></symbol>
<symbol id="icon_arrow_short_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></symbol>
<symbol id="icon_arrow_short_bottom" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.88 9.3L12 13.17 8.12 9.3c-.4-.4-1.02-.4-1.4 0s-.4 1.02 0 1.4l4.6 4.6c.4.4 1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4-.4-.38-1.03-.4-1.42 0z"/></symbol>
<symbol id="icon_double_arrow_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g transform="matrix(-1 0 0 1 24.02 .45548)"><use xlink:href="#B"/><use xlink:href="#B" x="6"/></g><defs ><path id="B" d="M6.02 6.66c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></defs></symbol>
<symbol id="icon_double_arrow_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6 6.716c-.4.4-.4 1.02 0 1.4l3.87 3.9L6 15.896c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01zm6 0c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></symbol>
<symbol id="icon_close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></symbol>
<symbol id="icon_external" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 19H5V5h7V3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.1 0 2-.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z"/></symbol>
<symbol id="icon_link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M17 7h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c1.65 0 3 1.35 3 3s-1.35 3-3 3h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c2.76 0 5-2.24 5-5s-2.24-5-5-5zm-9 5c0 .55.45 1 1 1h6c.55 0 1-.45 1-1s-.45-1-1-1H9c-.55 0-1 .45-1 1zm2 3H7c-1.65 0-3-1.35-3-3s1.35-3 3-3h3c.55 0 1-.45 1-1s-.45-1-1-1H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h3c.55 0 1-.45 1-1s-.45-1-1-1z"/></symbol>
<symbol id="icon_thread_hot" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.5.67s.74 2.65.74 4.8c0 2.06-1.35 3.73-3.41 3.73-2.07 0-3.63-1.67-3.63-3.73l.03-.36C5.21 7.51 4 10.62 4 14c0 4.42 3.58 8 8 8s8-3.58 8-8C20 8.61 17.41 3.8 13.5.67zM11.71 19c-1.78 0-3.22-1.4-3.22-3.14 0-1.62 1.05-2.76 2.81-3.12 1.77-.36 3.6-1.21 4.62-2.58.39 1.29.59 2.65.59 4.04 0 2.65-2.15 4.8-4.8 4.8z"/></symbol>
<symbol id="icon_thread_locked" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm-6 9c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm3.1-9H8.9V6c0-1.71 1.39-3.1 3.1-3.1 1.71 0 3.1 1.39 3.1 3.1v2z"/></symbol>
<symbol id="icon_thread_pinned" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/><rect fill="none" height="24" width="24"/></g><g><path d="M19,12.87c0-0.47-0.34-0.85-0.8-0.98C16.93,11.54,16,10.38,16,9V4l1,0 c0.55,0,1-0.45,1-1c0-0.55-0.45-1-1-1H7C6.45,2,6,2.45,6,3c0,0.55,0.45,1,1,1l1,0v5c0,1.38-0.93,2.54-2.2,2.89 C5.34,12.02,5,12.4,5,12.87V13c0,0.55,0.45,1,1,1h4.98L11,21c0,0.55,0.45,1,1,1c0.55,0,1-0.45,1-1l-0.02-7H18c0.55,0,1-0.45,1-1 V12.87z" fill-rule="evenodd"/></g></symbol>
<symbol id="icon_thread" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm-.4 4.25l-7.07 4.42c-.32.2-.74.2-1.06 0L4.4 8.25c-.25-.16-.4-.43-.4-.72 0-.67.73-1.07 1.3-.72L12 11l6.7-4.19c.57-.35 1.3.05 1.3.72 0 .29-.15.56-.4.72z"/></symbol>
<symbol id="icon_thumb_up" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0zm0 0h24v24H0V0z" fill="none"/><path d="M13.12 2.06L7.58 7.6c-.37.37-.58.88-.58 1.41V19c0 1.1.9 2 2 2h9c.8 0 1.52-.48 1.84-1.21l3.26-7.61C23.94 10.2 22.49 8 20.34 8h-5.65l.95-4.58c.1-.5-.05-1.01-.41-1.37-.59-.58-1.53-.58-2.11.01zM3 21c1.1 0 2-.9 2-2v-8c0-1.1-.9-2-2-2s-2 .9-2 2v8c0 1.1.9 2 2 2z"/></symbol>
<symbol id="icon_report" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M2.73 21h18.53c.77 0 1.25-.83.87-1.5l-9.27-16c-.39-.67-1.35-.67-1.73 0l-9.27 16c-.38.67.1 1.5.87 1.5zM13 18h-2v-2h2v2zm-1-4c-.55 0-1-.45-1-1v-2c0-.55.45-1 1-1s1 .45 1 1v2c0 .55-.45 1-1 1z"/></symbol>
<symbol id="icon_quote" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.17 17c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1H5c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94zm10 0c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1h-4c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94z"/></symbol>
<symbol id="icon_thread_deleted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M0 0h24v24H0V0z" fill="none"/><path d="M6 19c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2V7H6v12zm2.46-7.12l1.41-1.41L12 12.59l2.12-2.12 1.41 1.41L13.41 14l2.12 2.12-1.41 1.41L12 15.41l-2.12 2.12-1.41-1.41L10.59 14l-2.13-2.12zM15.5 4l-1-1h-5l-1 1H5v2h14V4z"/></symbol>
<symbol id="icon_photo_none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10.94,8.12L7.48,4.66L8.4,3.65C8.78,3.24,9.32,3,9.88,3h4.24c0.56,0,1.1,0.24,1.47,0.65L16.83,5H20c1.1,0,2,0.9,2,2v12 c0,0.05-0.01,0.1-0.02,0.16l-5.1-5.1C16.96,13.71,17,13.36,17,13c0-2.76-2.24-5-5-5C11.64,8,11.29,8.04,10.94,8.12z M19.78,22.61 L18.17,21H4c-1.1,0-2-0.9-2-2V7c0-0.59,0.27-1.12,0.68-1.49L1.39,4.22C1,3.83,1,3.2,1.39,2.81l0,0c0.39-0.39,1.02-0.39,1.41,0 l18.38,18.38c0.39,0.39,0.39,1.02,0,1.41l0,0C20.8,23,20.17,23,19.78,22.61z M14.49,17.32l-1.5-1.5C12.67,15.92,12.35,16,12,16 c-1.66,0-3-1.34-3-3c0-0.35,0.08-0.67,0.19-0.98l-1.5-1.5C7.25,11.24,7,12.09,7,13c0,2.76,2.24,5,5,5 C12.91,18,13.76,17.75,14.49,17.32z"/></symbol>
<symbol id="icon_shutdown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1s1-.45 1-1V4c0-.55-.45-1-1-1zm5.14 2.86c-.39.39-.38 1-.01 1.39 1.13 1.2 1.83 2.8 1.87 4.57.09 3.83-3.08 7.13-6.91 7.17C8.18 19.05 5 15.9 5 12c0-1.84.71-3.51 1.87-4.76.37-.39.37-1-.01-1.38-.4-.4-1.05-.39-1.43.02C3.98 7.42 3.07 9.47 3 11.74c-.14 4.88 3.83 9.1 8.71 9.25 5.1.16 9.29-3.93 9.29-9 0-2.37-.92-4.51-2.42-6.11-.38-.41-1.04-.42-1.44-.02z"/></symbol>
<symbol id="icon_settings" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65C14.46 2.18 14.25 2 14 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"/></symbol>
<symbol id="icon_star" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 17.27l4.15 2.5a1 1 0 0 0 1.49-1.08l-1.1-4.72 3.67-3.18a1 1 0 0 0-.57-1.75l-4.83-.4-1.9-4.46c-.34-.8-1.5-.8-1.84 0L9.2 8.63l-4.83.4a1 1 0 0 0-.57 1.75l3.67 3.18-1.1 4.72a1 1 0 0 0 1.49 1.08l4.15-2.5z"/></symbol>
<symbol id="icon_lock" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zM9 6c0-1.66 1.34-3 3-3s3 1.34 3 3v2H9V6zm9 14H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_lock_open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6h2c0-1.66 1.34-3 3-3s3 1.34 3 3v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm0 12H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_rss" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"/><path d="M5.6 10.23c-.84-.14-1.6.55-1.6 1.4 0 .7.53 1.28 1.23 1.4 2.92.5 5.22 2.82 5.74 5.74.12.7.7 1.23 1.4 1.23.85 0 1.54-.75 1.4-1.6-.68-4.2-4-7.5-8.2-8.18zm-.03-5.7C4.73 4.43 4 5.1 4 5.93c0 .73.55 1.33 1.27 1.4a12.74 12.74 0 0 1 11.39 11.39c.07.73.67 1.28 1.4 1.28a1.43 1.43 0 0 0 1.42-1.56C18.75 11.1 12.9 5.25 5.56 4.52z"/></symbol>
<symbol id="icon_new" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M2 12.025l5.148-2.072-2.293-5.14 5.108 2.31L12.03 2l2.028 5.072 5.098-2.23-2.224 5.072 5.07 2.13-5.08 2.003 2.274 5.17-5.08-2.29L12.05 22l-2.087-5.072-5.108 2.28 2.283-5.13L2 12.025z"/></symbol>
<symbol id="icon_christmas" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.797 13.792l-.367-.017c-.665 0-1.335-.006-2 0-.2 0-.384-.017-.48-.23-.103-.218-.006-.384.132-.545l3.582-3.995.258-.304c-.155-.023-.252-.052-.344-.052a88.61 88.61 0 0 0-1.771 0 .48.48 0 0 1-.487-.275c-.11-.212.03-.35.143-.48l5.055-5.606c.344-.384.556-.384.894-.006l4.975 5.548c.103.115.2.27.224.413.034.224-.19.4-.487.4l-1.8.006c-.086 0-.178.017-.315.03l.138.2 3.622 4.04c.057.063.138.12.16.2.04.138.097.315.04.418a.53.53 0 0 1-.373.235l-2.086.01-.367.017c.086.132.132.218.2.287l3.382 3.754c.138.155.24.3.16.504-.092.218-.292.275-.522.27h-5.2c-.413 0-.413 0-.413.4v2.316c0 .464-.195.665-.66.665h-2.23c-.46-.006-.653-.2-.653-.67l.006-2.373c.006-.264-.08-.35-.344-.344l-5.342.006c-.212.006-.395-.092-.436-.292-.03-.132.03-.32.115-.43l.923-1.05 2.522-2.803c.023-.063.063-.132.143-.252z" fill="#c00000"/></symbol>
<symbol id="icon_person" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 6c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2m0 10c2.7 0 5.8 1.29 6 2H6c.23-.72 3.31-2 6-2m0-12C9.79 4 8 5.79 8 8s1.79 4 4 4 4-1.79 4-4-1.79-4-4-4zm0 10c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_location" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm6-1.8C18 6.57 15.35 4 12 4s-6 2.57-6 6.2c0 2.34 1.95 5.44 6 9.14 4.05-3.7 6-6.8 6-9.14zM12 2c4.2 0 8 3.22 8 8.2 0 3.32-2.67 7.25-8 11.8-5.33-4.55-8-8.48-8-11.8C4 5.22 7.8 2 12 2z"/></symbol>
<symbol id="icon_occupation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M14 6V4h-4v2h4zM4 8v11h16V8H4zm16-2c1.11 0 2 .89 2 2v11c0 1.11-.89 2-2 2H4c-1.11 0-2-.89-2-2l.01-11c0-1.11.88-2 1.99-2h4V4c0-1.11.89-2 2-2h4c1.11 0 2 .89 2 2v2h4z"/></symbol>
<symbol id="icon_date" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7 11h2v2H7v-2zm14-5v14c0 1.1-.9 2-2 2H5c-1.11 0-2-.9-2-2l.01-14c0-1.1.88-2 1.99-2h1V2h2v2h8V2h2v2h1c1.1 0 2 .9 2 2zM5 8h14V6H5v2zm14 12V10H5v10h14zm-4-7h2v-2h-2v2zm-4 0h2v-2h-2v2z"/></symbol>
<symbol id="icon_time" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zM12 20c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8zm-.22-13h-.06c-.4 0-.72.32-.72.72v4.72c0 .35.18.68.49.86l4.15 2.49c.34.2.78.1.98-.24.21-.34.1-.79-.25-.99l-3.87-2.3V7.72c0-.4-.32-.72-.72-.72z"/></symbol>
<symbol id="icon_check_circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M0,0h24v24H0V0z" fill="none"/></g><g><path d="M12,2C6.48,2,2,6.48,2,12s4.48,10,10,10c5.52,0,10-4.48,10-10S17.52,2,12,2z M16.95,10.23l-5.66,5.66 c-0.39,0.39-1.02,0.39-1.41,0l-2.83-2.83c-0.39-0.39-0.39-1.02,0-1.41c0.39-0.39,1.02-0.39,1.41,0l2.12,2.12l4.95-4.95 c0.39-0.39,1.02-0.39,1.41,0C17.34,9.21,17.34,9.84,16.95,10.23z"/></g></symbol>
<symbol id="icon_cross_error" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12,2C6.5,2,2,6.5,2,12s4.5,10,10,10s10-4.5,10-10S17.5,2,12,2z M17.1,16.1c0.4,0.4,0.4,0.9,0,1.3c-0.2,0.2-0.4,0.3-0.7,0.3s-0.5-0.1-0.7-0.3L12,13.6l-3.8,3.8c-0.2,0.2-0.4,0.3-0.7,0.3s-0.5-0.1-0.6-0.3c-0.4-0.4-0.4-0.9,0-1.3l3.8-3.7L6.9,8.6c-0.3-0.3-0.4-0.9,0-1.4C7.1,7,7.3,6.9,7.5,6.9S8,7,8.2,7.2L12,11l3.8-3.7C16,7.1,16.2,7,16.5,7s0.5,0.1,0.7,0.3c0.4,0.4,0.4,0.9,0,1.3l-3.8,3.7L17.1,16.1z"/></symbol>
</defs></svg>

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Beta.Ads.AdblockBanner();
		}

		new Beta.Ads.AdblockLog().logStatus(session, adblock);
	})();
	// ]]>
	</script>
	
	<!-- Header -->
	<div id="header" class="header">
		<div id="navContainer" class="nav-container">
	<div class="nav nav-top">
		<div class="container">
			<div class="nav-top-focus">
				<a href="#" rel="nofollow"></a>
			</div>
			<div class="logo">
				<a href="/">
					<img src="/gfx/logo.svg" />
				</a>
			</div>

			<div class="profile-wrapper margin-medium-right">
									<a class="account button margin-none-bottom margin-none-right" href="/konto/logga-in?redirect=%2Fnyhet%2F32110-apples-utvecklarkonferensen-wwdc-2021">Logga in</a>
					<a class="account button margin-none-bottom margin-medium-left margin-none-right display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
							</div>
		</div>
	</div>
	<div id="navMain" class="nav nav-main">
		<div class="container">
			<ul>
				<li class="nav-dropdown">
					<a href="/forum" class="touch">
						<span>Forum</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/forum">Forum</a>
						</li>
						<li>
							<a href="/forum/aktiva">Aktiva trådar</a>
						</li>
						<li>
							<a href="/forum/obesvarade">Obesvarade trådar</a>
						</li>
						<li>
							<a href="/forum/foljda">Följda trådar</a>
						</li>
						<li>
							<a href="/forum/skapade">Skapade trådar</a>
						</li>
						<li>
							<a href="/forum/lasta">Lästa trådar</a>
						</li>
						<li>
							<a href="/forum/citat">Citat</a>
						</li>
						<li>
							<a href="/forum/regler">Regler</a>
						</li>
						<li>
							<a href="/forum/sok">Sök i forumet</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/tester" class="touch">
												<span>Tester</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/tester">Tester</a>
						</li>
						<li>
							<a href="/tester/grafikkort">Grafikkort</a>
						</li>
						<li>
							<a href="/tester/processorer">Processorer</a>
						</li>
						<li>
							<a href="/tester/chassin">Chassin</a>
						</li>
						<li>
							<a href="/tester/kylning">Kylning</a>
						</li>
						<li>
							<a href="/tester/skarmar">Skärmar</a>
						</li>
						<li>
							<a href="/tester/spel">Spel</a>
						</li>
						<li>
							<a href="/tester">Övrigt</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/marknad" class="touch">
						<span>Marknad</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/marknad">Marknad</a>
						</li>
						<li>
							<a href="/marknad/ny-annons">Skapa annons</a>
						</li>
												<li>
							<a href="/marknad/avslutade">Avslutade annonser</a>
						</li>
						<li>
							<a href="/marknad/regler">Regler</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown display-none display-s-inherit">
					<a href="/arkiv" class="touch">
						<span>Artikelarkiv</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/arkiv">Artikelarkiv</a>
						</li>
						<li>
							<a href="/tavlingar">Tävlingar</a>
						</li>
					</ul>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/galleri">
						<span>Galleri</span>
					</a>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/nyhetsbrev">
						<span>Nyhetsbrev</span>
					</a>
				</li>
				<li class="bargainportal display-none display-m-inherit">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>				<li class="display-none display-m-inherit">
					<a href="https://shop.sweclockers.com" target="_blank">
						<span>Shop</span>
						<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>					</a>
				</li>
				<li class="nav-dropdown display-l-none">
					<a id="hamburger-menu" href="#" class="touch">
						<span>Mer</span>
						<svg class="icon expand" alt="arrow_short_bottom"><use xlink:href="#icon_arrow_short_bottom"/></svg>					</a>
					<ul>
						<li  class="display-s-none">
							<a href="/arkiv">
								<span>Artikelarkiv</span>
							</a>
						</li>
						<li  class="display-s-none">
							<a href="/tavlingar">
								<span>Tävlingar</span>
							</a>
						</li>
						<li  class="display-s-none">
							<a href="/galleri">
								<span>Galleri</span>
							</a>
						</li>
						<li class="display-s-none">
							<a href="/nyhetsbrev">
								<span>Nyhetsbrev</span>
							</a>
						</li>
						<li class="bargainportal display-m-none">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>						<li class="display-m-none">
							<a href="https://shop.sweclockers.com" target="_blank">
								<span>Shop</span>
								<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>							</a>
						</li>
					</ul>
				</li>
				<li id="menuLockOpen" class="menu-lock">
					<div id="menuLockOpenClick" class="menu-lock-click" title="Klicka för att menyn skall följa med"></div>
					<span class="menu-lock">
						<svg class="icon color-dark-grey-primary" alt="lock"><use xlink:href="#icon_lock"/></svg>					</span>
				</li>
				<li id="menuLock" class="menu-lock menu-lock-active">
					<div id="menuLockClick" class="menu-lock-click" title="Klicka för att menyn ska sitta fast i toppen"></div>
					<span class="menu-lock">
						<svg class="icon lock_open" alt="lock_open"><use xlink:href="#icon_lock_open"/></svg>					</span>
				</li>
				<li class="search-field">
					<div id="ninja-search-form"></div>
				</li>
			</ul>
		</div>
	</div>
	</div>
<div id="search-result" class="container">
	<div id="ninja-search-result"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Menu.App();
	new Beta.Header.NinjaSearch.App(
		document.getElementById('ninja-search-form'),
		document.getElementById('ninja-search-result')
	);
})();
// ]]>
</script>


<div class="ad adPanorama display-none display-m-inherit">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="ad adPanorama display-m-none margin-medium-bottom">
	<div class="inner" id="panorama-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1-mobile');</script>
	</div>
</div>	</div>
	<!-- End Header -->
	<!-- Content -->
	<div id="content">
		<div id="content-container" class="container">
	<div class="columns container-padding">
		<div class="col col-content">
			<div class="content-background">
									<div class="content-head">
						
<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["a-32110","apple","mjukvara","nyhet","p-artikel","wwdc"]);
// ]]>
</script>

<div class="article-head" itemref="article-body article-authors" itemscope itemtype="http://schema.org/Article">

		<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="SweClockers"/>
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="/gfx/logo.png"/>
		</span>
	</div>

	<h1 class="title" itemprop="headline">
		Apples utvecklarkonferensen WWDC 2021	</h1>
	<ul class="article-meta margin-large-bottom">
		<li class="category"><a href="/arkiv/kategori/mjukvara" rel="tag">Mjukvara</a></li><li class="date">
				<time itemprop="datePublished" datetime="2021-06-07T17:55:00+02:00">idag 17:55</time>
				<time itemprop="dateModified" datetime="2021-06-07T17:01:48+02:00"/>
			</li>
				<li class="authors">
					<span>|</span>
					
							<a href="/medlem/110382/artiklar">Jacob Hugosson</a></span>
				</li>	</ul>

	<div class="article-bbcode"><div class="bbcode"><div class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<iframe
							src="https://www.youtube.com/embed/0TD96VTf0Xs?start=0"
							frameborder="0"
							scrolling="no"
							webkitallowfullscreen
							mozallowfullscreen
							allowfullscreen
						>
						</iframe>
					</div>
				</div></div></div></div>					</div>
				
				<div class="content-body content-primary">
	
	<div class="text-bold" itemprop="description">
		<div class="bbcode"><p class="bbParagraph">Klockan 19:00 den 7 juni blir det direktsänt evenemang signerat Apple med mjukvara i fokus, men kanske också en och annan hård överraskning.</p></div>	</div>

	<div class="article-body" id="article-body" itemprop="articleBody">
		<div class="article-bbcode"><div class="bbcode"><p class="bbParagraph">Likt så många andra evenemang har Apple flyttat sitt årliga Worldwide Developer Conference (WWDC) till webben. Som namnet avslöjar ligger fokus på utvecklare och helt sonika mjukvara, men det har också varit en plattform för tidigare överraskningar. Som fjolåret då det till slut blev officiellt att Apple skulle överge Intels processorer till förmån för egenutvecklade under parollen Apple Silicon.</p><p class="bbParagraph">Årets tillställning går av stapeln ikväll, den 7 juni, klockan 19:00 och mycket talar för att det strikt blir fokus på mjukvara för Apples alla plattformar. Efter fjolåret har dock ryktesmaskineriet fått blodad tand och det talas om ny hårdvara, däribland en mer kompetent variant av processorn M1 kallad M1X. Denna uppges husera i helt omdesignade Macbook Pro-modeller på 14 och 16 tum.</p><p class="bbParagraph"><em class="bbEm">Vad tror och hoppas du på att Apple visar under World Developer Conference 2021? Dela med dig!</em></p></div></div>	</div>

	
	<div class="article-keywords"><a class="button" href="/arkiv/nyckelord/apple" rel="tag">#apple</a><a class="button" href="/arkiv/nyckelord/wwdc" rel="tag">#wwdc</a></div>
	<div id="article-authors" class="article-authors staff-list">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/110382">
								<img src="//cdn.sweclockers.com/avatar/110382" itemprop="image"/>
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/110382" itemprop="url">
									<span itemprop="name">Jacob Hugosson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/110382/artiklar">
									Se alla artiklar av Jacob Hugosson
								</a>
							</div>
						</div>
					</div>	</div>

	
	<div class="article-proofreading">
	<a id="proofArticleLink">Skicka en rättelse</a>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Beta.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(32110);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>


				
<div id="article-comment-box-32110" class="widget content-orange margin-medium-top">
	<div class="widget-head">
				<a class="title color-white" href="/forum/trad/1636885-apples-utvecklarkonferensen-wwdc-2021">
					<span>Kommentarer till artikeln (0)</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					Bli först med att kommentera.
				</ul>
			</div>
	<div class="widget-foot margin-medium-top">
				
				<a class="color-white" href="/forum/trad/1636885-apples-utvecklarkonferensen-wwdc-2021">
					<span>Läs fler kommentarer och diskutera</span>
				</a>
			</div>
</div><div class="ad adModule display-none display-m-inherit margin-medium-bottom">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="ad adModule display-m-none margin-medium-bottom">
	<div class="inner" id="module-2-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2-mobile');</script>
	</div>
</div><div class="cards content-primary">
	<div class="card has-video">
	
	
				<div class="card-banner">
					<a href="/nyhet/32110-apples-utvecklarkonferensen-wwdc-2021" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/94508?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTQ1MDgiLCJmaWx0ZXJzIjpbImM9MCwxMzUsMTI4MCw1ODUiLCJhPTIxOjkiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIxMDUwMSJ9LCJrZXkiOiIwMWQ4NmM1NTM5YWU2OWIzYzJkNGM1YTBlZDE0MTY1MCJ9" alt="Apples direktsänder WWDC 2021 klockan 19:00" title="Apples direktsänder WWDC 2021 klockan 19:00"/>
					</a>
					<a class="play" href="/nyhet/32110-apples-utvecklarkonferensen-wwdc-2021">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1636885-apples-utvecklarkonferensen-wwdc-2021/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32110-apples-utvecklarkonferensen-wwdc-2021" target="_self">Apples direktsänder WWDC 2021 klockan 19:00</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/mjukvara" rel="nofollow">Mjukvara</a></li><li class="date">idag 17:55</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Klockan 19:00 den 7 juni blir det direktsänt evenemang signerat Apple med mjukvara i fokus, men kanske också en och annan hård överraskning.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	<div class="article-sponsored">Sponsras av Be Quiet</div>
				<div class="card-banner">
					<a href="/testpilot/31867-testpilot-be-quiet-silent-loop-2-kompakt-och-kompetent" target="_self">
						
			 		<div class="ribbon ribbon-right ribbon-large">
						<span>Missa inte</span>
					</div><img src="//cdn.sweclockers.com/artikel/bild/93637?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTM2MzciLCJmaWx0ZXJzIjpbImM9MTYsNDAzLDIwMzIsODAxIiwiYT0yMTo5IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiYzI1NTFlMGY2MjQ5ODg3NWUyMzRkZGRlODNkNzY2YmQifQ%3D%3D" alt="Testpilot: Be Quiet Silent Loop 2 – kompetent kylprestanda för storleken" title="Testpilot: Be Quiet Silent Loop 2 – kompetent kylprestanda för storleken"/>
					</a>
					<a class="play" href="/testpilot/31867-testpilot-be-quiet-silent-loop-2-kompakt-och-kompetent">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1634380-testpilot-be-quiet-silent-loop-2-kompakt-och-kompetent/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/testpilot/31867-testpilot-be-quiet-silent-loop-2-kompakt-och-kompetent" target="_self">Testpilot: Be Quiet Silent Loop 2 – kompetent kylprestanda för storleken</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/kylning" rel="nofollow">Kylning</a></li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Missa inte testpiloten Björn Endres test av Be Quiets Silent Loop 2 – ett kompakt slutet vattenkylningspaket med 120 mm-radiator.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	<div class="article-sponsored">Sponsras av Inet</div>
				<div class="card-banner">
					<a href="/tavling/32108-inet-oser-presentkort-over-medlemmarna-efter-tavling-pa-sweclockers-live-2021" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/94496?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTQ0OTYiLCJmaWx0ZXJzIjpbImM9MCwxMCwxOTIwLDEwNzAiLCJhPTIxOjkiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIxMDUwMSJ9LCJrZXkiOiJjOTNkM2NlOTBlNmQ0MDk1MjA3NWY3MzM0MDY5YzJkYiJ9" alt="Inet öser presentkort över medlemmarna efter tävling på SweClockers Live! 2021" title="Inet öser presentkort över medlemmarna efter tävling på SweClockers Live! 2021"/>
					</a>
					<a class="play" href="/tavling/32108-inet-oser-presentkort-over-medlemmarna-efter-tavling-pa-sweclockers-live-2021">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1636873-inet-oser-presentkort-over-medlemmarna-efter-tavling-pa-sweclockers-live-2021/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/tavling/32108-inet-oser-presentkort-over-medlemmarna-efter-tavling-pa-sweclockers-live-2021" target="_self">Inet öser presentkort över medlemmarna efter tävling på SweClockers Live! 2021</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/tavling" rel="nofollow">Tävling</a></li><li class="date">idag 15:15</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Efter att ha fått in massvis av finfina bidrag i sin tävling ökade Inet antalet vinnare från 3 till hela 13 stycken.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32107-ssd-tillverkare-kapar-livslangd-med-uppemot-78-procent-till-foljd-av-mining" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/72456?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNzI0NTYiLCJmaWx0ZXJzIjpbImM9MCwzNjMsMTkyMCw3MDYiLCJhPTIxOjkiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIxMDUwMSJ9LCJrZXkiOiJmMmY1ZmViOWQ0MmMxNTA1ZjEyZTgxZDU1ZjMxYzBmNiJ9" alt="SSD-tillverkare kapar livslängd med uppemot 78 procent till följd av mining" title="SSD-tillverkare kapar livslängd med uppemot 78 procent till följd av mining"/>
					</a>
					<a class="play" href="/nyhet/32107-ssd-tillverkare-kapar-livslangd-med-uppemot-78-procent-till-foljd-av-mining">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1636860-ssd-tillverkare-kapar-livslangd-med-uppemot-78-procent-till-foljd-av-mining/forsta-olasta" rel="nofollow">
				<div class="cb-top">63</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32107-ssd-tillverkare-kapar-livslangd-med-uppemot-78-procent-till-foljd-av-mining" target="_self">SSD-tillverkare kapar livslängd med uppemot 78 procent till följd av mining</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/lagring" rel="nofollow">Lagring</a></li><li class="date">idag 13:45</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Som respons på brytning av kryptovalutan Chia förändrar PNY garantivillkoren gällande livslängden på sin CS3030-serie.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/forum/trad/1635889-dualsense-till-pc" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/94015?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTQwMTUiLCJmaWx0ZXJzIjpbImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6ImY0YWQ3ZTFkY2Q4MDQ5N2ZjNmMwY2IxZGVlNTUwYjA3In0%3D" alt="Vilken handkontroll till PC?" title="Vilken handkontroll till PC?"/>
					</a>
					<a class="play" href="/forum/trad/1635889-dualsense-till-pc">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1635889-dualsense-till-pc/forsta-olasta" rel="nofollow">
				<div class="cb-top">54</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/forum/trad/1635889-dualsense-till-pc" target="_self">Vilken handkontroll till PC?</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/forum/84-spelkonsoler-och-konsolspel" rel="nofollow">Spelkonsoler och konsolspel</a></li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">I forumet funderar <a class="bbReply" href="/medlem/Robbsternius">@Robbsternius</a> på att köpa en Dualsense-kontroll till sin PC, men vill gärna ha lite åsikter om det är rätt väg att gå.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32106-amd-raphael-med-arkitekturen-zen-4-och-sockel-lga-1718-rojs" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/89244?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODkyNDQiLCJmaWx0ZXJzIjpbImM9MTE3LDE0MiwxMDgzLDQ2NSIsImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6ImRlZjhmZDlmMWUxMzk5ZjNjNTZkYmRhMDM1YTdkMDg4In0%3D" alt="AMD &quot;Raphael&quot; med Zen 4 får sockel LGA 1718, DDR5 och integrerad RDNA-grafik" title="AMD &quot;Raphael&quot; med Zen 4 får sockel LGA 1718, DDR5 och integrerad RDNA-grafik"/>
					</a>
					<a class="play" href="/nyhet/32106-amd-raphael-med-arkitekturen-zen-4-och-sockel-lga-1718-rojs">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1636849-amd-raphael-med-arkitekturen-zen-4-och-sockel-lga-1718-rojs/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32106-amd-raphael-med-arkitekturen-zen-4-och-sockel-lga-1718-rojs" target="_self">AMD &quot;Raphael&quot; med Zen 4 får sockel LGA 1718, DDR5 och integrerad RDNA-grafik</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/processorer" rel="nofollow">Processorer</a></li><li class="date">idag 11:12</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Välrenommerade Youtube-kanalen Gamers Nexus avslöjar ingående detaljer om de framtida Ryzen-processorerna med kodnamn &quot;Raphael&quot;.</p></div>
		</div>
	</div>
	
</div><div class="ad adModule display-m-none">
	<div class="inner" id="module-3-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3-mobile');</script>
	</div>
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32105-ny-battlefield-6-lacka-visar-upp-flygplan-och-sandstormar" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/94489?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTQ0ODkiLCJmaWx0ZXJzIjpbImM9MCwxOTcsMTcwNiw3NjQiLCJhPTIxOjkiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIxMDUwMSJ9LCJrZXkiOiI3MjFkMzA0NWQ4Njg0MDZmZmIyZTU5OWU2MzI0YjU5NiJ9" alt="Ny Battlefield 6-läcka visar upp flygplan och sandstormar" title="Ny Battlefield 6-läcka visar upp flygplan och sandstormar"/>
					</a>
					<a class="play" href="/nyhet/32105-ny-battlefield-6-lacka-visar-upp-flygplan-och-sandstormar">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1636840-ny-battlefield-6-lacka-visar-upp-flygplan-och-sandstormar/forsta-olasta" rel="nofollow">
				<div class="cb-top">49</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32105-ny-battlefield-6-lacka-visar-upp-flygplan-och-sandstormar" target="_self">Ny Battlefield 6-läcka visar upp flygplan och sandstormar</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/spel" rel="nofollow">Spel</a></li><li class="date">idag 09:52</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Dagar innan det officiella avtäckandet letar sig ytterligare bilder på Battlefield 6 ut på webben.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32102-vattenkylt-radeon-rx-6900-xt-hos-aterforsaljare" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/94486?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTQ0ODYiLCJmaWx0ZXJzIjpbImM9MTMxLDE5NSwxMDI0LDM4NyIsImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6IjdhMWY1YzRkODMwNjI1MjAxMzBkYTU0YzYyMDM4MjYwIn0%3D" alt="Vattenkylt Radeon RX 6900 XT hos återförsäljare" title="Vattenkylt Radeon RX 6900 XT hos återförsäljare"/>
					</a>
					<a class="play" href="/nyhet/32102-vattenkylt-radeon-rx-6900-xt-hos-aterforsaljare">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1636833-vattenkylt-radeon-rx-6900-xt-hos-aterforsaljare/forsta-olasta" rel="nofollow">
				<div class="cb-top">18</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32102-vattenkylt-radeon-rx-6900-xt-hos-aterforsaljare" target="_self">Vattenkylt Radeon RX 6900 XT hos återförsäljare</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/grafikkort" rel="nofollow">Grafikkort</a></li><li class="date">idag 06:44</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">En brasiliansk återförsäljare menar att vattenkylning skruvar upp klockfrekvenser och minneshastighet för AMD:s toppkort i slutet av juni.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/artikel/32098-fredagspanelen-218-amd-vann-computex-och-rtx-3080-ti-forlorade-i-testlabbet" target="_self">
						
			 		<div class="ribbon ribbon-right ribbon-large">
						<span>Missa inte</span>
					</div><img src="//cdn.sweclockers.com/artikel/bild/94476?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTQ0NzYiLCJmaWx0ZXJzIjpbImM9MCwwLDE5MjAsMTAwOSIsImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6IjYyMDFmNjBjY2UyYTAyMjRmZTBmYjQ5ZjA2Y2EzMmJiIn0%3D" alt="Fredagspanelen 218: AMD vann Computex och RTX 3080 Ti förlorade i testlabbet" title="Fredagspanelen 218: AMD vann Computex och RTX 3080 Ti förlorade i testlabbet"/>
					</a>
					<a class="play" href="/artikel/32098-fredagspanelen-218-amd-vann-computex-och-rtx-3080-ti-forlorade-i-testlabbet">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1636666-fredagspanelen-218-amd-vann-computex-och-rtx-3080-ti-forlorade-i-testlabbet/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/artikel/32098-fredagspanelen-218-amd-vann-computex-och-rtx-3080-ti-forlorade-i-testlabbet" target="_self">Fredagspanelen 218: AMD vann Computex och RTX 3080 Ti förlorade i testlabbet</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/sweclockers" rel="nofollow">SweClockers</a></li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Kenneth ogillar semester-Antons glasögon men en fredagspanel måste ändå ske. Som denna gång fylls av Computex-nyheter.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32079-asrock-haller-lag-profil-med-experimentellt-mini-itx-moderkort-till-amd-ryzen" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/94483?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTQ0ODMiLCJmaWx0ZXJzIjpbImM9MzA4LDE3NywxMzM5LDY3NiIsImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6Ijg5ZWI5MmNlOWI0NDdhM2ExMTMzODc3YTliODZlOTdhIn0%3D" alt="Asrock håller låg profil med experimentellt Mini ITX-moderkort till AMD Ryzen" title="Asrock håller låg profil med experimentellt Mini ITX-moderkort till AMD Ryzen"/>
					</a>
					<a class="play" href="/nyhet/32079-asrock-haller-lag-profil-med-experimentellt-mini-itx-moderkort-till-amd-ryzen">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1636802-asrock-haller-lag-profil-med-experimentellt-mini-itx-moderkort-till-amd-ryzen/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32079-asrock-haller-lag-profil-med-experimentellt-mini-itx-moderkort-till-amd-ryzen" target="_self">Asrock håller låg profil med experimentellt Mini ITX-moderkort till AMD Ryzen</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/moderkort" rel="nofollow">Moderkort</a></li><li class="date">igår 18:07</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Med målet att minimera höjden smyger Asrock ut ett kompakt Mini ITX-moderkort för Ryzen-processorer.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	<div class="article-sponsored">Sponsras av LG</div>
				<div class="card-banner">
					<a href="/testpilot/31821-testpilot-lg-ultragear-27gp850-b-en-skarm-med-guldkant" target="_self">
						
			 		<div class="ribbon ribbon-right ribbon-large">
						<span>Missa inte</span>
					</div><img src="//cdn.sweclockers.com/artikel/bild/93308?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTMzMDgiLCJmaWx0ZXJzIjpbImM9MzY2LDAsMTY4Miw5MTQiLCJhPTIxOjkiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIxMDUwMSJ9LCJrZXkiOiJjMmM5YzcxNmIxMDMxYzRhMWRjNWU1YjdiNWY4OThiMSJ9" alt="Testpilot: LG Ultragear 27GP850-B – en spelskärm med guldkant" title="Testpilot: LG Ultragear 27GP850-B – en spelskärm med guldkant"/>
					</a>
					<a class="play" href="/testpilot/31821-testpilot-lg-ultragear-27gp850-b-en-skarm-med-guldkant">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1634256-testpilot-lg-ultragear-27gp850-b-en-skarm-med-guldkant/forsta-olasta" rel="nofollow">
				<div class="cb-top">37</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/testpilot/31821-testpilot-lg-ultragear-27gp850-b-en-skarm-med-guldkant" target="_self">Testpilot: LG Ultragear 27GP850-B – en spelskärm med guldkant</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/skarmar" rel="nofollow">Skärmar</a></li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Testpiloten Björn Endre tar sig an LG Ultragear 27GP850-B, en 27-tumsskärm med en upplösning på 2 560 × 1 440 pixlar och uppdateringsfrekvens på 180 Hz.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/artikel/32094-helgsnack-tipsa-om-bocker-till-semestern" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/94459?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTQ0NTkiLCJmaWx0ZXJzIjpbImM9MCwwLDE5MjAsMTA4MCIsImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6ImM4M2JlMDVjOTUyZWU1NzQyMGNkMmZjZTdlZTQ1MWNkIn0%3D" alt="Glöm inte att lämna dina bästa boktips!" title="Glöm inte att lämna dina bästa boktips!"/>
					</a>
					<a class="play" href="/artikel/32094-helgsnack-tipsa-om-bocker-till-semestern">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left isHot" href="/forum/trad/1636703-helgsnack-tipsa-om-bocker-till-semestern/forsta-olasta" rel="nofollow">
				<div class="cb-top">132</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/artikel/32094-helgsnack-tipsa-om-bocker-till-semestern" target="_self">Glöm inte att lämna dina bästa boktips!</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/sweclockers" rel="nofollow">SweClockers</a></li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Sommaren är äntligen här! Vad passar då inte bättre än att sätta sig i solen med en riktigt bra bok och valfri iskall dryck?</p></div>
		</div>
	</div>
	
</div>
</div>
				<div class="ad adModule display-m-none margin-medium-top">
	<div class="inner" id="module-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1-mobile');</script>
	</div>
</div><div class="widget content-secondary margin-medium-top" id="wdgtMainRecentNews">
	<div class="widget-head">
		<a class="title color-white" href="/">Senaste nyheterna</a>
	</div>

	<div class="widget-body">
		<span class="title">Hårdvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="SSD-tillverkare kapar livslängd med uppemot 78 procent till följd av mining" href="/artikel/32107">SSD-tillverkare kapar livslängd med uppemot 78 procent till följd av mining</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636860/forsta-olasta" rel="nofollow">63</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="AMD &quot;Raphael&quot; med arkitekturen Zen 4 och sockel LGA 1718 röjs" href="/artikel/32106">AMD &quot;Raphael&quot; med arkitekturen Zen 4 och sockel LGA 1718 röjs</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636849/forsta-olasta" rel="nofollow">15</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Vattenkylt Radeon RX 6900 XT hos återförsäljare" href="/artikel/32102">Vattenkylt Radeon RX 6900 XT hos återförsäljare</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636833/forsta-olasta" rel="nofollow">18</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Asrock håller låg profil med experimentellt Mini ITX-moderkort till AMD Ryzen" href="/artikel/32079">Asrock håller låg profil med experimentellt Mini ITX-moderkort till AMD Ryzen</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636802/forsta-olasta" rel="nofollow">16</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">5 / 6</span>
					<a class="list-link" title="NVM Express 2.0 ser dagens ljus – inkluderar hårddiskar" href="/artikel/32101">NVM Express 2.0 ser dagens ljus – inkluderar hårddiskar</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636740/forsta-olasta" rel="nofollow">63</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Mjukvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Apples utvecklarkonferensen WWDC 2021" href="/artikel/32110">Apples utvecklarkonferensen WWDC 2021</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636885/forsta-olasta" rel="nofollow">0</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Ny Battlefield 6-läcka visar upp flygplan och sandstormar" href="/artikel/32105">Ny Battlefield 6-läcka visar upp flygplan och sandstormar</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636840/forsta-olasta" rel="nofollow">49</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">3 / 6</span>
					<a class="list-link" title="Microsoft avslöjar nästa version av Windows den 24 juni" href="/artikel/32085">Microsoft avslöjar nästa version av Windows den 24 juni</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636552/forsta-olasta" rel="nofollow">151</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">1 / 6</span>
					<a class="list-link" title="Nvidia adderar DLSS, ray tracing och Reflex till 15 speltitlar" href="/artikel/32070">Nvidia adderar DLSS, ray tracing och Reflex till 15 speltitlar</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636404/forsta-olasta" rel="nofollow">34</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">1 / 6</span>
					<a class="list-link" title="AMD Fidelity FX Super Resolution till Radeon och Geforce den 22 juni" href="/artikel/32068">AMD Fidelity FX Super Resolution till Radeon och Geforce den 22 juni</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636386/forsta-olasta" rel="nofollow">93</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Övrigt</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Inet öser presentkort över medlemmarna efter tävling på SweClockers Live! 2021" href="/artikel/32108">Inet öser presentkort över medlemmarna efter tävling på SweClockers Live! 2021</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636873/forsta-olasta" rel="nofollow">9</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Söndagsmatiné: Tom Scott om myterna bakom VPN-tjänsterna" href="/artikel/32100">Söndagsmatiné: Tom Scott om myterna bakom VPN-tjänsterna</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636763/forsta-olasta" rel="nofollow">95</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">5 / 6</span>
					<a class="list-link" title="Helgsnack: Tipsa om böcker till semestern" href="/artikel/32094">Helgsnack: Tipsa om böcker till semestern</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636703/forsta-olasta" rel="nofollow">132</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">4 / 6</span>
					<a class="list-link" title="Fredagspanelen 218: AMD vann Computex och RTX 3080 Ti förlorade i testlabbet" href="/artikel/32098">Fredagspanelen 218: AMD vann Computex och RTX 3080 Ti förlorade i testlabbet</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636666/forsta-olasta" rel="nofollow">7</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">4 / 6</span>
					<a class="list-link" title="Nvidia intervjuas om DirectX 12 Ultimate och framtida grafikteknik" href="/artikel/32044">Nvidia intervjuas om DirectX 12 Ultimate och framtida grafikteknik</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636643/forsta-olasta" rel="nofollow">9</a>
				</li></ul>
	</div>
</div><div class="widget content-orange margin-medium-top" id="wdgtMainRecentThreads">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Datorkomponenter</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Hur mycket kan jag sälja min dator för?" href="/forum/trad/1636887">Hur mycket kan jag sälja min dator för?</a>
				</li><li class="list-item">
					<a class="list-link" title="3080/3090 i lager?" href="/forum/trad/1607712">3080/3090 i lager?</a>
				</li><li class="list-item">
					<a class="list-link" title="Mitt 3080 Strix OC drar 100W i idle" href="/forum/trad/1635038">Mitt 3080 Strix OC drar 100W i idle</a>
				</li><li class="list-item">
					<a class="list-link" title="3080ti tråden" href="/forum/trad/1633727">3080ti tråden</a>
				</li><li class="list-item">
					<a class="list-link" title="XTIA Xproto - Sweclockers Edition" href="/forum/trad/1636669">XTIA Xproto - Sweclockers Edition</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">System</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Google Home + Ikea trådfri krånglar" href="/forum/trad/1636784">Google Home + Ikea trådfri krånglar</a>
				</li><li class="list-item">
					<a class="list-link" title="VGA och BOOT led lyser" href="/forum/trad/1636508">VGA och BOOT led lyser</a>
				</li><li class="list-item">
					<a class="list-link" title="driver update fråga" href="/forum/trad/1636883">driver update fråga</a>
				</li><li class="list-item">
					<a class="list-link" title="HP Pavilion TG01-1810no" href="/forum/trad/1636855">HP Pavilion TG01-1810no</a>
				</li><li class="list-item">
					<a class="list-link" title="Dagens fynd — Diskussionstråden" href="/forum/trad/1144000">Dagens fynd — Diskussionstråden</a>
				</li></ul>
		</div>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Ljud, bild och kommunikation</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Sålt en skärm - fått en arg kund" href="/forum/trad/1636877">Sålt en skärm - fått en arg kund</a>
				</li><li class="list-item">
					<a class="list-link" title="Ddosning" href="/forum/trad/1636886">Ddosning</a>
				</li><li class="list-item">
					<a class="list-link" title="Trådlöst gaming headset" href="/forum/trad/1636882">Trådlöst gaming headset</a>
				</li><li class="list-item">
					<a class="list-link" title="Apple TV ger problem för Comhem TV Hub?" href="/forum/trad/1636867">Apple TV ger problem för Comhem TV Hub?</a>
				</li><li class="list-item">
					<a class="list-link" title="Förlänga Wifi - Sommarstuga. Flera hus." href="/forum/trad/1636853">Förlänga Wifi - Sommarstuga. Flera hus.</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Spel och mjukvara</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="DualSense till PC" href="/forum/trad/1635889">DualSense till PC</a>
				</li><li class="list-item">
					<a class="list-link" title="Är det värt det? Mining av ethereum" href="/forum/trad/1626077">Är det värt det? Mining av ethereum</a>
				</li><li class="list-item">
					<a class="list-link" title="Hur spelar ni FPS-spel på konsol?" href="/forum/trad/1636845">Hur spelar ni FPS-spel på konsol?</a>
				</li><li class="list-item">
					<a class="list-link" title="PS5 - Ordrar och Orderstatus" href="/forum/trad/1613737">PS5 - Ordrar och Orderstatus</a>
				</li><li class="list-item">
					<a class="list-link" title="World of Warcraft: Burning Crusade Classic" href="/forum/trad/1627044">World of Warcraft: Burning Crusade Classic</a>
				</li></ul>
		</div>
	</div>
</div>			</div>
		</div>
		<div class="col col-side display-none display-m-inherit">
			<div class="width-100">
				<div id="recent-threads-side" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/forum/aktiva">
					<span>Nytt i forumet</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-link " title="3080/3090 i lager? (Geforce)" href="/forum/trad/1607712-3080-3090-i-lager">3080/3090 i lager?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1607712-3080-3090-i-lager/forsta-olasta">19736</a>
					</li><li class="list-item ">
						<a class="list-link " title="Ddosning (Nätverk och uppkoppling)" href="/forum/trad/1636886-ddosning">Ddosning</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636886-ddosning/forsta-olasta">4</a>
					</li><li class="list-item ">
						<a class="list-link " title="Portabel AC inför sommaren [Samlingstråd] (Hobby, fritid och livsstil)" href="/forum/trad/1549899-portabel-ac-infor-sommaren-samlingstrad">Portabel AC inför sommaren [Samlingstråd]</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1549899-portabel-ac-infor-sommaren-samlingstrad/forsta-olasta">2402</a>
					</li><li class="list-item ">
						<a class="list-link " title="Sålt en skärm - fått en arg kund (Skärmar och TV-apparater)" href="/forum/trad/1636877-salt-en-skarm-fatt-en-arg-kund">Sålt en skärm - fått en arg kund</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636877-salt-en-skarm-fatt-en-arg-kund/forsta-olasta">25</a>
					</li><li class="list-item ">
						<a class="list-link " title="Hur mycket kan jag sälja min dator för? (Övrigt)" href="/forum/trad/1636887-hur-mycket-kan-jag-salja-min-dator-for">Hur mycket kan jag sälja min dator för?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636887-hur-mycket-kan-jag-salja-min-dator-for/forsta-olasta">0</a>
					</li><li class="list-item ">
						<a class="list-link " title="Mitt 3080 Strix OC drar 100W i idle (Geforce)" href="/forum/trad/1635038-mitt-3080-strix-oc-drar-100w-i-idle">Mitt 3080 Strix OC drar 100W i idle</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1635038-mitt-3080-strix-oc-drar-100w-i-idle/forsta-olasta">28</a>
					</li><li class="list-item ">
						<a class="list-link " title="Har tullen blivit mer nitiska eller ändrat reglerna? (Konsumenträtt)" href="/forum/trad/1636878-har-tullen-blivit-mer-nitiska-eller-andrat-reglerna">Har tullen blivit mer nitiska eller ändrat reglerna?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636878-har-tullen-blivit-mer-nitiska-eller-andrat-reglerna/forsta-olasta">5</a>
					</li><li class="list-item ">
						<a class="list-link " title="Elbilar - Tråden för intresserade (Hobby, fritid och livsstil)" href="/forum/trad/1595626-elbilar-traden-for-intresserade">Elbilar - Tråden för intresserade</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1595626-elbilar-traden-for-intresserade/forsta-olasta">4667</a>
					</li><li class="list-item ">
						<a class="list-link " title="Google Home + Ikea trådfri krånglar (Smarta hem)" href="/forum/trad/1636784-google-home-ikea-tradfri-kranglar">Google Home + Ikea trådfri krånglar</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636784-google-home-ikea-tradfri-kranglar/forsta-olasta">10</a>
					</li><li class="list-item ">
						<a class="list-link " title="VGA och BOOT led lyser (Stationära datorer: Support och övriga trådar)" href="/forum/trad/1636508-vga-och-boot-led-lyser">VGA och BOOT led lyser</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1636508-vga-och-boot-led-lyser/forsta-olasta">24</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Sapphire Radeon RX 580 8GB" href="/marknad/200806">Sapphire Radeon RX 580 8GB</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Resident Evil 8 Village &amp; The Last of Us: Part II" href="/marknad/200805">Resident Evil 8 Village &amp; The Last of Us: Part II</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Sony Playstation 4 Pro" href="/marknad/200804">Sony Playstation 4 Pro</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="MSI Suprim X 3090" href="/marknad/200794">MSI Suprim X 3090</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="RAM-minnen + Rog Strix 750W PSU" href="/marknad/200803">RAM-minnen + Rog Strix 750W PSU</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Intel i5 8400" href="/marknad/200802">Intel i5 8400</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Acer Predator X34P 120hz/1440p/QHD/IPS/4ms/G-sync" href="/marknad/200801">Acer Predator X34P 120hz/1440p/QHD/IPS/4ms/G-sync</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Synology NAS DS216se" href="/marknad/200799">Synology NAS DS216se</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Grafikkort RTX 2060, RTX 2080, RTX 3060ti" href="/marknad/200798">Grafikkort RTX 2060, RTX 2080, RTX 3060ti</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Palit GeForce RTX 2080 Ti 11GB GamingPro OC + Phanteks Block" href="/marknad/200797">Palit GeForce RTX 2080 Ti 11GB GamingPro OC + Phanteks Block</a><span class="list-meta text-bold color-white">idag</span>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="prisjakt-popular" class="widget content-secondary no-hover bg-blue-secondary">
	<div class="widget-head">
				<p class="title color-white">
					<span>Populärast på prisjakt</span>
				</p>
				<p class="title-secondary"><a class="color-white" href="https://www.prisjakt.nu/kategori.php?k=1243&ref=204" target="_blank" rel="nofollow">Datorkomponenter</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5588367" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5588367.jpg" alt=""/>
						</span></a><a class="list-link " title="AMD Ryzen 9 5900X 3,7GHz Socket AM4 Box without Cooler" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5588367" target="_blank" rel="nofollow"><span class="title color-white text-bold">AMD Ryzen 9 5900X 3,7GHz Socket AM4 Box without Cooler</span>
						<span class="price color-yellow">5 780 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5156612" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5156612.jpg" alt=""/>
						</span></a><a class="list-link " title="Asus GeForce RTX 2060 Dual EVO OC 2xHDMI 2xDP 6GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5156612" target="_blank" rel="nofollow"><span class="title color-white text-bold">Asus GeForce RTX 2060 Dual EVO OC 2xHDMI 2xDP 6GB</span>
						<span class="price color-yellow">4 890 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5588360" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5588360.jpg" alt=""/>
						</span></a><a class="list-link " title="AMD Ryzen 5 5600X 3,7GHz Socket AM4 Box" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5588360" target="_blank" rel="nofollow"><span class="title color-white text-bold">AMD Ryzen 5 5600X 3,7GHz Socket AM4 Box</span>
						<span class="price color-yellow">3 021 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5588372" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5588372.jpg" alt=""/>
						</span></a><a class="list-link " title="AMD Ryzen 9 5950X 3,4GHz Socket AM4 Box without Cooler" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5588372" target="_blank" rel="nofollow"><span class="title color-white text-bold">AMD Ryzen 9 5950X 3,4GHz Socket AM4 Box without Cooler</span>
						<span class="price color-yellow">8 890 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5735971" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5735971.jpg" alt=""/>
						</span></a><a class="list-link " title="Intel Core i5 11400F 2,6GHz Socket 1200 Box" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5735971" target="_blank" rel="nofollow"><span class="title color-white text-bold">Intel Core i5 11400F 2,6GHz Socket 1200 Box</span>
						<span class="price color-yellow">1 849 kr</span></a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="widget content-secondary" id="wdgtSideExternalFeeds">
	<div class="widget-head">
		<h5 class="title color-white">Externa nyheter</h5>
	</div>

	<div class="widget-body">
		<h6 class="color-white" style="font-size: 14px;">Spelnyheter från FZ</h6>
		<ul class="list"><li class="list-item">
					<a class="list-link" title="Får vi se Elden Ring på E3 på torsdag?" href="https://www.fz.se/artikel/286801-far-vi-se-elden-ring-pa-e3-pa-torsdag" rel="nofollow" target="_blank">Får vi se Elden Ring på E3 på torsdag?</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Sätt DITT betyg på Biomutant!" href="https://www.fz.se/artikel/286800-satt-ditt-betyg-pa-biomutant" rel="nofollow" target="_blank">Sätt DITT betyg på Biomutant!</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Inget Dead Island, Timesplitters eller Saints Row på E3" href="https://www.fz.se/artikel/286799-inget-dead-island-timesplitters-eller-saints-row-pa-e3" rel="nofollow" target="_blank">Inget Dead Island, Timesplitters eller Saints Row på E3</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="WH40K: Chaos Gate – Daemonhunters är ett strategispel där vi lirar som Grey Knights" href="https://www.fz.se/artikel/286798-wh40k-chaos-gate-daemonhunters-ar-ett-strategispel-dar-vi-lirar-som-grey-knights" rel="nofollow" target="_blank">WH40K: Chaos Gate – Daemonhunters är ett strategispel där vi lirar som Grey Knights</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Sonic-programmeraren Yuji Naka har lämnat Square Enix" href="https://www.fz.se/artikel/286797-sonic-programmeraren-yuji-naka-har-lamnat-square-enix" rel="nofollow" target="_blank">Sonic-programmeraren Yuji Naka har lämnat Square Enix</a>
					<span class="list-meta">idag</span>
				</li></ul>
	</div>
</div>			</div>
		</div>
		<div class="col col-outer-side display-none display-xl-inherit">
			<div class="width-100">
				<div class="ad adOutsider ">
	<div class="inner" id="outsider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Content -->
	<!-- Footer -->
	<div id="footer" class="footer">
		<div class="bottom padding-medium">
	<div class="container">
		<div class="columns">
			<div class="col col-shrink padding-none-bottom">
				<a class="logo" href="/"></a>
			</div>
			<div class="col padding-none-bottom">
				<ul>
					<li><a href="/info">Om SweClockers</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
					<li><a href="/kontakt" rel="nofollow">Kontakta oss</a></li>
				</ul>
			</div>
			<div class="width-100"></div>
			<div class="col">
				<p class="copyright">Copyright © 1999–2021 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
			<div class="col-1">
				<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/ext/bahnhof.svg"/>
				</a>
			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Footer -->

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<script type="text/javascript">
	// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type="text/javascript">
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ADNAMI BEGIN -->
	<script src="https://macro.adnami.io/macro/spec/adsm.macro.0976a8de-7bda-4751-8104-49f8cfe9225e.js"></script>
	<script>
		var adsmtag = adsmtag || {};
		adsmtag.cmd = adsmtag.cmd || [];
	</script>
	<!-- ADNAMI END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
