Excel Leta värde under en formel.

Trädvy Permalänk
Medlem
Plats
Finspång
Registrerad
Maj 2011

Excel Leta värde under en formel.

Min kod ser ut som följande idag.
=OM(L:L="7968";"JA";"NEJ")
Har även prövat utan "" , och skrivit ut 7968 på en tom cell att försöka referera till.

L:L har denna formel under sig. =INDEX(Dag!$D:$D;PASSA($A26;Dag!$Q:$Q;0))

Jag misstänker alltså att om L:L nu har ett värde med 7968 i sig, hittar inte min formel det pga att L:L har en formel och inte ett värde?

Kan jag på något sätt söka efter värdet som L:L formeln ger?

Trädvy Permalänk
Medlem
Plats
Finspång
Registrerad
Maj 2011

Löste den genom en =OM(LETARAD
Tänkte ifall någon söker med samma problem