Trädvy Permalänk
Medlem
Plats
Sala
Registrerad
Okt 2009

varför funkar det inte längre?

efter jag bytt grafikort så funkar det inte att överklocka processorn.
vad är det som har hänt, mitt förra grafikort där kunde jag överklocka cpun men intye med detta kort?

Trädvy Permalänk
Medlem
Plats
Arlington, Texas
Registrerad
Apr 2009

Uh grafikortet har inget med överklockning av proccessor att göra, är du säker att du överklockar rätt?

Desktop Rigg
| Antec Ninehundred II | AMD Phenom II 810 @3.2GHz | NH-U12P | Asus M4A78T-E | 1024x3 1333mhz Corsair | Gigabyte HD4890 | Samsung Spinpoint F1 640GB | Corsair TX650W | Ur funktion för tillfället. Den överlevde inte frakten över atlanten xD

Trädvy Permalänk
Medlem
Plats
Sala
Registrerad
Okt 2009
Citat:

Ursprungligen inskrivet av Dracoth
Uh grafikortet har inget med överklockning av proccessor att göra, är du säker att du överklockar rätt?

ja allt är som det ska...gjorde precis som innan jag bytte grafikort..

Trädvy Permalänk
Medlem
Plats
Malmö
Registrerad
Feb 2009

Q6600 - 4870 1GB - 4GB

Trädvy Permalänk
Medlem
Plats
Sala
Registrerad
Okt 2009
Citat:

varför skickade du den där till mej för?

Trädvy Permalänk
Medlem
Plats
Malmö
Registrerad
Feb 2009

Det är omöjligt för någon att veta varför det går fel när vi bara vet vad du har för moderkort och processor. Vad som händer när du överklockar, alltså vilka felsymptom du får vore också intressant.

Q6600 - 4870 1GB - 4GB

Trädvy Permalänk
Medlem
Plats
Sala
Registrerad
Okt 2009
Citat:

Ursprungligen inskrivet av tofupunk
Det är omöjligt för någon att veta varför det går fel när vi bara vet vad du har för moderkort och processor. Vad som händer när du överklockar, alltså vilka felsymptom du får vore också intressant.

allt står ju i min sign..
får inga felmedelanden direkt förutom att de står "warning körs i safe mode" när jag startar upp datorn..

Trädvy Permalänk
Medlem
Plats
Malmö
Registrerad
Feb 2009

I BIOS eller windows? Vad har du för nätaggregat? Nollställs klockfrekvenserna när du startar om datorn?

Det är större chans att någon kan lösa ditt problem om du skriver sånt direkt.

Q6600 - 4870 1GB - 4GB

Trädvy Permalänk
Medlem
Plats
Westeros, Sverige
Registrerad
Nov 2007

Klent nättagg?

Du måste ju vara mer exakt med problembeskrivningen. Annars får du nöja dig med gissningar.

Lekmaskinen || Surfplattan || Fabbeluren

Trädvy Permalänk
Medlem
Plats
Sala
Registrerad
Okt 2009

i bios..
har ett axp aggregat på 400w.
ne den ställs inte tillbaka på noll när jag startar om datorn.

Trädvy Permalänk
Medlem
Plats
Sundsvall
Registrerad
Jul 2001

Antagligen är AXP 400W för klent för ditt nya grafikkort, så det inte finns nog med ström kvar till moderkortet.

Min:ABIT NF7-S V2.0,Barton 2500+AQXEA XPMW@2,35Ghz,2x521Mb Adata Cas 2-3-3-6,Lt 6800LE 1,3v 16x1,6@440-930,SLK900A,Mustek A806 5:1 Dolby Digital Amp. Frugans:ESC K7-SEM,Duron1600,512Mb DDR. Antons:Aopen AK73(A)-V,512Mb Sdr,Xp1600+Parlomino AGOIA GREEN@1875Mhz@1.9v,Volcano7+Moddad@92mm,Gf 4200Ti@305-610 Zalman HP-80.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2008

Nätagg

Trädvy Permalänk
Medlem
Plats
Sala
Registrerad
Okt 2009

men när jag klockade så ändrade jag inte på volten nåt...tror ni att de är för klent nätagg?

Trädvy Permalänk
Avstängd
Plats
Västervik
Registrerad
Jan 2004

Ja, 500W är nog det lägsta man ska ha. Kan du inte låna nåt nätaggregat och se om det hjälper?

AMD Phenom II 955BE x4 @3.61GHz|SamSung 2 x 500GB 7200 RPM|Asus M4A79T Deluxe|4GB OCZ Black Edition 12800@1600MHz|Sapphire HD5870 1GB RAM|OS varierar, men mest Win XP x64

Trädvy Permalänk
Hedersmedlem
Plats
Omnipresent
Registrerad
Okt 2004

Håller med att det kan vara nätagget, speciellt om det har några år på nacken.

Gud är Död! - Nietzsche
Nietzsche är Död! - Gud

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Maj 2006
Citat:

Ursprungligen inskrivet av punchline82
allt står ju i min sign..
får inga felmedelanden direkt förutom att de står "warning körs i safe mode" när jag startar upp datorn..

Tycker det är väldigt otrevligt av dig att efterfråga hjälp men inte orka anstränga dig själv för att underlätta för rådgivningen och felsökningen. Du är medveten om att dom som svarar gör så utav egen vilja, och inte för att dom måste.

Jag misstänker att du fick länken för att du failade på samtliga 4 punkter.

1. Använd sökfunktionen.
Om jag ska vara helt ärligt så vet jag inte om du failade på den, men du känns som en som faila ganska hårt på det och postade direkt iallafall.

2. Beskriv ditt problem.
Du har inte utförligt beskrivit ditt problem.

3. Beskriv ditt system
Många gånger så sitter dom flesta datorentusiaster på flera system om inte kanske polares system som dom tittar på osv. Att du verkar enligt ovan hoppa på folk för att "dom inte orkar" läsa din sign tycker jag verkar ogenomtänkt och bryter dessutom den 4:e punkten.

4. Var trevlig och tillmötesgående
Well... Det är människor och det är inte dom som efterfrågar hjälp, det är DU som gör det.

Main: FD R2 - CoolerMaster Silent Pro M 700W - AsRock Z77E-ITX - Intel i5 3570K @ Stock - 4GB Corsair XMS3 1333MHz - Corsair SSD Force 3 Series 120GB - Gigabyte GeForce GTX 560 Ti OC 1GB - Win 7

Trädvy Permalänk
Medlem
Plats
Sala
Registrerad
Okt 2009
Citat:

Ursprungligen inskrivet av adriankarlsson
Tycker det är väldigt otrevligt av dig att efterfråga hjälp men inte orka anstränga dig själv för att underlätta för rådgivningen och felsökningen. Du är medveten om att dom som svarar gör så utav egen vilja, och inte för att dom måste.

Jag misstänker att du fick länken för att du failade på samtliga 4 punkter.

1. Använd sökfunktionen.
Om jag ska vara helt ärligt så vet jag inte om du failade på den, men du känns som en som faila ganska hårt på det och postade direkt iallafall.

2. Beskriv ditt problem.
Du har inte utförligt beskrivit ditt problem.

3. Beskriv ditt system
Många gånger så sitter dom flesta datorentusiaster på flera system om inte kanske polares system som dom tittar på osv. Att du verkar enligt ovan hoppa på folk för att "dom inte orkar" läsa din sign tycker jag verkar ogenomtänkt och bryter dessutom den 4:e punkten.

4. Var trevlig och tillmötesgående
Well... Det är människor och det är inte dom som efterfrågar hjälp, det är DU som gör det.

jag har väl för fan inte varit otrevlig!!!!!
hur fan ska jag kunna beskriva ett problem som jag inte ens har en aning om vad de är??
vad fan är sign till för då?att bara ha den för nöjets skull eller???

Trädvy Permalänk
Medlem
Plats
Grästorp
Registrerad
Jan 2003

om du inte kan beskriva problemet så har du ju inte heller något? att beskriva ett problem är inte samma sak som att säga vad felet är.

Luftkyld AMD Phenom II X2 550BE @ 3.7ghz (Alla kärnor upplåsta!),2x2gb Corsair XMS2 ram, GTX460 1gb SLI!, iPhone 3GS 16gb Jailbroken med BlackRa1n!

Trädvy Permalänk
Hedersmedlem
Plats
Omnipresent
Registrerad
Okt 2004
Citat:

Ursprungligen inskrivet av punchline82
jag har väl för fan inte varit otrevlig!!!!!
hur fan ska jag kunna beskriva ett problem som jag inte ens har en aning om vad de är??
vad fan är sign till för då?att bara ha den för nöjets skull eller???

Vilket sorts minne och vilken psu eller vilket OS osv har du? Det står inte i din sign

Gud är Död! - Nietzsche
Nietzsche är Död! - Gud

Trädvy Permalänk
Medlem
Plats
Sala
Registrerad
Okt 2009
Citat:

Ursprungligen inskrivet av Jalle64
Vilket sorts minne och vilken psu eller vilket OS osv har du? Det står inte i din sign

jag kör ett axp 400w.
minnen är 4gb ddr2 corsair 667mhz.