Permalänk
Medlem

Accesspunkt knas

Halloj Clockers.

Problem1: AP (Asus rn-t12) fryser systemet när den är kopplad till Thomson modem från bredbandsbolaget efter ett tag. MEN kopplar man in AP via en switch fungerar det.
DÅ uppstår problem 2: kan bara ansluta 2 klienter via wifi på AP.

väldigt mysko.

skrivfel
Permalänk
Medlem
Skrivet av jerqer:

Halloj Clockers.

Problem1: AP (Asus rn-t12) fryser systemet när den är kopplad till Thomson modem från bredbandsbolaget efter ett tag.

Kan vara många olika saker.
Har du samlat lite info, t.ex om det återkommer vid viss tid på dygnet, eller hur ofta?
Kan t.ex vara värmeproblem.

Skrivet av jerqer:

MEN kopplar man in AP via en switch fungerar det.
DÅ uppstår problem 2: kan bara ansluta 2 klienter via wifi på AP.

väldigt mysko.

Du får säkert 2 publika IP-adresser från Bredbandsbolaget. Eftersom routern inte funkar så använder du dessa publika adresser.

Permalänk
Medlem
Skrivet av AndersHu:

Kan vara många olika saker.
Har du samlat lite info, t.ex om det återkommer vid viss tid på dygnet, eller hur ofta?
Kan t.ex vara värmeproblem.

Du får säkert 2 publika IP-adresser från Bredbandsbolaget. Eftersom routern inte funkar så använder du dessa publika adresser.

Uppstår random, starta om systemet och det funkar några timmar/en dag sen lika.

Bredbandsbolagets modem/router fungerar och delar ut adresser men inte via AP:n då delas bara 2 adresser ut. Hur kan det bli skillnad? enligt BB så ska en router som ansluts till BB modem vara bryggad och det blir den i AP mode eller? då ska den väl "bara" förmedla det BB modemet säger.