Problem med att ansluta Gardena Smart Gateway.

Trädvy Permalänk
Medlem
Registrerad
Apr 2018

Problem med att ansluta Gardena Smart Gateway.

Hej allihopa, mitt första inlägg!

Har köpt ett Gardena Smart System och försöker ansluta den medföljande gateway:n/bryggan till min nyinköpta router via kabel.

Följt instruktionerna i appen men får det inte att funka dock, en lampa på gateway:n blinkar rött vilket enligt manualen betyder att den är ansluten till routern men inte med VPN.

Har resettat gateway:n och startat om grejerna ett antal gånger.

När jag provade att ansluta den på jobbet så funkade det utan problem så det måste ju vara något med mitt nätverk/router.

Nån som har en idé om vad det är som strular?

Gateway:n
http://www.produktinfo.conrad.com/datenblaetter/1400000-14999...

Routern
https://www.netgear.com/support/product/R9000.aspx

Tacksam för all hjälp jag kan få!

Trädvy Permalänk
Medlem
Plats
Västra Götaland
Registrerad
Dec 2009

@DrDeath100:

Hur gick det för dig?

Jag har exakt samma symptom som du.. testat olika routrar, wifi, kabel och startat om etc men fortfarande bara rött blinkande. Jag har lyckats få igång appen men kan inte lägga till gräsklipparen (Sileno Smart City).

Har vart i kontakt med support men dom kan inte hitta nån lösning..

Trädvy Permalänk
Medlem
Plats
at home
Registrerad
Nov 2007

Senaste firmware i all utrustning?

För gatewayen vete tusan efter en snabbgoogling men man hittar et tyskt forum där det diskuteras.

Sen för robotklipparen:
https://www.gardena.com/int/support/robotic-mower-support-cen...

Slutligen ska routrarna ha senaste firmwaren och det är bara att besöka routertillverkarens supportsida och kolla.

ASUS K56CB i7, W10.
HTC 10
ASUS Transformer Prime 32GB, Nougat :)
Ubiquiti Edge Lite, UniFi AP-AC-Lite (AP) samt ASUS AC68U och N66U (AP), fiber 250/100Mbit/s.
Mitt nätverk: http://imgur.com/VYJjrzL Bild https://imgur.com/a/njFUnlC

Trädvy Permalänk
Medlem
Registrerad
Jun 2018

Hej, har samma problem. Har ni hittat någon lösning?

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Jun 2018

Samma problem

Skrivet av DrDeath100:

Hej allihopa, mitt första inlägg!

Har köpt ett Gardena Smart System och försöker ansluta den medföljande gateway:n/bryggan till min nyinköpta router via kabel.

Följt instruktionerna i appen men får det inte att funka dock, en lampa på gateway:n blinkar rött vilket enligt manualen betyder att den är ansluten till routern men inte med VPN.

Har resettat gateway:n och startat om grejerna ett antal gånger.

När jag provade att ansluta den på jobbet så funkade det utan problem så det måste ju vara något med mitt nätverk/router.

Nån som har en idé om vad det är som strular?

Gateway:n
http://www.produktinfo.conrad.com/datenblaetter/1400000-14999...

Routern
https://www.netgear.com/support/product/R9000.aspx

Tacksam för all hjälp jag kan få!

Hej, fick du till någon lösning?

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Jun 2018

Har samma fel

Skrivet av RSjonas:

@DrDeath100:

Hur gick det för dig?

Jag har exakt samma symptom som du.. testat olika routrar, wifi, kabel och startat om etc men fortfarande bara rött blinkande. Jag har lyckats få igång appen men kan inte lägga till gräsklipparen (Sileno Smart City).

Har vart i kontakt med support men dom kan inte hitta nån lösning..

Hej, fick du till någon lösning?

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Jun 2018

Löste sig med ytterligare en reset av gateway.

Skickades från m.sweclockers.com