<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot;</title>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20211014"/>

			<!-- OneTrust Cookies Consent Notice start -->
		<script
			src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
			type="text/javascript"
			charset="UTF-8"
			data-domain-script="2abf3cd0-d2de-4643-9cb4-20c473618a91"
		></script>
		<!-- OneTrust Cookies Consent Notice end -->
	
	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20211014-1"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="referrer" content="origin-when-cross-origin" />
	<meta name="theme-color" content="#D26000">
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml" href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml" href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml" href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="https://www.sweclockers.com/nyhet/32978-asus-gor-trippelmacka-av-mini-itx-moderkort-for-alder-lake" />
<meta name="description" content="F&ouml;r att rymma fler funktioner i ett n&auml;tt format f&aring;r ROG Strix Z690-I Gaming Wifi tre kretskort staplade ovanp&aring; varandra."/>
<meta name="keywords" content="a-32978 alder-lake asus core ddr5 intel moderkort nyhet p-artikel pci-express rog z690"/>
<meta name="author" content="Jacob Hugosson"/>
<meta property="og:title" content="Asus g&ouml;r trippelmacka av Mini ITX-moderkort f&ouml;r &quot;Alder Lake&quot;"/>
<meta property="og:description" content="F&ouml;r att rymma fler funktioner i ett n&auml;tt format f&aring;r ROG Strix Z690-I Gaming Wifi tre kretskort staplade ovanp&aring; varandra."/>
<meta property="og:url" content="https://www.sweclockers.com/nyhet/32978-asus-gor-trippelmacka-av-mini-itx-moderkort-for-alder-lake"/>
<meta property="og:image" content="https://www.sweclockers.com/artikel/32978/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

		<script type="text/javascript">
	// <![CDATA[
	var env = [];
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Beta.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body>
	<svg style="display:none;"><defs>
<symbol id="icon_search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></symbol>
<symbol id="icon_search_filter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M3 17v2h6v-2H3zM3 5v2h10V5H3zm10 16v-2h8v-2h-8v-2h-2v6h2zM7 9v2H3v2h4v2h2V9H7zm14 4v-2H11v2h10zm-6-4h2V7h4V5h-4V3h-2v6z"/></symbol>
<symbol id="icon_profile" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></symbol>
<symbol id="icon_forum" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 6h-1v8c0 .55-.45 1-1 1H6v1c0 1.1.9 2 2 2h10l4 4V8c0-1.1-.9-2-2-2zm-3 5V4c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v13l4-4h9c1.1 0 2-.9 2-2z"/></symbol>
<symbol id="icon_tests" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 9H9v6h6V9zm-2 4h-2v-2h2v2zm8-2V9h-2V7c0-1.1-.9-2-2-2h-2V3h-2v2h-2V3H9v2H7c-1.1 0-2 .9-2 2v2H3v2h2v2H3v2h2v2c0 1.1.9 2 2 2h2v2h2v-2h2v2h2v-2h2c1.1 0 2-.9 2-2v-2h2v-2h-2v-2h2zm-4 6H7V7h10v10z"/></symbol>
<symbol id="icon_classifieds" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/></g><g><g/><g><path d="M21.9,8.89l-1.05-4.37c-0.22-0.9-1-1.52-1.91-1.52H5.05C4.15,3,3.36,3.63,3.15,4.52L2.1,8.89 c-0.24,1.02-0.02,2.06,0.62,2.88C2.8,11.88,2.91,11.96,3,12.06V19c0,1.1,0.9,2,2,2h14c1.1,0,2-0.9,2-2v-6.94 c0.09-0.09,0.2-0.18,0.28-0.28C21.92,10.96,22.15,9.91,21.9,8.89z M18.91,4.99l1.05,4.37c0.1,0.42,0.01,0.84-0.25,1.17 C19.57,10.71,19.27,11,18.77,11c-0.61,0-1.14-0.49-1.21-1.14L16.98,5L18.91,4.99z M13,5h1.96l0.54,4.52 c0.05,0.39-0.07,0.78-0.33,1.07C14.95,10.85,14.63,11,14.22,11C13.55,11,13,10.41,13,9.69V5z M8.49,9.52L9.04,5H11v4.69 C11,10.41,10.45,11,9.71,11c-0.34,0-0.65-0.15-0.89-0.41C8.57,10.3,8.45,9.91,8.49,9.52z M4.04,9.36L5.05,5h1.97L6.44,9.86 C6.36,10.51,5.84,11,5.23,11c-0.49,0-0.8-0.29-0.93-0.47C4.03,10.21,3.94,9.78,4.04,9.36z M5,19v-6.03C5.08,12.98,5.15,13,5.23,13 c0.87,0,1.66-0.36,2.24-0.95c0.6,0.6,1.4,0.95,2.31,0.95c0.87,0,1.65-0.36,2.23-0.93c0.59,0.57,1.39,0.93,2.29,0.93 c0.84,0,1.64-0.35,2.24-0.95c0.58,0.59,1.37,0.95,2.24,0.95c0.08,0,0.15-0.02,0.23-0.03V19H5z"/></g></g></symbol>
<symbol id="icon_zoomin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm2.5-4h-2v2H9v-2H7V9h2V7h1v2h2v1z"/></symbol>
<symbol id="icon_arrow_short_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/></symbol>
<symbol id="icon_arrow_short_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></symbol>
<symbol id="icon_arrow_short_bottom" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.88 9.3L12 13.17 8.12 9.3c-.4-.4-1.02-.4-1.4 0s-.4 1.02 0 1.4l4.6 4.6c.4.4 1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4-.4-.38-1.03-.4-1.42 0z"/></symbol>
<symbol id="icon_double_arrow_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g transform="matrix(-1 0 0 1 24.02 .45548)"><use xlink:href="#B"/><use xlink:href="#B" x="6"/></g><defs ><path id="B" d="M6.02 6.66c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></defs></symbol>
<symbol id="icon_double_arrow_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6 6.716c-.4.4-.4 1.02 0 1.4l3.87 3.9L6 15.896c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01zm6 0c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></symbol>
<symbol id="icon_close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></symbol>
<symbol id="icon_external" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 19H5V5h7V3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.1 0 2-.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z"/></symbol>
<symbol id="icon_link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M17 7h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c1.65 0 3 1.35 3 3s-1.35 3-3 3h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c2.76 0 5-2.24 5-5s-2.24-5-5-5zm-9 5c0 .55.45 1 1 1h6c.55 0 1-.45 1-1s-.45-1-1-1H9c-.55 0-1 .45-1 1zm2 3H7c-1.65 0-3-1.35-3-3s1.35-3 3-3h3c.55 0 1-.45 1-1s-.45-1-1-1H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h3c.55 0 1-.45 1-1s-.45-1-1-1z"/></symbol>
<symbol id="icon_thread_hot" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.5.67s.74 2.65.74 4.8c0 2.06-1.35 3.73-3.41 3.73-2.07 0-3.63-1.67-3.63-3.73l.03-.36C5.21 7.51 4 10.62 4 14c0 4.42 3.58 8 8 8s8-3.58 8-8C20 8.61 17.41 3.8 13.5.67zM11.71 19c-1.78 0-3.22-1.4-3.22-3.14 0-1.62 1.05-2.76 2.81-3.12 1.77-.36 3.6-1.21 4.62-2.58.39 1.29.59 2.65.59 4.04 0 2.65-2.15 4.8-4.8 4.8z"/></symbol>
<symbol id="icon_thread_locked" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm-6 9c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm3.1-9H8.9V6c0-1.71 1.39-3.1 3.1-3.1 1.71 0 3.1 1.39 3.1 3.1v2z"/></symbol>
<symbol id="icon_thread_pinned" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/><rect fill="none" height="24" width="24"/></g><g><path d="M19,12.87c0-0.47-0.34-0.85-0.8-0.98C16.93,11.54,16,10.38,16,9V4l1,0 c0.55,0,1-0.45,1-1c0-0.55-0.45-1-1-1H7C6.45,2,6,2.45,6,3c0,0.55,0.45,1,1,1l1,0v5c0,1.38-0.93,2.54-2.2,2.89 C5.34,12.02,5,12.4,5,12.87V13c0,0.55,0.45,1,1,1h4.98L11,21c0,0.55,0.45,1,1,1c0.55,0,1-0.45,1-1l-0.02-7H18c0.55,0,1-0.45,1-1 V12.87z" fill-rule="evenodd"/></g></symbol>
<symbol id="icon_thread" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm-.4 4.25l-7.07 4.42c-.32.2-.74.2-1.06 0L4.4 8.25c-.25-.16-.4-.43-.4-.72 0-.67.73-1.07 1.3-.72L12 11l6.7-4.19c.57-.35 1.3.05 1.3.72 0 .29-.15.56-.4.72z"/></symbol>
<symbol id="icon_thumb_up" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0zm0 0h24v24H0V0z" fill="none"/><path d="M13.12 2.06L7.58 7.6c-.37.37-.58.88-.58 1.41V19c0 1.1.9 2 2 2h9c.8 0 1.52-.48 1.84-1.21l3.26-7.61C23.94 10.2 22.49 8 20.34 8h-5.65l.95-4.58c.1-.5-.05-1.01-.41-1.37-.59-.58-1.53-.58-2.11.01zM3 21c1.1 0 2-.9 2-2v-8c0-1.1-.9-2-2-2s-2 .9-2 2v8c0 1.1.9 2 2 2z"/></symbol>
<symbol id="icon_report" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M2.73 21h18.53c.77 0 1.25-.83.87-1.5l-9.27-16c-.39-.67-1.35-.67-1.73 0l-9.27 16c-.38.67.1 1.5.87 1.5zM13 18h-2v-2h2v2zm-1-4c-.55 0-1-.45-1-1v-2c0-.55.45-1 1-1s1 .45 1 1v2c0 .55-.45 1-1 1z"/></symbol>
<symbol id="icon_quote" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.17 17c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1H5c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94zm10 0c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1h-4c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94z"/></symbol>
<symbol id="icon_thread_deleted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M0 0h24v24H0V0z" fill="none"/><path d="M6 19c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2V7H6v12zm2.46-7.12l1.41-1.41L12 12.59l2.12-2.12 1.41 1.41L13.41 14l2.12 2.12-1.41 1.41L12 15.41l-2.12 2.12-1.41-1.41L10.59 14l-2.13-2.12zM15.5 4l-1-1h-5l-1 1H5v2h14V4z"/></symbol>
<symbol id="icon_photo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 4h-3.17l-1.24-1.35c-.37-.41-.91-.65-1.47-.65H9.88c-.56 0-1.1.24-1.48.65L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm-8 13c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"/></symbol>
<symbol id="icon_photo_add" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M3 8c0 .55.45 1 1 1s1-.45 1-1V6h2c.55 0 1-.45 1-1s-.45-1-1-1H5V2c0-.55-.45-1-1-1s-1 .45-1 1v2H1c-.55 0-1 .45-1 1s.45 1 1 1h2v2z"/><circle cx="13" cy="14" r="3"/><path d="M21 6h-3.17l-1.24-1.35A1.99 1.99 0 0 0 15.12 4h-6.4c.17.3.28.63.28 1 0 1.1-.9 2-2 2H6v1c0 1.1-.9 2-2 2-.37 0-.7-.11-1-.28V20c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V8c0-1.1-.9-2-2-2zm-8 13c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"/></symbol>
<symbol id="icon_photo_none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10.94,8.12L7.48,4.66L8.4,3.65C8.78,3.24,9.32,3,9.88,3h4.24c0.56,0,1.1,0.24,1.47,0.65L16.83,5H20c1.1,0,2,0.9,2,2v12 c0,0.05-0.01,0.1-0.02,0.16l-5.1-5.1C16.96,13.71,17,13.36,17,13c0-2.76-2.24-5-5-5C11.64,8,11.29,8.04,10.94,8.12z M19.78,22.61 L18.17,21H4c-1.1,0-2-0.9-2-2V7c0-0.59,0.27-1.12,0.68-1.49L1.39,4.22C1,3.83,1,3.2,1.39,2.81l0,0c0.39-0.39,1.02-0.39,1.41,0 l18.38,18.38c0.39,0.39,0.39,1.02,0,1.41l0,0C20.8,23,20.17,23,19.78,22.61z M14.49,17.32l-1.5-1.5C12.67,15.92,12.35,16,12,16 c-1.66,0-3-1.34-3-3c0-0.35,0.08-0.67,0.19-0.98l-1.5-1.5C7.25,11.24,7,12.09,7,13c0,2.76,2.24,5,5,5 C12.91,18,13.76,17.75,14.49,17.32z"/></symbol>
<symbol id="icon_shutdown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1s1-.45 1-1V4c0-.55-.45-1-1-1zm5.14 2.86c-.39.39-.38 1-.01 1.39 1.13 1.2 1.83 2.8 1.87 4.57.09 3.83-3.08 7.13-6.91 7.17C8.18 19.05 5 15.9 5 12c0-1.84.71-3.51 1.87-4.76.37-.39.37-1-.01-1.38-.4-.4-1.05-.39-1.43.02C3.98 7.42 3.07 9.47 3 11.74c-.14 4.88 3.83 9.1 8.71 9.25 5.1.16 9.29-3.93 9.29-9 0-2.37-.92-4.51-2.42-6.11-.38-.41-1.04-.42-1.44-.02z"/></symbol>
<symbol id="icon_settings" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65C14.46 2.18 14.25 2 14 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"/></symbol>
<symbol id="icon_star" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 17.27l4.15 2.5a1 1 0 0 0 1.49-1.08l-1.1-4.72 3.67-3.18a1 1 0 0 0-.57-1.75l-4.83-.4-1.9-4.46c-.34-.8-1.5-.8-1.84 0L9.2 8.63l-4.83.4a1 1 0 0 0-.57 1.75l3.67 3.18-1.1 4.72a1 1 0 0 0 1.49 1.08l4.15-2.5z"/></symbol>
<symbol id="icon_lock" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zM9 6c0-1.66 1.34-3 3-3s3 1.34 3 3v2H9V6zm9 14H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_lock_open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6h2c0-1.66 1.34-3 3-3s3 1.34 3 3v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm0 12H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_rss" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"/><path d="M5.6 10.23c-.84-.14-1.6.55-1.6 1.4 0 .7.53 1.28 1.23 1.4 2.92.5 5.22 2.82 5.74 5.74.12.7.7 1.23 1.4 1.23.85 0 1.54-.75 1.4-1.6-.68-4.2-4-7.5-8.2-8.18zm-.03-5.7C4.73 4.43 4 5.1 4 5.93c0 .73.55 1.33 1.27 1.4a12.74 12.74 0 0 1 11.39 11.39c.07.73.67 1.28 1.4 1.28a1.43 1.43 0 0 0 1.42-1.56C18.75 11.1 12.9 5.25 5.56 4.52z"/></symbol>
<symbol id="icon_new" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M2 12.025l5.148-2.072-2.293-5.14 5.108 2.31L12.03 2l2.028 5.072 5.098-2.23-2.224 5.072 5.07 2.13-5.08 2.003 2.274 5.17-5.08-2.29L12.05 22l-2.087-5.072-5.108 2.28 2.283-5.13L2 12.025z"/></symbol>
<symbol id="icon_christmas" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.797 13.792l-.367-.017c-.665 0-1.335-.006-2 0-.2 0-.384-.017-.48-.23-.103-.218-.006-.384.132-.545l3.582-3.995.258-.304c-.155-.023-.252-.052-.344-.052a88.61 88.61 0 0 0-1.771 0 .48.48 0 0 1-.487-.275c-.11-.212.03-.35.143-.48l5.055-5.606c.344-.384.556-.384.894-.006l4.975 5.548c.103.115.2.27.224.413.034.224-.19.4-.487.4l-1.8.006c-.086 0-.178.017-.315.03l.138.2 3.622 4.04c.057.063.138.12.16.2.04.138.097.315.04.418a.53.53 0 0 1-.373.235l-2.086.01-.367.017c.086.132.132.218.2.287l3.382 3.754c.138.155.24.3.16.504-.092.218-.292.275-.522.27h-5.2c-.413 0-.413 0-.413.4v2.316c0 .464-.195.665-.66.665h-2.23c-.46-.006-.653-.2-.653-.67l.006-2.373c.006-.264-.08-.35-.344-.344l-5.342.006c-.212.006-.395-.092-.436-.292-.03-.132.03-.32.115-.43l.923-1.05 2.522-2.803c.023-.063.063-.132.143-.252z" fill="#c00000"/></symbol>
<symbol id="icon_person" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 6c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2m0 10c2.7 0 5.8 1.29 6 2H6c.23-.72 3.31-2 6-2m0-12C9.79 4 8 5.79 8 8s1.79 4 4 4 4-1.79 4-4-1.79-4-4-4zm0 10c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_location" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm6-1.8C18 6.57 15.35 4 12 4s-6 2.57-6 6.2c0 2.34 1.95 5.44 6 9.14 4.05-3.7 6-6.8 6-9.14zM12 2c4.2 0 8 3.22 8 8.2 0 3.32-2.67 7.25-8 11.8-5.33-4.55-8-8.48-8-11.8C4 5.22 7.8 2 12 2z"/></symbol>
<symbol id="icon_occupation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M14 6V4h-4v2h4zM4 8v11h16V8H4zm16-2c1.11 0 2 .89 2 2v11c0 1.11-.89 2-2 2H4c-1.11 0-2-.89-2-2l.01-11c0-1.11.88-2 1.99-2h4V4c0-1.11.89-2 2-2h4c1.11 0 2 .89 2 2v2h4z"/></symbol>
<symbol id="icon_date" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7 11h2v2H7v-2zm14-5v14c0 1.1-.9 2-2 2H5c-1.11 0-2-.9-2-2l.01-14c0-1.1.88-2 1.99-2h1V2h2v2h8V2h2v2h1c1.1 0 2 .9 2 2zM5 8h14V6H5v2zm14 12V10H5v10h14zm-4-7h2v-2h-2v2zm-4 0h2v-2h-2v2z"/></symbol>
<symbol id="icon_time" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zM12 20c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8zm-.22-13h-.06c-.4 0-.72.32-.72.72v4.72c0 .35.18.68.49.86l4.15 2.49c.34.2.78.1.98-.24.21-.34.1-.79-.25-.99l-3.87-2.3V7.72c0-.4-.32-.72-.72-.72z"/></symbol>
<symbol id="icon_check_circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M0,0h24v24H0V0z" fill="none"/></g><g><path d="M12,2C6.48,2,2,6.48,2,12s4.48,10,10,10c5.52,0,10-4.48,10-10S17.52,2,12,2z M16.95,10.23l-5.66,5.66 c-0.39,0.39-1.02,0.39-1.41,0l-2.83-2.83c-0.39-0.39-0.39-1.02,0-1.41c0.39-0.39,1.02-0.39,1.41,0l2.12,2.12l4.95-4.95 c0.39-0.39,1.02-0.39,1.41,0C17.34,9.21,17.34,9.84,16.95,10.23z"/></g></symbol>
<symbol id="icon_cross_error" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12,2C6.5,2,2,6.5,2,12s4.5,10,10,10s10-4.5,10-10S17.5,2,12,2z M17.1,16.1c0.4,0.4,0.4,0.9,0,1.3c-0.2,0.2-0.4,0.3-0.7,0.3s-0.5-0.1-0.7-0.3L12,13.6l-3.8,3.8c-0.2,0.2-0.4,0.3-0.7,0.3s-0.5-0.1-0.6-0.3c-0.4-0.4-0.4-0.9,0-1.3l3.8-3.7L6.9,8.6c-0.3-0.3-0.4-0.9,0-1.4C7.1,7,7.3,6.9,7.5,6.9S8,7,8.2,7.2L12,11l3.8-3.7C16,7.1,16.2,7,16.5,7s0.5,0.1,0.7,0.3c0.4,0.4,0.4,0.9,0,1.3l-3.8,3.7L17.1,16.1z"/></symbol>
<symbol id="icon_pending" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7 13.5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 1 1 0 3zm5 0a1.5 1.5 0 1 1 0-3 1.5 1.5 0 1 1 0 3zm5 0a1.5 1.5 0 1 1 0-3 1.5 1.5 0 1 1 0 3z"/></symbol>
</defs></svg>

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Beta.Ads.AdblockBanner();
		}

		new Beta.Ads.AdblockLog().logStatus(session, adblock);
	})();
	// ]]>
	</script>
	
	<!-- Header -->
	<div id="header" class="header">
		<div id="navContainer" class="nav-container">
	<div class="nav nav-top">
		<div class="container">
			<div class="nav-top-focus">
				<a href="#" rel="nofollow"></a>
			</div>
			<div class="logo">
				<a href="/">
					<img src="/gfx/logo.svg" alt="SweClockers" />
				</a>
			</div>

			<div class="profile-wrapper margin-medium-right">
									<a class="account button margin-none-bottom margin-none-right" href="/konto/logga-in?redirect=%2Fnyhet%2F32978-asus-gor-trippelmacka-av-mini-itx-moderkort-for-alder-lake">Logga in</a>
					<a class="account button margin-none-bottom margin-medium-left margin-none-right display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
							</div>
		</div>
	</div>
	<div id="navMain" class="nav nav-main">
		<div class="container">
			<ul>
				<li class="nav-dropdown">
					<a href="/forum" class="touch">
						<span>Forum</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/forum">Forum</a>
						</li>
						<li>
							<a href="/forum/aktiva">Aktiva trådar</a>
						</li>
						<li>
							<a href="/forum/obesvarade">Obesvarade trådar</a>
						</li>
						<li>
							<a href="/forum/foljda">Följda trådar</a>
						</li>
						<li>
							<a href="/forum/skapade">Skapade trådar</a>
						</li>
						<li>
							<a href="/forum/lasta">Lästa trådar</a>
						</li>
						<li>
							<a href="/forum/citat">Citat</a>
						</li>
						<li>
							<a href="/forum/regler">Regler</a>
						</li>
						<li>
							<a href="/forum/sok">Sök i forumet</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/tester" class="touch">
												<span>Tester</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/tester">Tester</a>
						</li>
						<li>
							<a href="/tester/grafikkort">Grafikkort</a>
						</li>
						<li>
							<a href="/tester/processorer">Processorer</a>
						</li>
						<li>
							<a href="/tester/chassin">Chassin</a>
						</li>
						<li>
							<a href="/tester/kylning">Kylning</a>
						</li>
						<li>
							<a href="/tester/skarmar">Skärmar</a>
						</li>
						<li>
							<a href="/tester/spel">Spel</a>
						</li>
						<li>
							<a href="/tester">Övrigt</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/marknad" class="touch">
						<span>Marknad</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/marknad">Marknad</a>
						</li>
						<li>
							<a href="/marknad/ny-annons">Skapa annons</a>
						</li>
												<li>
							<a href="/marknad/avslutade">Avslutade annonser</a>
						</li>
						<li>
							<a href="/marknad/regler">Regler</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown display-none display-s-inherit">
					<a href="/arkiv" class="touch">
						<span>Artikelarkiv</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/arkiv">Artikelarkiv</a>
						</li>
						<li>
							<a href="/tavlingar">Tävlingar</a>
						</li>
					</ul>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/galleri">
						<span>Galleri</span>
					</a>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/nyhetsbrev">
						<span>Nyhetsbrev</span>
					</a>
				</li>
				<li class="display-none display-m-inherit">
					<a href="/quiz">
						<span>Quiz</span>
					</a>
				</li>
				<li class="bargainportal display-none display-m-inherit">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>				<li class="display-none display-l-inherit">
					<a href="https://shop.sweclockers.com" target="_blank" rel="noopener">
						<span>Shop</span>
						<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>					</a>
				</li>
				<li class="nav-dropdown display-l-none">
					<a id="hamburger-menu" href="#" class="touch">
						<span>Mer</span>
						<svg class="icon expand" alt="arrow_short_bottom"><use xlink:href="#icon_arrow_short_bottom"/></svg>					</a>
					<ul>
						<li  class="display-s-none">
							<a href="/arkiv">
								<span>Artikelarkiv</span>
							</a>
						</li>
						<li  class="display-s-none">
							<a href="/tavlingar">
								<span>Tävlingar</span>
							</a>
						</li>
						<li  class="display-s-none">
							<a href="/galleri">
								<span>Galleri</span>
							</a>
						</li>
						<li class="display-s-none">
							<a href="/nyhetsbrev">
								<span>Nyhetsbrev</span>
							</a>
						</li>
						<li class="display-m-none">
							<a href="/quiz">
								<span>Quiz</span>
							</a>
						</li>
						<li class="bargainportal display-m-none">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li>						<li>
							<a href="https://shop.sweclockers.com" target="_blank" rel="noopener">
								<span>Shop</span>
								<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>							</a>
						</li>
					</ul>
				</li>
				<li id="menuLockOpen" class="menu-lock">
					<div id="menuLockOpenClick" class="menu-lock-click" title="Klicka för att menyn skall följa med"></div>
					<span class="menu-lock">
						<svg class="icon color-dark-grey-primary" alt="lock"><use xlink:href="#icon_lock"/></svg>					</span>
				</li>
				<li id="menuLock" class="menu-lock menu-lock-active">
					<div id="menuLockClick" class="menu-lock-click" title="Klicka för att menyn ska sitta fast i toppen"></div>
					<span class="menu-lock">
						<svg class="icon lock_open" alt="lock_open"><use xlink:href="#icon_lock_open"/></svg>					</span>
				</li>
				<li class="search-field">
					<div id="ninja-search-form"></div>
				</li>
			</ul>
		</div>
	</div>
	</div>
<div id="search-result" class="container">
	<div id="ninja-search-result"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Menu.App();
	new Beta.Header.NinjaSearch.App(
		document.getElementById('ninja-search-form'),
		document.getElementById('ninja-search-result')
	);
})();
// ]]>
</script>


<div class="ad adPanorama display-none display-m-inherit">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="ad adPanorama display-m-none margin-medium-bottom">
	<div class="inner" id="panorama-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1-mobile');</script>
	</div>
</div>	</div>
	<!-- End Header -->
	<!-- Content -->
	<div id="content">
		<div id="content-container" class="container">
	<div class="columns container-padding">
		<div class="col col-content">
			<div class="content-background">
									<div class="content-head">
						
<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["a-32978","alder-lake","asus","core","ddr5","intel","moderkort","nyhet","p-artikel","pci-express","rog","z690"]);
// ]]>
</script>

<div class="article-head" itemref="article-body article-authors" itemscope itemtype="http://schema.org/Article">

		<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="SweClockers"/>
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="/gfx/logo.png"/>
		</span>
	</div>

	<h1 class="title" itemprop="headline">
		Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot;	</h1>
	<ul class="article-meta margin-large-bottom">
		<li class="category"><a href="/arkiv/kategori/moderkort" rel="tag">Moderkort</a></li><li class="date">
				<time itemprop="datePublished" datetime="2021-10-15T08:51:00+02:00">idag 08:51</time>
				<time itemprop="dateModified" datetime="2021-10-15T09:56:16+02:00"/>
			</li>
				<li class="authors">
					<span>|</span>
					
							<a href="/medlem/110382/artiklar">Jacob Hugosson</a></span>
				</li>	</ul>

	<div class="article-bbcode"><div class="bbcode"><div id="bbTag-0-6169343ea4a64-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage">
					<div class="inner">
						
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/98037?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzciLCJmaWx0ZXJzIjpbImM9NCwwLDE0NjgsMTM1MSIsImE9MTY6MTAiLCJ0PXBhbmVCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiMTg0MTc3YjJjMmE0M2U1ODk1MGViOTNiNDRkNDYzODAifQ%3D%3D" title="Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot;" alt="Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot;"/>
						
						
					</div>
				</div>
				<meta itemprop="image" itemscope itemtype="https://schema.org/URL" content="//cdn.sweclockers.com/artikel/bild/98037?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzciLCJmaWx0ZXJzIjpbImM9NCwwLDE0NjgsMTM1MSIsImE9MTY6MTAiLCJ0PXBhbmVCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiMTg0MTc3YjJjMmE0M2U1ODk1MGViOTNiNDRkNDYzODAifQ%3D%3D"/>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-6169343ea4a64-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.sweclockers.com\/artikel\/bild\/98037?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzciLCJmaWx0ZXJzIjpbImM9NCwwLDE0NjgsMTM1MSIsImE9MTY6MTAiLCJ0PXBhbmVCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiMTg0MTc3YjJjMmE0M2U1ODk1MGViOTNiNDRkNDYzODAifQ%3D%3D","href":null,"loading":"lazy","lightbox":{"src":"\/\/cdn.sweclockers.com\/artikel\/bild\/98037?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzciLCJmaWx0ZXJzIjpbIndtIiwidD1vcmlnaW5hbCJdLCJwYXJhbXMiOltdLCJrZXkiOiIyNTQ3OTE1MzZhMzYyMjg0YWNiMjMxYWJjMWI4ZjZiNSJ9","group":"slideshow"}});
				// ]]>
				</script></div></div></div>					</div>
				
				<div class="content-body content-primary">
	
	<div class="text-bold" itemprop="description">
		<div class="bbcode"><p class="bbParagraph">För att rymma fler funktioner i ett nätt format får ROG Strix Z690-I Gaming Wifi tre kretskort staplade ovanpå varandra.</p></div>	</div>

	<div class="article-body" id="article-body" itemprop="articleBody">
		<div class="article-bbcode"><div class="bbcode"><p class="bbParagraph">Snart är Intels processorfamilj &quot;Alder Lake&quot; i Core 12000-serien här. En lång rad nya finesser borgar för nya moderkort med sockeln LGA 1700, stöd för DDR5, PCI Express 5.0 och en ny 600-serie styrkretsar. I en bred flora av olika moderkort sticker Asus oftast ut när det kommer till den krympta formfaktorn Mini ITX (170 × 170 millimeter).</p><div id="bbTag-1-6169343ea5711-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage">
					<div class="inner">
						
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/98035?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzUiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiMTZiYTZjN2I5MGIwMjVkMDAzZmE1OGJlMGJlMTI3YjgifQ%3D%3D" title="" alt="ASUS-Z690-ROG-STRIX-Side-1.jpg"/>
						
						
					</div>
				</div>
				<meta itemprop="image" itemscope itemtype="https://schema.org/URL" content="//cdn.sweclockers.com/artikel/bild/98035?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzUiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiMTZiYTZjN2I5MGIwMjVkMDAzZmE1OGJlMGJlMTI3YjgifQ%3D%3D"/>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-1-6169343ea5711-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.sweclockers.com\/artikel\/bild\/98035?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzUiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiMTZiYTZjN2I5MGIwMjVkMDAzZmE1OGJlMGJlMTI3YjgifQ%3D%3D","href":null,"loading":"lazy","lightbox":{"src":"\/\/cdn.sweclockers.com\/artikel\/bild\/98035?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzUiLCJmaWx0ZXJzIjpbIndtIiwidD1vcmlnaW5hbCJdLCJwYXJhbXMiOltdLCJrZXkiOiJlNGZhYzE3YmRiNWViZDFlOGZkZDkzM2Q2ZDU1NDMyZCJ9","group":"slideshow"}});
				// ]]>
				</script><p class="bbParagraph">Så ser ut att bli fallet även denna generation med ROG Strix Z690-I Gaming Wifi. Modellen väntas bli Asus toppmodell inom kategorin Mini ITX. Det här betyder givetvis att de fullt moderkortet till brädden med funktioner och för att göra detta möjligt bygger de på höjden med flera lager av kretskort, eller &quot;dotterkort&quot; som de ofta kallas.</p><p class="bbParagraph">Där tidigare modeller från Asus haft ett kretskort ovanpå huvuddelen får ROG Strix Z690-I Gaming Wifi ytterligare ett. Av bilderna att döma är ett av kretskorten ett ljudkort, medan de andra två är för SSD-enheter enligt formfaktorn M.2. Trippelmackan huserar även kylflänsar för att hålla temperaturerna i schack för monterade SSD-enheter.</p><div id="bbTag-2-6169343ea576f-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage">
					<div class="inner">
						
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/98036?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzYiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiOTA2ZjQxMWY5NDRkOGY1YmEyNDVmZTQ2MTlkOWQzN2UifQ%3D%3D" title="" alt="ASUS-ROG-STRIX-Z690-real-1.jpg"/>
						
						
					</div>
				</div>
				<meta itemprop="image" itemscope itemtype="https://schema.org/URL" content="//cdn.sweclockers.com/artikel/bild/98036?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzYiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiOTA2ZjQxMWY5NDRkOGY1YmEyNDVmZTQ2MTlkOWQzN2UifQ%3D%3D"/>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-2-6169343ea576f-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.sweclockers.com\/artikel\/bild\/98036?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzYiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiOTA2ZjQxMWY5NDRkOGY1YmEyNDVmZTQ2MTlkOWQzN2UifQ%3D%3D","href":null,"loading":"lazy","lightbox":{"src":"\/\/cdn.sweclockers.com\/artikel\/bild\/98036?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzYiLCJmaWx0ZXJzIjpbIndtIiwidD1vcmlnaW5hbCJdLCJwYXJhbXMiOltdLCJrZXkiOiIyNzllN2M5NjA0ZTI5YWI4YTQwOTViNmU0YmVkYjEzMyJ9","group":"slideshow"}});
				// ]]>
				</script><p class="bbParagraph">Vidare till övriga specifikationer finns som brukligt en PCI Express x16-anslutning, som med Intel Alder Lake tar klivet till version 5.0 för en bandbredd om 64 GB/s – dubbelt upp från idag aktuella PCI Express 4.0. Värt att tillägga är att PCI Express precis som tidigare är bakåtkompatibelt, varför instickskortet som används kan använda en äldre version av gränssnittet.</p><p class="bbParagraph">Intels Core 12000-serie med tillhörande moderkort i 600-serien lanseras den 4 november. Runt samma tidpunkt sjösätts även de första DDR5-minnena, som efter mer än åtta år tar vid efter DDR4.</p><p class="bbParagraph">Källa: <a class="bbLink" href="https://videocardz.com/newz/asus-rog-strix-z690-i-mini-itx-motherboard-features-multi-level-pcb-design" target="_blank" rel="noopener">Videocardz</a></p><h3>Läs mer om Intel &quot;Alder Lake&quot;:</h3><ul class="bbList bbUl"><li><p class="bbParagraph"><a class="bbLink" href="/artikel/32739" target="_self">Intels styrkrets Z690 för &quot;Alder Lake&quot; dubblerar bandbredden</a></p></li><li><p class="bbParagraph"><a class="bbLink" href="/artikel/32960" target="_self">Intel Core i5-12400 &quot;Alder Lake&quot; utpresterar AMD Ryzen 5 5600X</a></p></li><li><p class="bbParagraph"><a class="bbLink" href="/artikel/32847" target="_self">Intel Core i9-12900K sopar mattan med AMD Ryzen 9 5950X i enkeltrådad prestanda</a></p></li></ul></div></div>	</div>

	
	<div class="article-keywords"><a class="button" href="/arkiv/nyckelord/alder-lake" rel="tag">#alder-lake</a><a class="button" href="/arkiv/nyckelord/asus" rel="tag">#asus</a><a class="button" href="/arkiv/nyckelord/core" rel="tag">#core</a><a class="button" href="/arkiv/nyckelord/ddr5" rel="tag">#ddr5</a><a class="button" href="/arkiv/nyckelord/intel" rel="tag">#intel</a><a class="button" href="/arkiv/nyckelord/pci-express" rel="tag">#pci-express</a><a class="button" href="/arkiv/nyckelord/rog" rel="tag">#rog</a><a class="button" href="/arkiv/nyckelord/z690" rel="tag">#z690</a></div>
	<div id="article-authors" class="article-authors staff-list">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/110382">
								<img loading="lazy" src="//cdn.sweclockers.com/avatar/110382" alt="Profilbild av Jacob Hugosson" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/110382" itemprop="url">
									<span itemprop="name">Jacob Hugosson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/110382/artiklar">
									Se alla artiklar av Jacob Hugosson
								</a>
							</div>
						</div>
					</div>	</div>

	
	<div class="article-proofreading">
	<a id="proofArticleLink">Skicka en rättelse</a>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Beta.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(32978);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

<div class="content-body content-primary"><div class="article-footer article-bbcode"><div class="bbcode"><div id="bbTag-3-6169343ea5bc2-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage alignLeft">
					<div class="inner">
						<a href="https://shop.sweclockers.com/se/article.php?art=177553775" target="_blank">
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/86319?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODYzMTkiLCJmaWx0ZXJzIjpbImM9MCw0NzQsMTg2NCw2ODUiLCJ0PWFydGljbGVTaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6IjNkYzZjMjkyZmRiNTc1YzVjNjRiZGJkZjI3MmRkNjc2In0%3D" title="" alt="Geeks_Poster-4.jpg"/>
						</a>
						
					</div>
				</div>
				<meta itemprop="image" itemscope itemtype="https://schema.org/URL" content="//cdn.sweclockers.com/artikel/bild/86319?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODYzMTkiLCJmaWx0ZXJzIjpbImM9MCw0NzQsMTg2NCw2ODUiLCJ0PWFydGljbGVTaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6IjNkYzZjMjkyZmRiNTc1YzVjNjRiZGJkZjI3MmRkNjc2In0%3D"/>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-3-6169343ea5bc2-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.sweclockers.com\/artikel\/bild\/86319?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODYzMTkiLCJmaWx0ZXJzIjpbImM9MCw0NzQsMTg2NCw2ODUiLCJ0PWFydGljbGVTaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6IjNkYzZjMjkyZmRiNTc1YzVjNjRiZGJkZjI3MmRkNjc2In0%3D","href":"https:\/\/shop.sweclockers.com\/se\/article.php?art=177553775","loading":"lazy"});
				// ]]>
				</script><h3>I butiken: Poster: Socket 775 Premium</h3><p class="bbParagraph">Asus P5Q Premium, fotograferat av Robert Eldrim. Ett av de mest uppskattade moderkorten till den osedvanligt långlivade 775-sockeln.</p><p class="bbParagraph">► <a class="bbLink" href="https://shop.sweclockers.com/se/article.php?art=177553775" target="_self">Köp här!</a></p></div></div></div>
				
<div id="article-comment-box-32978" class="widget content-orange margin-medium-top">
	<div class="widget-head">
				<a class="title color-white" href="/forum/trad/1646939-asus-gor-trippelmacka-av-mini-itx-moderkort-for-alder-lake">
					<span>Kommentarer till artikeln (13)</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/19300106">idag 09:55</a><a class="list-link " title="" href="/forum/post/19300106">Håller med, men när det inte går att hitta bra brädor i M-ATX så bygger man i ATX istället, vilke...</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/19300095">idag 09:48</a><a class="list-link " title="" href="/forum/post/19300095">Någon som vet ifall det kommer komma moderkort med Micro-ATX format för Alder Lake?</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/19300091">idag 09:44</a><a class="list-link " title="" href="/forum/post/19300091">Matx är den ultimata storleken enligt mig. Men vi verkar vara en döende skara då det inte byggs...</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/19300089">idag 09:39</a><a class="list-link " title="" href="/forum/post/19300089">Känns som att priset blir saftigt oavsett. ROG Strix så blir det dyrt. Punkt. :D</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/19300084">idag 09:35</a><a class="list-link " title="" href="/forum/post/19300084">Dubbel/Trippel mackor är inga billiga lösningar så priset på detta moderkort lär bli rätt så saft...</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/19300061">idag 09:22</a><a class="list-link " title="" href="/forum/post/19300061">Har själv haft samma funderingar: https://www.sweclockers.com/forum/trad/1519136-varfor-ar-inte-m...</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/19300060">idag 09:22</a><a class="list-link " title="" href="/forum/post/19300060">varför behövs ens atx eller ens matx när cpun är en soc? inte ens många atx kort har plats för...</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/19300057">idag 09:19</a><a class="list-link " title="" href="/forum/post/19300057">Synd bara att i stort sett alla moderkortstillverkare verkar ha lämnat mATX. Hade lugnt downsize-...</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/19300056">idag 09:18</a><a class="list-link " title="" href="/forum/post/19300056">ITX växer 😁</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/19300049">idag 09:16</a><a class="list-link " title="" href="/forum/post/19300049">4000 kr... det stoppar inte där va?!</a>
					</li>
				</ul>
			</div>
	<div class="widget-foot margin-medium-top">
				
				<a class="color-white" href="/forum/trad/1646939-asus-gor-trippelmacka-av-mini-itx-moderkort-for-alder-lake">
					<span>Läs fler kommentarer och diskutera</span>
				</a>
			</div>
</div><div class="ad adModule display-none display-m-inherit margin-medium-bottom">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="ad adModule display-m-none margin-medium-bottom">
	<div class="inner" id="module-2-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2-mobile');</script>
	</div>
</div><div class="cards content-primary">
	<div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32978-asus-gor-trippelmacka-av-mini-itx-moderkort-for-alder-lake" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/98037?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzciLCJmaWx0ZXJzIjpbImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6IjY4YzEyNGFiOWFkM2EyOTAwNmNlOGFlNDE0YjE1YTQ0In0%3D" alt="Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot;" title="Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot;"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1646939-asus-gor-trippelmacka-av-mini-itx-moderkort-for-alder-lake/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32978-asus-gor-trippelmacka-av-mini-itx-moderkort-for-alder-lake" target="_self">Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot;</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/moderkort" rel="nofollow">Moderkort</a></li><li class="date">idag 08:51</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">För att rymma fler funktioner i ett nätt format får ROG Strix Z690-I Gaming Wifi tre kretskort staplade ovanpå varandra.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32979-tsmc-bekraftar-fabrik-i-japan-for-7-miljarder-dollar" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/93298?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTMyOTgiLCJmaWx0ZXJzIjpbImM9MCwyODAsMjczNiwxMDc3IiwiYT0yMTo5IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiODZkNjZjZmVkYzFjMjYyY2ZmMjdjODdiNjcxYTMyNDUifQ%3D%3D" alt="TSMC bekräftar fabrik i Japan för 7 miljarder dollar" title="TSMC bekräftar fabrik i Japan för 7 miljarder dollar"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1646936-tsmc-bekraftar-fabrik-i-japan-for-7-miljarder-dollar/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32979-tsmc-bekraftar-fabrik-i-japan-for-7-miljarder-dollar" target="_self">TSMC bekräftar fabrik i Japan för 7 miljarder dollar</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/affarer" rel="nofollow">Affärer</a></li><li class="date">idag 06:22</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Kretsjätten fortsätter expandera internationellt med ännu ett fabriksbygge. Den här gången i Japan och med Sony som samarbetspartner.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	<div class="article-sponsored">Sponsras av EIZO</div>
				<div class="card-banner">
					<a href="/artikel/32703-darfor-gor-eizo-annorlunda-skarmar" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/97703?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTc3MDMiLCJmaWx0ZXJzIjpbImM9MCwwLDE5MjAsODg4IiwiYT0yMTo5IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiZTk2MjE0NmIzZGU3YWM1OGE2NzVkY2E0NjA5MmVhYTQifQ%3D%3D" alt="Därför gör EIZO annorlunda skärmar" title="Därför gör EIZO annorlunda skärmar"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1646917-darfor-gor-eizo-annorlunda-skarmar/forsta-olasta" rel="nofollow">
				<div class="cb-top">27</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/artikel/32703-darfor-gor-eizo-annorlunda-skarmar" target="_self">Därför gör EIZO annorlunda skärmar</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/skarmar" rel="nofollow">Skärmar</a></li><li class="date">igår 19:12</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">En skärm kan vara mycket mer än bara bildyta. Teknikgurun Per Hertz förklarar ergonomi, flimmer och färgkorrekthet.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/artikel/32976-quiz-vad-kan-du-om-ljudteknik" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/98038?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzgiLCJmaWx0ZXJzIjpbImM9MCwxNTYsMTkyMCw3NTIiLCJhPTIxOjkiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIxMDUwMSJ9LCJrZXkiOiJiNWY0YTJkYWZkY2UxMGU5MmUwYjRhMTdmYzE3YjIzMCJ9" alt="Quiz: Vad kan du om ljudteknik?" title="Quiz: Vad kan du om ljudteknik?"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left isHot" href="/forum/trad/1646891-quiz-vad-kan-du-om-ljudteknik/forsta-olasta" rel="nofollow">
				<div class="cb-top">91</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/artikel/32976-quiz-vad-kan-du-om-ljudteknik" target="_self">Quiz: Vad kan du om ljudteknik?</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/sweclockers" rel="nofollow">SweClockers</a></li><li class="date">igår 16:19</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Ljudkanaler, bandbredd, konvertering, simulering och så klart roliga akronymer. Sätt dina kunskaper om ljudteknik på prov!</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32977-call-of-duty-far-antifusksystemet-ricochet" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/98033?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMzMiLCJmaWx0ZXJzIjpbImM9MCwzNSwxOTIwLDEwNTUiLCJhPTIxOjkiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIxMDUwMSJ9LCJrZXkiOiIxM2IyMzA4YWFiNjNjYTMyMzZkMDBmNzI0ZjFiNzdmYiJ9" alt="Call of Duty får antifusksystemet Ricochet" title="Call of Duty får antifusksystemet Ricochet"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1646882-call-of-duty-far-antifusksystemet-ricochet/forsta-olasta" rel="nofollow">
				<div class="cb-top">38</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32977-call-of-duty-far-antifusksystemet-ricochet" target="_self">Call of Duty får antifusksystemet Ricochet</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/spel" rel="nofollow">Spel</a></li><li class="date">igår 14:53</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Nya antifusksystemet Ricochet ska jaga bort fuskare från Call of Duty-spelen Vanguard och Warzone med maskininlärning och kernel-drivrutiner.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32974-forsta-windows-11-uppdateringen-forvarrar-amds-prestandaforlust" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/88456?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg0NTYiLCJmaWx0ZXJzIjpbImM9MCwxODYsMTkyMCwxMDk0IiwiYT0yMTo5IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiMjcyN2NlNWYyMDBmNDZiMzY2OWVjNTM0NjIxMGM0MDIifQ%3D%3D" alt="Första Windows 11-uppdateringen förvärrar AMD:s prestandaförlust" title="Första Windows 11-uppdateringen förvärrar AMD:s prestandaförlust"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left isHot" href="/forum/trad/1646878-forsta-windows-11-uppdateringen-forvarrar-amds-prestandaforlust/forsta-olasta" rel="nofollow">
				<div class="cb-top">75</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32974-forsta-windows-11-uppdateringen-forvarrar-amds-prestandaforlust" target="_self">Första Windows 11-uppdateringen förvärrar AMD:s prestandaförlust</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/processorer" rel="nofollow">Processorer</a></li><li class="date">igår 13:38</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Prestandaproblemen med AMD:s processorer förvärras när Microsoft uppdaterar Windows 11, men en lösning är i sikte.</p></div>
		</div>
	</div>
	
</div><div class="ad adModule display-m-none">
	<div class="inner" id="module-3-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3-mobile');</script>
	</div>
</div><div class="card large-title">
	
	
				<div class="card-banner">
					<a href="/artikel/32958-sweclockers-marknad-2-0-ar-har" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/98016?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMTYiLCJmaWx0ZXJzIjpbImM9MCwwLDE5MjAsODIzIiwiYT0yMTo5IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiOGQxZTViMGZmY2FlOGQ4MDYxOWIzZGE0ZWNhMTJmZTUifQ%3D%3D" alt="SweClockers Marknad 2.0 är här!" title="SweClockers Marknad 2.0 är här!"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left isHot" href="/forum/trad/1646860-sweclockers-marknad-2-0-ar-har/forsta-olasta" rel="nofollow">
				<div class="cb-top">101</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/artikel/32958-sweclockers-marknad-2-0-ar-har" target="_self">SweClockers Marknad 2.0 är här!</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/sweclockers" rel="nofollow">SweClockers</a></li><li class="date">igår 10:16</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Nytt budgivningssystem sällskapas av förenklat annonsskapande, en lång rad mindre designändringar och fler tillval.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32975-rufus-kringgar-windows-11-sakerhetskrav" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/98029?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMjkiLCJmaWx0ZXJzIjpbImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6IjBkOTY1ODk5ZWUyYmMxMTQ2YjlhMjY3ZGE5NDY2ZTAyIn0%3D" alt="Rufus kringgår Windows 11 säkerhetskrav" title="Rufus kringgår Windows 11 säkerhetskrav"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1646866-rufus-kringgar-windows-11-sakerhetskrav/forsta-olasta" rel="nofollow">
				<div class="cb-top">34</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32975-rufus-kringgar-windows-11-sakerhetskrav" target="_self">Rufus kringgår Windows 11 säkerhetskrav</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/mjukvara" rel="nofollow">Mjukvara</a></li><li class="date">igår 11:37</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Betaversionen av tredjepartsverktyget Rufus skapar installationsmedia som möjliggör att installera Windows 11 även på äldre enheter.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32971-linux-5-15-karnan-ger-amd-fixar-stod-for-apple-m1-och-forbattrat-ntfs" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/98013?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMTMiLCJmaWx0ZXJzIjpbImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6ImI2ODlmMjVjNTFlNzY0OTQ4OWJlOTYwMzBlNDI5ZGM1In0%3D" alt="Linux-kärnan får AMD-fixar, stöd för Apple M1 och förbättrat NTFS" title="Linux-kärnan får AMD-fixar, stöd för Apple M1 och förbättrat NTFS"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1646856-linux-5-15-karnan-ger-amd-fixar-stod-for-apple-m1-och-forbattrat-ntfs/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32971-linux-5-15-karnan-ger-amd-fixar-stod-for-apple-m1-och-forbattrat-ntfs" target="_self">Linux-kärnan får AMD-fixar, stöd för Apple M1 och förbättrat NTFS</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/mjukvara" rel="nofollow">Mjukvara</a></li><li class="date">igår 09:21</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Initialt stöd för Intels kommande Alder Lake och grafikkorten Arc utlovas också när Linux-kärnan når versionsnummer 5.15.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32970-nvidia-pensionerar-geforce-gtx-600-och-gtx-700-serien" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/69041?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNjkwNDEiLCJmaWx0ZXJzIjpbImM9NjYsMCwxNjQ3LDExNDkiLCJhPTIxOjkiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIxMDUwMSJ9LCJrZXkiOiJjNTUzMzNkNWM3MDFiYjE2MzRmNjJkYmMxYmQyNzAwMyJ9" alt="Nvidia pensionerar Geforce GTX 600- och GTX 700-serien" title="Nvidia pensionerar Geforce GTX 600- och GTX 700-serien"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1646847-nvidia-pensionerar-geforce-gtx-600-och-gtx-700-serien/forsta-olasta" rel="nofollow">
				<div class="cb-top">41</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32970-nvidia-pensionerar-geforce-gtx-600-och-gtx-700-serien" target="_self">Nvidia pensionerar Geforce GTX 600- och GTX 700-serien</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/grafikkort" rel="nofollow">Grafikkort</a></li><li class="date">igår 06:58</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Senaste uppsättningen drivrutiner från Nvidia lämnar grafikkort med nu nio år gamla arkitekturen &quot;Kepler&quot; bakom sig.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	<div class="article-sponsored">Sponsras av Huawei</div>
				<div class="card-banner">
					<a href="/testpilot/32911-testpilot-huawei-mateview-imponerande-skarm-med-ovanligt-bildformat" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/97815?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTc4MTUiLCJmaWx0ZXJzIjpbImM9MCwwLDIwNDgsMTI0NyIsImE9MjE6OSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjEwNTAxIn0sImtleSI6IjYwMDAxMjM2OWQxMzVhMzlhYWNjY2Q1ODc2MzE5NGM1In0%3D" alt="Testpilot: Huawei Mateview – imponerande skärm med ovanligt bildformat" title="Testpilot: Huawei Mateview – imponerande skärm med ovanligt bildformat"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1646831-testpilot-huawei-mateview-imponerande-skarm-med-ovanligt-bildformat/forsta-olasta" rel="nofollow">
				<div class="cb-top">39</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/testpilot/32911-testpilot-huawei-mateview-imponerande-skarm-med-ovanligt-bildformat" target="_self">Testpilot: Huawei Mateview – imponerande skärm med ovanligt bildformat</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/skarmar" rel="nofollow">Skärmar</a></li><li class="date">2021-10-13</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Testpiloten Björn Endre testar Huawei Mateview, en skärm med det ovanliga 3:2-formatet och stöd för trådlös anslutning med telefon och dator.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					<a href="/nyhet/32973-samsung-bjuder-in-till-galaxy-unpacked-part-2" target="_self">
						<span class="play">
							<span class="arrow"></span>
						</span>
						<img loading="lazy" src="//cdn.sweclockers.com/artikel/bild/98017?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTgwMTciLCJmaWx0ZXJzIjpbImM9MCwwLDE4MjEsODA1IiwiYT0yMTo5IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMTA1MDEifSwia2V5IjoiMTYwY2IyZjEyOGJiM2JiZGFkOTQzOWViMmI2NTM3MWEifQ%3D%3D" alt="Samsung bjuder in till Galaxy Unpacked Part 2" title="Samsung bjuder in till Galaxy Unpacked Part 2"/>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1646823-samsung-bjuder-in-till-galaxy-unpacked-part-2/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/32973-samsung-bjuder-in-till-galaxy-unpacked-part-2" target="_self">Samsung bjuder in till Galaxy Unpacked Part 2</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/mobiltelefoner" rel="nofollow">Mobiltelefoner</a></li><li class="date">2021-10-13</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Samsung följer årets sprängfyllda Galaxy Unpacked-evenemang med Galaxy Unpacked Part 2.</p></div>
		</div>
	</div>
	
</div>
</div>
				<div class="ad adModule display-m-none margin-medium-top">
	<div class="inner" id="module-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1-mobile');</script>
	</div>
</div><div class="widget content-secondary margin-medium-top" id="wdgtMainRecentNews">
	<div class="widget-head">
		<a class="title color-white" href="/">Senaste nyheterna</a>
	</div>

	<div class="widget-body">
		<span class="title">Hårdvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot;" href="/artikel/32978">Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot;</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646939/forsta-olasta" rel="nofollow">13</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Därför gör EIZO annorlunda skärmar" href="/artikel/32703">Därför gör EIZO annorlunda skärmar</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646917/forsta-olasta" rel="nofollow">27</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Första Windows 11-uppdateringen förvärrar AMD:s prestandaförlust" href="/artikel/32974">Första Windows 11-uppdateringen förvärrar AMD:s prestandaförlust</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646878/forsta-olasta" rel="nofollow">75</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Nvidia pensionerar Geforce GTX 600- och GTX 700-serien" href="/artikel/32970">Nvidia pensionerar Geforce GTX 600- och GTX 700-serien</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646847/forsta-olasta" rel="nofollow">41</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">13 / 10</span>
					<a class="list-link" title="Testpilot: Huawei Mateview – imponerande skärm med ovanligt bildformat" href="/artikel/32911">Testpilot: Huawei Mateview – imponerande skärm med ovanligt bildformat</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646831/forsta-olasta" rel="nofollow">39</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Mjukvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Call of Duty får antifusksystemet Ricochet" href="/artikel/32977">Call of Duty får antifusksystemet Ricochet</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646882/forsta-olasta" rel="nofollow">38</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Rufus kringgår Windows 11 säkerhetskrav" href="/artikel/32975">Rufus kringgår Windows 11 säkerhetskrav</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646866/forsta-olasta" rel="nofollow">34</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Linux 5.15-kärnan ger AMD-fixar, stöd för Apple M1 och förbättrat NTFS" href="/artikel/32971">Linux 5.15-kärnan ger AMD-fixar, stöd för Apple M1 och förbättrat NTFS</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646856/forsta-olasta" rel="nofollow">23</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">13 / 10</span>
					<a class="list-link" title="The Elder Scrolls V: Skyrim Anniversary Edition bryter kompatibilitet med moddar" href="/artikel/32972">The Elder Scrolls V: Skyrim Anniversary Edition bryter kompatibilitet med moddar</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646814/forsta-olasta" rel="nofollow">62</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">11 / 10</span>
					<a class="list-link" title="Microsoft uppges arbeta på ny Notepad" href="/artikel/32956">Microsoft uppges arbeta på ny Notepad</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646654/forsta-olasta" rel="nofollow">94</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Övrigt</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="TSMC bekräftar fabrik i Japan för 7 miljarder dollar" href="/artikel/32979">TSMC bekräftar fabrik i Japan för 7 miljarder dollar</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646936/forsta-olasta" rel="nofollow">8</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Quiz: Vad kan du om ljudteknik?" href="/artikel/32976">Quiz: Vad kan du om ljudteknik?</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646891/forsta-olasta" rel="nofollow">91</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="SweClockers Marknad 2.0 är här!" href="/artikel/32958">SweClockers Marknad 2.0 är här!</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646860/forsta-olasta" rel="nofollow">101</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">13 / 10</span>
					<a class="list-link" title="Veckans fråga: Hur väljer du grafikinställningar i spel?" href="/artikel/32957">Veckans fråga: Hur väljer du grafikinställningar i spel?</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646785/forsta-olasta" rel="nofollow">133</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">13 / 10</span>
					<a class="list-link" title="EU ratar Nvidias eftergifter – förlänger utredning av ARM-affären" href="/artikel/32964">EU ratar Nvidias eftergifter – förlänger utredning av ARM-affären</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646777/forsta-olasta" rel="nofollow">29</a>
				</li></ul>
	</div>
</div><div class="widget content-orange margin-medium-top" id="wdgtMainRecentThreads">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Datorkomponenter</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Mus liknande QPAD 5K och 8K eller Mionix Naos" href="/forum/trad/1646271">Mus liknande QPAD 5K och 8K eller Mionix Naos</a>
				</li><li class="list-item">
					<a class="list-link" title="Mekaniska tangentbord och tillbehör, allmän diskussion och frågor." href="/forum/trad/1389823">Mekaniska tangentbord och tillbehör, allmän diskussion och frågor.</a>
				</li><li class="list-item">
					<a class="list-link" title="3080/3090 samt rimligt prissatta 3080TI i lager [diskussionstråd]" href="/forum/trad/1607712">3080/3090 samt rimligt prissatta 3080TI i lager [diskussionstråd]</a>
				</li><li class="list-item">
					<a class="list-link" title="Samsung G9 arm-modd" href="/forum/trad/1646740">Samsung G9 arm-modd</a>
				</li><li class="list-item">
					<a class="list-link" title="Något fel med min AIO?" href="/forum/trad/1646844">Något fel med min AIO?</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">System</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Speldator runt 20k" href="/forum/trad/1646466">Speldator runt 20k</a>
				</li><li class="list-item">
					<a class="list-link" title="Dator stängs inte av när jag trycker på stäng av i Windows 10" href="/forum/trad/1646940">Dator stängs inte av när jag trycker på stäng av i Windows 10</a>
				</li><li class="list-item">
					<a class="list-link" title="iPhone 13 Pro skal" href="/forum/trad/1645407">iPhone 13 Pro skal</a>
				</li><li class="list-item">
					<a class="list-link" title="Problem med grafikkort" href="/forum/trad/1646763">Problem med grafikkort</a>
				</li><li class="list-item">
					<a class="list-link" title="Köpråd dator CS 300+fps" href="/forum/trad/1646927">Köpråd dator CS 300+fps</a>
				</li></ul>
		</div>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Ljud, bild och kommunikation</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Inteno fiberomvandlare gav sig efter strömavbrott, vad ska jag ersätta med?" href="/forum/trad/1646941">Inteno fiberomvandlare gav sig efter strömavbrott, vad ska jag ersätta med?</a>
				</li><li class="list-item">
					<a class="list-link" title="Din bästa LAN-musik?" href="/forum/trad/1646942">Din bästa LAN-musik?</a>
				</li><li class="list-item">
					<a class="list-link" title="LTT testar/analyserar HDMI-kablar" href="/forum/trad/1646934">LTT testar/analyserar HDMI-kablar</a>
				</li><li class="list-item">
					<a class="list-link" title="Byta till Bahnhof villafiber från Telia öppen fiber?" href="/forum/trad/1557148">Byta till Bahnhof villafiber från Telia öppen fiber?</a>
				</li><li class="list-item">
					<a class="list-link" title="Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!" href="/forum/trad/1086941">Tråden för hörlursgalningar! Lurar, förstärkare, dacs, pads osv osv It´s all here!</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Spel och mjukvara</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Dying Light 2" href="/forum/trad/1520728">Dying Light 2</a>
				</li><li class="list-item">
					<a class="list-link" title="Från Python till C++" href="/forum/trad/1646923">Från Python till C++</a>
				</li><li class="list-item">
					<a class="list-link" title="Harry Potter och hemligheternas kammare startar inte i windows 7" href="/forum/trad/1646935">Harry Potter och hemligheternas kammare startar inte i windows 7</a>
				</li><li class="list-item">
					<a class="list-link" title="Back 4 Blood – nytt co-op-zombie-spel från Left 4 Dead-skaparna" href="/forum/trad/1551686">Back 4 Blood – nytt co-op-zombie-spel från Left 4 Dead-skaparna</a>
				</li><li class="list-item">
					<a class="list-link" title="Far Cry 6" href="/forum/trad/1643286">Far Cry 6</a>
				</li></ul>
		</div>
	</div>
</div>			</div>
		</div>
		<div class="col col-side display-none display-m-inherit">
			<div class="width-100">
				<div id="recent-threads-side" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/forum/aktiva">
					<span>Nytt i forumet</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-link " title="Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot; (Nyhetskommentarer)" href="/forum/trad/1646939-asus-gor-trippelmacka-av-mini-itx-moderkort-for-alder-lake">Asus gör trippelmacka av Mini ITX-moderkort för &quot;Alder Lake&quot;</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646939-asus-gor-trippelmacka-av-mini-itx-moderkort-for-alder-lake/forsta-olasta">15</a>
					</li><li class="list-item ">
						<a class="list-link " title="Speldator runt 20k (Stationära datorer: Köpråd)" href="/forum/trad/1646466-speldator-runt-20k">Speldator runt 20k</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646466-speldator-runt-20k/forsta-olasta">8</a>
					</li><li class="list-item ">
						<a class="list-link " title="Inteno fiberomvandlare gav sig efter strömavbrott, vad ska jag ersätta med? (Nätverk och uppkoppling)" href="/forum/trad/1646941-inteno-fiberomvandlare-gav-sig-efter-stromavbrott-vad-ska-jag-ersatta-med">Inteno fiberomvandlare gav sig efter strömavbrott, vad ska jag ersätta med?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646941-inteno-fiberomvandlare-gav-sig-efter-stromavbrott-vad-ska-jag-ersatta-med/forsta-olasta">2</a>
					</li><li class="list-item ">
						<a class="list-link " title="Vad lyssnar du på just nu? (Underhållning)" href="/forum/trad/680074-vad-lyssnar-du-pa-just-nu">Vad lyssnar du på just nu?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/680074-vad-lyssnar-du-pa-just-nu/forsta-olasta">10449</a>
					</li><li class="list-item ">
						<a class="list-link " title="Din bästa LAN-musik? (Ljud)" href="/forum/trad/1646942-din-basta-lan-musik">Din bästa LAN-musik?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646942-din-basta-lan-musik/forsta-olasta">0</a>
					</li><li class="list-item ">
						<a class="list-link " title="TSMC bekräftar fabrik i Japan för 7 miljarder dollar (Nyhetskommentarer)" href="/forum/trad/1646936-tsmc-bekraftar-fabrik-i-japan-for-7-miljarder-dollar">TSMC bekräftar fabrik i Japan för 7 miljarder dollar</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646936-tsmc-bekraftar-fabrik-i-japan-for-7-miljarder-dollar/forsta-olasta">8</a>
					</li><li class="list-item ">
						<a class="list-link " title="Kontrollavgift, P-skiva ej synlig, otydlig skyltning(?) - Vad gäller egentligen? (Akademiska ämnen och arbetsliv)" href="/forum/trad/1646743-kontrollavgift-p-skiva-ej-synlig-otydlig-skyltning-vad-galler-egentligen">Kontrollavgift, P-skiva ej synlig, otydlig skyltning(?) - Vad gäller egentligen?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646743-kontrollavgift-p-skiva-ej-synlig-otydlig-skyltning-vad-galler-egentligen/forsta-olasta">36</a>
					</li><li class="list-item ">
						<a class="list-link " title="Veckans fråga: Hur väljer du grafikinställningar i spel? (Nyhetskommentarer)" href="/forum/trad/1646785-veckans-fraga-hur-valjer-du-grafikinstallningar-i-spel">Veckans fråga: Hur väljer du grafikinställningar i spel?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646785-veckans-fraga-hur-valjer-du-grafikinstallningar-i-spel/forsta-olasta">133</a>
					</li><li class="list-item ">
						<a class="list-link " title="Fordon, bränsle och skatt (Hobby, fritid och livsstil)" href="/forum/trad/1646931-fordon-bransle-och-skatt">Fordon, bränsle och skatt</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1646931-fordon-bransle-och-skatt/forsta-olasta">31</a>
					</li><li class="list-item ">
						<a class="list-link " title="E10 Bensin (Hobby, fritid och livsstil)" href="/forum/trad/1645654-e10-bensin">E10 Bensin</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1645654-e10-bensin/forsta-olasta">261</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="Lin Montage - Peacock Blue | Alice Switch Couture" href="/marknad/205285">Lin Montage - Peacock Blue | Alice Switch Couture</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="Gigabyte 3080 Gaming OC 10GB Rev 2" href="/marknad/205256">Gigabyte 3080 Gaming OC 10GB Rev 2</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="Red Devil 5700XT &amp; Ryzen 7 1700" href="/marknad/205245">Red Devil 5700XT &amp; Ryzen 7 1700</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="Noctua NH-D15, Fractal Design Meshify C, Corsair Obsidian 800D med 2600k~" href="/marknad/205242">Noctua NH-D15, Fractal Design Meshify C, Corsair Obsidian 800D med 2600k~</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="EK-Momentum ROG Maximus XI Extreme D-RGB - Plexi" href="/marknad/205240">EK-Momentum ROG Maximus XI Extreme D-RGB - Plexi</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="Vox datorchassi inkl MSI motherboard etc." href="/marknad/205234">Vox datorchassi inkl MSI motherboard etc.</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-blue button--badge" href="/marknad/typ/kopes">
					Köpes
				</a><a class="list-link " title="Söker äldre grafikkort (helst med vattenblock) samt ssd 60-120gb." href="/marknad/205221">Söker äldre grafikkort (helst med vattenblock) samt ssd 60-120gb.</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="Asus Strix 1080ti med EKWB nickel+acetal med backplate" href="/marknad/205230">Asus Strix 1080ti med EKWB nickel+acetal med backplate</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-green button--badge" href="/marknad/typ/saljes">
					Säljes
				</a><a class="list-link " title="OnePlus 7 Pro 8GB RAM 256GB Lagring" href="/marknad/205226">OnePlus 7 Pro 8GB RAM 256GB Lagring</a>
					</li><li class="list-item ">
						<a class="button border-none text-normal color-white list-meta list-classified-button bg-blue button--badge" href="/marknad/typ/kopes">
					Köpes
				</a><a class="list-link " title="Ducky One 2 SF PCB eller Tangentbord" href="/marknad/205227">Ducky One 2 SF PCB eller Tangentbord</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="prisjakt-popular" class="widget content-secondary no-hover bg-blue-secondary">
	<div class="widget-head">
				<p class="title color-white">
					<span>Populärast på prisjakt</span>
				</p>
				<p class="title-secondary"><a class="color-white" href="https://www.prisjakt.nu/kategori.php?k=348&ref=204" target="_blank" rel="nofollow">Grafikkort</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5810912" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img loading="lazy" src="https://pricespy-75b8.kxcdn.com/product/standard/140/5810912.jpg" alt=""/>
						</span></a><a class="list-link " title="Asus GeForce RTX 3060 Ti Dual OC V2 HDMI 3xDP 8GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5810912" target="_blank" rel="nofollow"><span class="title color-white text-bold">Asus GeForce RTX 3060 Ti Dual OC V2 HDMI 3xDP 8GB</span>
						<span class="price color-yellow">9 625 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5799282" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img loading="lazy" src="https://pricespy-75b8.kxcdn.com/product/standard/140/5799282.jpg" alt=""/>
						</span></a><a class="list-link " title="Asus GeForce RTX 3070 Ti TUF Gaming OC 2xHDMI 3xDP 8GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5799282" target="_blank" rel="nofollow"><span class="title color-white text-bold">Asus GeForce RTX 3070 Ti TUF Gaming OC 2xHDMI 3xDP 8GB</span>
						<span class="price color-yellow">11 660 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5809742" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img loading="lazy" src="https://pricespy-75b8.kxcdn.com/product/standard/140/5809742.jpg" alt=""/>
						</span></a><a class="list-link " title="Asus GeForce RTX 3060 TUF Gaming OC V2 2xHDMI 3xDP 12GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5809742" target="_blank" rel="nofollow"><span class="title color-white text-bold">Asus GeForce RTX 3060 TUF Gaming OC V2 2xHDMI 3xDP 12GB</span>
						<span class="price color-yellow">9 358 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5665284" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img loading="lazy" src="https://pricespy-75b8.kxcdn.com/product/standard/140/5665284.jpg" alt=""/>
						</span></a><a class="list-link " title="Palit GeForce RTX 3060 Ti Dual HDMI 3xDP 8GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5665284" target="_blank" rel="nofollow"><span class="title color-white text-bold">Palit GeForce RTX 3060 Ti Dual HDMI 3xDP 8GB</span>
						<span class="price color-yellow">10 585 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5810880" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img loading="lazy" src="https://pricespy-75b8.kxcdn.com/product/standard/140/5810880.jpg" alt=""/>
						</span></a><a class="list-link " title="Asus GeForce RTX 3060 Ti TUF Gaming OC V2 2xHDMI 3xDP 8GB" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5810880" target="_blank" rel="nofollow"><span class="title color-white text-bold">Asus GeForce RTX 3060 Ti TUF Gaming OC V2 2xHDMI 3xDP 8GB</span>
						<span class="price color-yellow">7 769 kr</span></a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="widget content-secondary" id="wdgtSideExternalFeeds">
	<div class="widget-head">
		<h5 class="title color-white">Externa nyheter</h5>
	</div>

	<div class="widget-body">
		<h6 class="color-white" style="font-size: 14px;">Spelnyheter från FZ</h6>
		<ul class="list"><li class="list-item">
					<a class="list-link" title="Monster Hunter Rise-demo är nu släppt till PC" href="https://www.fz.se/artikel/288110-monster-hunter-rise-demo-ar-nu-slappt-till-pc" rel="noopener nofollow" target="_blank">Monster Hunter Rise-demo är nu släppt till PC</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Blizzard förklarar varför Diablo II: Resurrected har serverproblem" href="https://www.fz.se/artikel/288109-blizzard-forklarar-varfor-diablo-ii-resurrected-har-serverproblem" rel="noopener nofollow" target="_blank">Blizzard förklarar varför Diablo II: Resurrected har serverproblem</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Baldur&#039;s Gate 3 har fått nya regionen Grymforge och klassen sorcerer" href="https://www.fz.se/artikel/288108-baldurs-gate-3-har-fatt-nya-regionen-grymforge-och-klassen-sorcerer" rel="noopener nofollow" target="_blank">Baldur&#039;s Gate 3 har fått nya regionen Grymforge och klassen sorcerer</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="Final Fantasy XIV når 24 miljoner spelare, det mest lukrativa i serien" href="https://www.fz.se/artikel/288107-final-fantasy-xiv-nar-24-miljoner-spelare-det-mest-lukrativa-i-serien" rel="noopener nofollow" target="_blank">Final Fantasy XIV når 24 miljoner spelare, det mest lukrativa i serien</a>
					<span class="list-meta">igår</span>
				</li><li class="list-item">
					<a class="list-link" title="Paradox avslöjar: Bloodlines 2 lurade döden, var nära att läggas ner" href="https://www.fz.se/artikel/288106-paradox-avslojar-bloodlines-2-lurade-doden-var-nara-att-laggas-ner" rel="noopener nofollow" target="_blank">Paradox avslöjar: Bloodlines 2 lurade döden, var nära att läggas ner</a>
					<span class="list-meta">igår</span>
				</li></ul>
	</div>
</div>			</div>
		</div>
		<div class="col col-outer-side display-none display-xl-inherit">
			<div class="width-100">
				<div class="ad adOutsider ">
	<div class="inner" id="outsider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Content -->
	<!-- Footer -->
	<div id="footer" class="footer">
		<div class="bottom padding-medium">
	<div class="container">
		<div class="columns">
			<div class="col col-shrink padding-none-bottom">
				<a class="logo" href="/"></a>
			</div>
			<div class="col padding-none-bottom">
				<ul>
					<li><a href="/info">Om SweClockers</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
					<li><a href="/kontakt" rel="nofollow">Kontakta oss</a></li>
					<li><a href="/kontakt" rel="nofollow">Skicka in nyhetstips</a></li>
				</ul>
			</div>
			<div class="width-100"></div>
			<div class="col">
				<p class="copyright">Copyright © 1999–2021 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
			<div class="col-1">
				<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img loading="lazy" src="/gfx/ext/bahnhof.svg" alt="Bahnhof" />
				</a>
			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Footer -->

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<script type="text/javascript">
	// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type="text/javascript">
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ADNAMI BEGIN -->
	<script src="https://macro.adnami.io/macro/spec/adsm.macro.0976a8de-7bda-4751-8104-49f8cfe9225e.js"></script>
	<script>
		var adsmtag = adsmtag || {};
		adsmtag.cmd = adsmtag.cmd || [];
	</script>
	<!-- ADNAMI END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
