<!DOCTYPE html>
<html dir="ltr" lang="sv">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
	<title>Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz</title>
	<link rel="stylesheet" type="text/css" href="/css/combine.min.sass.css?v=20201211"/>

			<!-- OneTrust Cookies Consent Notice start -->
		<script
			src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
			type="text/javascript"
			charset="UTF-8"
			data-domain-script="2abf3cd0-d2de-4643-9cb4-20c473618a91"
		></script>
		<!-- OneTrust Cookies Consent Notice end -->
	
	<script type="text/javascript">
	// <![CDATA[
	dataLayer = [{
	  'visitorType': 'guest'
	}];
	// ]]>
	</script>

	<!-- Google Tag Manager -->
	<script script type="text/plain" class="optanon-category-C0002">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WTXLJXM');</script>
	<!-- End Google Tag Manager -->

	<!-- Ad -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<script type="text/javascript" src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/combine.min.js?v=20201130"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="referrer" content="origin-when-cross-origin" />
	<meta name="theme-color" content="#D26000">
	<link rel="apple-touch-icon" href="/gfx/apple-touch-icon.png" type="image/png"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/nyheter" title="Nyheter och Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/artiklar" title="Artiklar från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/marknad" title="Privatannonser från SweClockers"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/forum" title="SweClockers forum"/>
	<link rel="alternate" type="application/rss+xml"  href="/feeds/galleri" title="Gallerier från SweClockers"/>
	<meta name="application-name" content="SweClockers"/>
	<meta name="msapplication-tooltip" content="SweClockers"/>
	<meta name="msapplication-starturl" content="/"/>
	<meta name="msapplication-task" content="name=Nyheter; action-uri=/; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Recensioner; action-uri=/tester; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Forum; action-uri=/forum; icon-uri=/favicon.ico"/>
	<meta name="msapplication-task" content="name=Galleri; action-uri=/galleri; icon-uri=/favicon.ico"/>

	<link rel="canonical" href="https://www.sweclockers.com/nyhet/30974-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz" />
<meta name="description" content="Med arkitekturen Cypress&nbsp;Cove utlovas ett rej&auml;lt prestandakliv &ouml;ver Skylake, samtidigt som klockfrekvenserna n&aring;r &ouml;ver 5,0&nbsp;GHz."/>
<meta name="keywords" content="10nm 14nm a-30974 core cypress-cove i5-11400 i5-11600k i7-11700k i9-11900k intel lga-1200 nyhet p-artikel processorer rocket-lake"/>
<meta name="author" content="Jacob Hugosson"/>
<meta property="og:title" content="Intel &quot;Rocket Lake&quot; Core&nbsp;i9-11900K g&aring;r i upp till 5,3&nbsp;GHz"/>
<meta property="og:description" content="Med arkitekturen Cypress&nbsp;Cove utlovas ett rej&auml;lt prestandakliv &ouml;ver Skylake, samtidigt som klockfrekvenserna n&aring;r &ouml;ver 5,0&nbsp;GHz."/>
<meta property="og:url" content="https://www.sweclockers.com/nyhet/30974-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz"/>
<meta property="og:image" content="https://www.sweclockers.com/artikel/30974/og-image"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="SweClockers"/>
<meta property="fb:admins" content="669778387"/>

		<script type="text/javascript">
	// <![CDATA[
	var env = [];
	// ]]>
	</script>
	
		<script type="text/javascript">
	// <![CDATA[
	var session = new Beta.Auth.Session(
		1,
		"",
		"guest"	);

	Common.Ads.CampaignHelper.getInstance().addKeywords([session.isGuest() ? "is_guest" : "is_member"]);
	// ]]>
	</script>
	</head>
<body class="christmas">
	<svg style="display:none;"><defs>
<symbol id="icon_search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></symbol>
<symbol id="icon_search_filter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M3 17v2h6v-2H3zM3 5v2h10V5H3zm10 16v-2h8v-2h-8v-2h-2v6h2zM7 9v2H3v2h4v2h2V9H7zm14 4v-2H11v2h10zm-6-4h2V7h4V5h-4V3h-2v6z"/></symbol>
<symbol id="icon_profile" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></symbol>
<symbol id="icon_menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></symbol>
<symbol id="icon_forum" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 6h-1v8c0 .55-.45 1-1 1H6v1c0 1.1.9 2 2 2h10l4 4V8c0-1.1-.9-2-2-2zm-3 5V4c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v13l4-4h9c1.1 0 2-.9 2-2z"/></symbol>
<symbol id="icon_tests" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 9H9v6h6V9zm-2 4h-2v-2h2v2zm8-2V9h-2V7c0-1.1-.9-2-2-2h-2V3h-2v2h-2V3H9v2H7c-1.1 0-2 .9-2 2v2H3v2h2v2H3v2h2v2c0 1.1.9 2 2 2h2v2h2v-2h2v2h2v-2h2c1.1 0 2-.9 2-2v-2h2v-2h-2v-2h2zm-4 6H7V7h10v10z"/></symbol>
<symbol id="icon_classifieds" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/></g><g><g/><g><path d="M21.9,8.89l-1.05-4.37c-0.22-0.9-1-1.52-1.91-1.52H5.05C4.15,3,3.36,3.63,3.15,4.52L2.1,8.89 c-0.24,1.02-0.02,2.06,0.62,2.88C2.8,11.88,2.91,11.96,3,12.06V19c0,1.1,0.9,2,2,2h14c1.1,0,2-0.9,2-2v-6.94 c0.09-0.09,0.2-0.18,0.28-0.28C21.92,10.96,22.15,9.91,21.9,8.89z M18.91,4.99l1.05,4.37c0.1,0.42,0.01,0.84-0.25,1.17 C19.57,10.71,19.27,11,18.77,11c-0.61,0-1.14-0.49-1.21-1.14L16.98,5L18.91,4.99z M13,5h1.96l0.54,4.52 c0.05,0.39-0.07,0.78-0.33,1.07C14.95,10.85,14.63,11,14.22,11C13.55,11,13,10.41,13,9.69V5z M8.49,9.52L9.04,5H11v4.69 C11,10.41,10.45,11,9.71,11c-0.34,0-0.65-0.15-0.89-0.41C8.57,10.3,8.45,9.91,8.49,9.52z M4.04,9.36L5.05,5h1.97L6.44,9.86 C6.36,10.51,5.84,11,5.23,11c-0.49,0-0.8-0.29-0.93-0.47C4.03,10.21,3.94,9.78,4.04,9.36z M5,19v-6.03C5.08,12.98,5.15,13,5.23,13 c0.87,0,1.66-0.36,2.24-0.95c0.6,0.6,1.4,0.95,2.31,0.95c0.87,0,1.65-0.36,2.23-0.93c0.59,0.57,1.39,0.93,2.29,0.93 c0.84,0,1.64-0.35,2.24-0.95c0.58,0.59,1.37,0.95,2.24,0.95c0.08,0,0.15-0.02,0.23-0.03V19H5z"/></g></g></symbol>
<symbol id="icon_zoomin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm2.5-4h-2v2H9v-2H7V9h2V7h1v2h2v1z"/></symbol>
<symbol id="icon_arrow_short_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/></symbol>
<symbol id="icon_arrow_short_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></symbol>
<symbol id="icon_arrow_short_bottom" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.88 9.3L12 13.17 8.12 9.3c-.4-.4-1.02-.4-1.4 0s-.4 1.02 0 1.4l4.6 4.6c.4.4 1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4-.4-.38-1.03-.4-1.42 0z"/></symbol>
<symbol id="icon_double_arrow_left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g transform="matrix(-1 0 0 1 24.02 .45548)"><use xlink:href="#B"/><use xlink:href="#B" x="6"/></g><defs ><path id="B" d="M6.02 6.66c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></defs></symbol>
<symbol id="icon_double_arrow_right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6 6.716c-.4.4-.4 1.02 0 1.4l3.87 3.9L6 15.896c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01zm6 0c-.4.4-.4 1.02 0 1.4l3.87 3.9-3.87 3.88c-.4.4-.4 1.02 0 1.4s1.02.4 1.4 0l4.6-4.6c.4-.4.4-1.02 0-1.4l-4.6-4.6c-.38-.38-1.02-.38-1.4.01z"/></symbol>
<symbol id="icon_close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></symbol>
<symbol id="icon_external" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 19H5V5h7V3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.1 0 2-.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z"/></symbol>
<symbol id="icon_link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M17 7h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c1.65 0 3 1.35 3 3s-1.35 3-3 3h-3c-.55 0-1 .45-1 1s.45 1 1 1h3c2.76 0 5-2.24 5-5s-2.24-5-5-5zm-9 5c0 .55.45 1 1 1h6c.55 0 1-.45 1-1s-.45-1-1-1H9c-.55 0-1 .45-1 1zm2 3H7c-1.65 0-3-1.35-3-3s1.35-3 3-3h3c.55 0 1-.45 1-1s-.45-1-1-1H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h3c.55 0 1-.45 1-1s-.45-1-1-1z"/></symbol>
<symbol id="icon_thread_hot" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.5.67s.74 2.65.74 4.8c0 2.06-1.35 3.73-3.41 3.73-2.07 0-3.63-1.67-3.63-3.73l.03-.36C5.21 7.51 4 10.62 4 14c0 4.42 3.58 8 8 8s8-3.58 8-8C20 8.61 17.41 3.8 13.5.67zM11.71 19c-1.78 0-3.22-1.4-3.22-3.14 0-1.62 1.05-2.76 2.81-3.12 1.77-.36 3.6-1.21 4.62-2.58.39 1.29.59 2.65.59 4.04 0 2.65-2.15 4.8-4.8 4.8z"/></symbol>
<symbol id="icon_thread_locked" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm-6 9c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm3.1-9H8.9V6c0-1.71 1.39-3.1 3.1-3.1 1.71 0 3.1 1.39 3.1 3.1v2z"/></symbol>
<symbol id="icon_thread_pinned" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><rect fill="none" height="24" width="24"/><rect fill="none" height="24" width="24"/></g><g><path d="M19,12.87c0-0.47-0.34-0.85-0.8-0.98C16.93,11.54,16,10.38,16,9V4l1,0 c0.55,0,1-0.45,1-1c0-0.55-0.45-1-1-1H7C6.45,2,6,2.45,6,3c0,0.55,0.45,1,1,1l1,0v5c0,1.38-0.93,2.54-2.2,2.89 C5.34,12.02,5,12.4,5,12.87V13c0,0.55,0.45,1,1,1h4.98L11,21c0,0.55,0.45,1,1,1c0.55,0,1-0.45,1-1l-0.02-7H18c0.55,0,1-0.45,1-1 V12.87z" fill-rule="evenodd"/></g></symbol>
<symbol id="icon_thread" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm-.4 4.25l-7.07 4.42c-.32.2-.74.2-1.06 0L4.4 8.25c-.25-.16-.4-.43-.4-.72 0-.67.73-1.07 1.3-.72L12 11l6.7-4.19c.57-.35 1.3.05 1.3.72 0 .29-.15.56-.4.72z"/></symbol>
<symbol id="icon_thumb_up" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0zm0 0h24v24H0V0z" fill="none"/><path d="M13.12 2.06L7.58 7.6c-.37.37-.58.88-.58 1.41V19c0 1.1.9 2 2 2h9c.8 0 1.52-.48 1.84-1.21l3.26-7.61C23.94 10.2 22.49 8 20.34 8h-5.65l.95-4.58c.1-.5-.05-1.01-.41-1.37-.59-.58-1.53-.58-2.11.01zM3 21c1.1 0 2-.9 2-2v-8c0-1.1-.9-2-2-2s-2 .9-2 2v8c0 1.1.9 2 2 2z"/></symbol>
<symbol id="icon_report" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M2.73 21h18.53c.77 0 1.25-.83.87-1.5l-9.27-16c-.39-.67-1.35-.67-1.73 0l-9.27 16c-.38.67.1 1.5.87 1.5zM13 18h-2v-2h2v2zm-1-4c-.55 0-1-.45-1-1v-2c0-.55.45-1 1-1s1 .45 1 1v2c0 .55-.45 1-1 1z"/></symbol>
<symbol id="icon_quote" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.17 17c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1H5c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94zm10 0c.51 0 .98-.29 1.2-.74l1.42-2.84c.14-.28.21-.58.21-.89V8c0-.55-.45-1-1-1h-4c-.55 0-1 .45-1 1v4c0 .55.45 1 1 1h2l-1.03 2.06c-.45.89.2 1.94 1.2 1.94z"/></symbol>
<symbol id="icon_thread_deleted" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M0 0h24v24H0V0z" fill="none"/><path d="M6 19c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2V7H6v12zm2.46-7.12l1.41-1.41L12 12.59l2.12-2.12 1.41 1.41L13.41 14l2.12 2.12-1.41 1.41L12 15.41l-2.12 2.12-1.41-1.41L10.59 14l-2.13-2.12zM15.5 4l-1-1h-5l-1 1H5v2h14V4z"/></symbol>
<symbol id="icon_photo_none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10.94,8.12L7.48,4.66L8.4,3.65C8.78,3.24,9.32,3,9.88,3h4.24c0.56,0,1.1,0.24,1.47,0.65L16.83,5H20c1.1,0,2,0.9,2,2v12 c0,0.05-0.01,0.1-0.02,0.16l-5.1-5.1C16.96,13.71,17,13.36,17,13c0-2.76-2.24-5-5-5C11.64,8,11.29,8.04,10.94,8.12z M19.78,22.61 L18.17,21H4c-1.1,0-2-0.9-2-2V7c0-0.59,0.27-1.12,0.68-1.49L1.39,4.22C1,3.83,1,3.2,1.39,2.81l0,0c0.39-0.39,1.02-0.39,1.41,0 l18.38,18.38c0.39,0.39,0.39,1.02,0,1.41l0,0C20.8,23,20.17,23,19.78,22.61z M14.49,17.32l-1.5-1.5C12.67,15.92,12.35,16,12,16 c-1.66,0-3-1.34-3-3c0-0.35,0.08-0.67,0.19-0.98l-1.5-1.5C7.25,11.24,7,12.09,7,13c0,2.76,2.24,5,5,5 C12.91,18,13.76,17.75,14.49,17.32z"/></symbol>
<symbol id="icon_shutdown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1s1-.45 1-1V4c0-.55-.45-1-1-1zm5.14 2.86c-.39.39-.38 1-.01 1.39 1.13 1.2 1.83 2.8 1.87 4.57.09 3.83-3.08 7.13-6.91 7.17C8.18 19.05 5 15.9 5 12c0-1.84.71-3.51 1.87-4.76.37-.39.37-1-.01-1.38-.4-.4-1.05-.39-1.43.02C3.98 7.42 3.07 9.47 3 11.74c-.14 4.88 3.83 9.1 8.71 9.25 5.1.16 9.29-3.93 9.29-9 0-2.37-.92-4.51-2.42-6.11-.38-.41-1.04-.42-1.44-.02z"/></symbol>
<symbol id="icon_settings" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65C14.46 2.18 14.25 2 14 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"/></symbol>
<symbol id="icon_star" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 17.27l4.15 2.5a1 1 0 0 0 1.49-1.08l-1.1-4.72 3.67-3.18a1 1 0 0 0-.57-1.75l-4.83-.4-1.9-4.46c-.34-.8-1.5-.8-1.84 0L9.2 8.63l-4.83.4a1 1 0 0 0-.57 1.75l3.67 3.18-1.1 4.72a1 1 0 0 0 1.49 1.08l4.15-2.5z"/></symbol>
<symbol id="icon_lock" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zM9 6c0-1.66 1.34-3 3-3s3 1.34 3 3v2H9V6zm9 14H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_lock_open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6h2c0-1.66 1.34-3 3-3s3 1.34 3 3v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm0 12H6V10h12v10zm-6-3c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2z"/></symbol>
<symbol id="icon_rss" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"/><path d="M5.6 10.23c-.84-.14-1.6.55-1.6 1.4 0 .7.53 1.28 1.23 1.4 2.92.5 5.22 2.82 5.74 5.74.12.7.7 1.23 1.4 1.23.85 0 1.54-.75 1.4-1.6-.68-4.2-4-7.5-8.2-8.18zm-.03-5.7C4.73 4.43 4 5.1 4 5.93c0 .73.55 1.33 1.27 1.4a12.74 12.74 0 0 1 11.39 11.39c.07.73.67 1.28 1.4 1.28a1.43 1.43 0 0 0 1.42-1.56C18.75 11.1 12.9 5.25 5.56 4.52z"/></symbol>
<symbol id="icon_new" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M2 12.025l5.148-2.072-2.293-5.14 5.108 2.31L12.03 2l2.028 5.072 5.098-2.23-2.224 5.072 5.07 2.13-5.08 2.003 2.274 5.17-5.08-2.29L12.05 22l-2.087-5.072-5.108 2.28 2.283-5.13L2 12.025z"/></symbol>
<symbol id="icon_christmas" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.797 13.792l-.367-.017c-.665 0-1.335-.006-2 0-.2 0-.384-.017-.48-.23-.103-.218-.006-.384.132-.545l3.582-3.995.258-.304c-.155-.023-.252-.052-.344-.052a88.61 88.61 0 0 0-1.771 0 .48.48 0 0 1-.487-.275c-.11-.212.03-.35.143-.48l5.055-5.606c.344-.384.556-.384.894-.006l4.975 5.548c.103.115.2.27.224.413.034.224-.19.4-.487.4l-1.8.006c-.086 0-.178.017-.315.03l.138.2 3.622 4.04c.057.063.138.12.16.2.04.138.097.315.04.418a.53.53 0 0 1-.373.235l-2.086.01-.367.017c.086.132.132.218.2.287l3.382 3.754c.138.155.24.3.16.504-.092.218-.292.275-.522.27h-5.2c-.413 0-.413 0-.413.4v2.316c0 .464-.195.665-.66.665h-2.23c-.46-.006-.653-.2-.653-.67l.006-2.373c.006-.264-.08-.35-.344-.344l-5.342.006c-.212.006-.395-.092-.436-.292-.03-.132.03-.32.115-.43l.923-1.05 2.522-2.803c.023-.063.063-.132.143-.252z" fill="#c00000"/></symbol>
</defs></svg>

		<script type="text/javascript">var adblock = true;</script>
	<script type="text/javascript" src="/js/ad.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(adblock === true)
		{
			new Beta.Ads.AdblockBanner();
		}

		new Beta.Ads.AdblockLog().logStatus(session, adblock);
	})();
	// ]]>
	</script>
	
	<!-- Header -->
	<div id="header" class="header">
		<div id="navContainer" class="nav-container">
	<div class="nav nav-top">
		<div class="container">
			<div class="nav-top-focus">
				<a href="#" rel="nofollow"></a>
			</div>
			<div class="logo">
				<a href="/">
					<img src="/gfx/logo-christmas.svg" />
				</a>
			</div>

			<div class="profile-wrapper margin-medium-right">
									<a class="account button margin-none-bottom margin-none-right" href="/konto/logga-in?redirect=%2Fnyhet%2F30974-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz">Logga in</a>
					<a class="account button margin-none-bottom margin-medium-left margin-none-right display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
							</div>
		</div>
	</div>
	<div id="navMain" class="nav nav-main">
		<div class="container">
			<ul>
				<li class="nav-dropdown">
					<a href="/forum" class="touch">
						<span>Forum</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/forum">Forum</a>
						</li>
						<li>
							<a href="/forum/aktiva">Aktiva trådar</a>
						</li>
						<li>
							<a href="/forum/obesvarade">Obesvarade trådar</a>
						</li>
						<li>
							<a href="/forum/foljda">Följda trådar</a>
						</li>
						<li>
							<a href="/forum/skapade">Skapade trådar</a>
						</li>
						<li>
							<a href="/forum/lasta">Lästa trådar</a>
						</li>
						<li>
							<a href="/forum/citat">Citat</a>
						</li>
						<li>
							<a href="/forum/regler">Regler</a>
						</li>
						<li>
							<a href="/forum/sok">Sök i forumet</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/tester" class="touch">
												<span>Tester</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/tester">Tester</a>
						</li>
						<li>
							<a href="/tester/grafikkort">Grafikkort</a>
						</li>
						<li>
							<a href="/tester/processorer">Processorer</a>
						</li>
						<li>
							<a href="/tester/chassin">Chassin</a>
						</li>
						<li>
							<a href="/tester/kylning">Kylning</a>
						</li>
						<li>
							<a href="/tester/skarmar">Skärmar</a>
						</li>
						<li>
							<a href="/tester/spel">Spel</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown">
					<a href="/marknad" class="touch">
						<span>Marknad</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/marknad">Marknad</a>
						</li>
						<li>
							<a href="/marknad/ny-annons">Skapa annons</a>
						</li>
												<li>
							<a href="/marknad/avslutade">Avslutade annonser</a>
						</li>
						<li>
							<a href="/marknad/regler">Regler</a>
						</li>
					</ul>
				</li>
				<li class="nav-dropdown display-none display-s-inherit">
					<a href="/arkiv" class="touch">
						<span>Artikelarkiv</span>
					</a>
					<ul>
						<li class="touch-item seperator">
							<a href="/arkiv">Artikelarkiv</a>
						</li>
						<li>
							<a href="/tavlingar">Tävlingar</a>
						</li>
					</ul>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/galleri">
						<span>Galleri</span>
					</a>
				</li>
				<li class="display-none display-s-inherit">
					<a href="/nyhetsbrev">
						<span>Nyhetsbrev</span>
					</a>
				</li>
				<li class="bargainportal display-none display-m-inherit">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li><li class="christmas display-none display-l-inherit">
					<a href="/julkalender">
						<span>Julkalender</span><svg class="icon small" alt="christmas"><use xlink:href="#icon_christmas"/></svg>
					</a>
				</li>				<li class="display-none display-m-inherit">
					<a href="https://shop.sweclockers.com" target="_blank">
						<span>Shop</span>
						<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>					</a>
				</li>
				<li class="nav-dropdown display-l-none">
					<a id="hamburger-menu" href="#" class="touch">
						<span>Mer</span>
						<svg class="icon expand" alt="arrow_short_bottom"><use xlink:href="#icon_arrow_short_bottom"/></svg>					</a>
					<ul>
						<li  class="display-s-none">
							<a href="/arkiv">
								<span>Artikelarkiv</span>
							</a>
						</li>
						<li  class="display-s-none">
							<a href="/tavlingar">
								<span>Tävlingar</span>
							</a>
						</li>
						<li  class="display-s-none">
							<a href="/galleri">
								<span>Galleri</span>
							</a>
						</li>
						<li class="display-s-none">
							<a href="/nyhetsbrev">
								<span>Nyhetsbrev</span>
							</a>
						</li>
						<li class="bargainportal display-m-none">
					<a href="/dagensfynd">
						<span>Dagens fynd</span>
					</a>
				</li><li class="christmas display-l-none">
					<a href="/julkalender">
						<span>Julkalender</span><svg class="icon small" alt="christmas"><use xlink:href="#icon_christmas"/></svg>
					</a>
				</li>						<li class="display-m-none">
							<a href="https://shop.sweclockers.com" target="_blank">
								<span>Shop</span>
								<svg class="icon external" alt="external"><use xlink:href="#icon_external"/></svg>							</a>
						</li>
					</ul>
				</li>
				<li id="menuLockOpen" class="menu-lock">
					<div id="menuLockOpenClick" class="menu-lock-click" title="Klicka för att menyn skall följa med"></div>
					<span class="menu-lock">
						<svg class="icon color-dark-grey-primary" alt="lock"><use xlink:href="#icon_lock"/></svg>					</span>
				</li>
				<li id="menuLock" class="menu-lock menu-lock-active">
					<div id="menuLockClick" class="menu-lock-click" title="Klicka för att menyn ska sitta fast i toppen"></div>
					<span class="menu-lock">
						<svg class="icon lock_open" alt="lock_open"><use xlink:href="#icon_lock_open"/></svg>					</span>
				</li>
				<li class="search-field">
					<div id="ninja-search-form"></div>
				</li>
			</ul>
		</div>
	</div>
	</div>
<div id="search-result" class="container">
	<div id="ninja-search-result"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Menu.App();
	new Beta.Header.NinjaSearch.App(
		document.getElementById('ninja-search-form'),
		document.getElementById('ninja-search-result')
	);
})();
// ]]>
</script>


<div class="ad adPanorama display-none display-m-inherit">
	<div class="inner" id="panorama-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="ad adPanorama display-m-none">
	<div class="inner" id="panorama-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1-mobile');</script>
	</div>
</div>	</div>
	<!-- End Header -->
	<!-- Content -->
	<div id="content">
		<div id="content-container" class="container">
	<div class="columns container-padding">
		<div class="col col-content">
							<div class="content-head">
					
<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["10nm","14nm","a-30974","core","cypress-cove","i5-11400","i5-11600k","i7-11700k","i9-11900k","intel","lga-1200","nyhet","p-artikel","processorer","rocket-lake"]);
// ]]>
</script>

<div class="article-head" itemref="article-body article-authors" itemscope itemtype="http://schema.org/Article">

		<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="SweClockers"/>
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="/gfx/logo.png"/>
		</span>
	</div>

	<h1 class="title" itemprop="headline">
		Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz	</h1>
	<ul class="article-meta margin-large-bottom">
		<li class="category"><a href="/arkiv/kategori/processorer" rel="tag">Processorer</a></li><li class="date">
				<time itemprop="datePublished" datetime="2020-12-14T13:05:59+01:00">idag 13:05</time>
				<time itemprop="dateModified" datetime="2020-12-14T11:40:52+01:00"/>
			</li>
				<li class="authors">
					<span>|</span>
					
							<a href="/medlem/110382/artiklar">Jacob Hugosson</a></span>
				</li>	</ul>

	<div class="article-bbcode"><div class="bbcode"><div id="bbTag-0-5fd758b474483-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage">
				<div class="inner">
					
					<img src="//cdn.sweclockers.com/artikel/bild/88711?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg3MTEiLCJmaWx0ZXJzIjpbImM9MCw0MCwxOTIwLDg4OCIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjlmOTYxY2U1OWMxNWU5ZWQwZDA5ZTY4MDEzZGQ3OGZkIn0%3D" title="Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz" alt="Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz"/>
					
					
				</div>
			</div>
			<meta itemprop="image" itemscope itemtype="https://schema.org/URL" content="//cdn.sweclockers.com/artikel/bild/88711?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg3MTEiLCJmaWx0ZXJzIjpbImM9MCw0MCwxOTIwLDg4OCIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjlmOTYxY2U1OWMxNWU5ZWQwZDA5ZTY4MDEzZGQ3OGZkIn0%3D"/>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-5fd758b474483-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.sweclockers.com\/artikel\/bild\/88711?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg3MTEiLCJmaWx0ZXJzIjpbImM9MCw0MCwxOTIwLDg4OCIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjlmOTYxY2U1OWMxNWU5ZWQwZDA5ZTY4MDEzZGQ3OGZkIn0%3D","href":null});
			// ]]>
			</script></div></div></div>				</div>
			
			<div class="content-body content-primary">
	
	<div class="text-bold" itemprop="description">
		<div class="bbcode"><p class="bbParagraph">Med arkitekturen Cypress Cove utlovas ett rejält prestandakliv över Skylake, samtidigt som klockfrekvenserna når över 5,0 GHz.</p></div>	</div>

	<div class="article-body" id="article-body" itemprop="articleBody">
		<div class="article-bbcode"><div class="bbcode"><p class="bbParagraph">Tillverkningsproblem har gjort att Intel länge varit fast på 14 nanometer. Som direkt konsekvens har bolaget tvingats iterera på den över fem år gamla arkitekturen Skylake, där fler kärnor och högre klockfrekvenser årligen stått för nyheterna. Inom kort ser processorfamiljen Rocket Lake dagens ljus och med det en för entusiaster ny arkitektur – Cypress Cove.</p><p class="bbParagraph">Enligt tidigare uppgifter får toppmodellen Core i9-11900K med åtta kärnor en <a class="bbLink" href="/artikel/30916" target="_self">basfrekvens på 3,5 GHz</a>, vilket är under 3,7 GHz för dagens flaggskepp Core i9-10900K som dessutom har fler kärnor. Att det som ses som en garanterad klockfrekvens är lägre trots färre kärnor talar för att modellen blir både strömtörstig och varm vid högre frekvenser.</p><h3>Specifikationer: Intel &quot;Rocket Lake&quot; och &quot;Comet Lake&quot;</h3><div class="bbTable compact"><table><thead><tr class="row"><th class="cell"><p class="bbParagraph">Modell</p></th><th class="cell"><p class="bbParagraph">Kärnor / Trådar</p></th><th class="cell"><p class="bbParagraph">Basfrekvens</p></th><th class="cell"><p class="bbParagraph">Turbo<br />
(Flera trådar)</p></th><th class="cell"><p class="bbParagraph">Turbo<br />
(En tråd)</p></th><th class="cell"><p class="bbParagraph">L3-cache</p></th><th class="cell"><p class="bbParagraph">TDP</p></th></tr></thead><tbody><tr class="row"><th class="cell"><p class="bbParagraph"><span class="bbMark" style="">Core i9-11900K*</span></p></th><td class="cell"><p class="bbParagraph">8 / 16 st.</p></td><td class="cell"><p class="bbParagraph">3,5 GHz</p></td><td class="cell"><p class="bbParagraph">4,8 GHz**</p></td><td class="cell"><p class="bbParagraph">5,3 GHz**</p></td><td class="cell"><p class="bbParagraph">16 MB</p></td><td class="cell"><p class="bbParagraph">125 W</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Core i9-10900K</p></th><td class="cell"><p class="bbParagraph">10 / 20 st.</p></td><td class="cell"><p class="bbParagraph">3,7 GHz</p></td><td class="cell"><p class="bbParagraph">4,9 GHz**</p></td><td class="cell"><p class="bbParagraph">5,3 GHz**</p></td><td class="cell"><p class="bbParagraph">20 MB</p></td><td class="cell"><p class="bbParagraph">125 W</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph"><span class="bbMark" style="">Core i7-11700K*</span></p></th><td class="cell"><p class="bbParagraph">8 / 16 st.</p></td><td class="cell"><p class="bbParagraph">?</p></td><td class="cell"><p class="bbParagraph">4,6 GHz**</p></td><td class="cell"><p class="bbParagraph">5,0 GHz**</p></td><td class="cell"><p class="bbParagraph">16 MB</p></td><td class="cell"><p class="bbParagraph">125 W</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Core i7-10700K</p></th><td class="cell"><p class="bbParagraph">8 / 12 st.</p></td><td class="cell"><p class="bbParagraph">3,8 GHz</p></td><td class="cell"><p class="bbParagraph">4,7 GHz</p></td><td class="cell"><p class="bbParagraph">5,0 GHz</p></td><td class="cell"><p class="bbParagraph">16 MB</p></td><td class="cell"><p class="bbParagraph">125 W</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph"><span class="bbMark" style="">Core i5-11600K*</span></p></th><td class="cell"><p class="bbParagraph">6 / 12 st.</p></td><td class="cell"><p class="bbParagraph">?</p></td><td class="cell"><p class="bbParagraph">4,7 GHz</p></td><td class="cell"><p class="bbParagraph">4,9 GHz</p></td><td class="cell"><p class="bbParagraph">12 MB</p></td><td class="cell"><p class="bbParagraph">125 W</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Core i5-10600K</p></th><td class="cell"><p class="bbParagraph">6 / 12 st.</p></td><td class="cell"><p class="bbParagraph">4,1 GHz</p></td><td class="cell"><p class="bbParagraph">4,5 GHz</p></td><td class="cell"><p class="bbParagraph">4,8 GHz</p></td><td class="cell"><p class="bbParagraph">12 MB</p></td><td class="cell"><p class="bbParagraph">125 W</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph"><span class="bbMark" style="">Core i5-11400*</span></p></th><td class="cell"><p class="bbParagraph">6 / 12 st.</p></td><td class="cell"><p class="bbParagraph">?</p></td><td class="cell"><p class="bbParagraph">4,2 GHz</p></td><td class="cell"><p class="bbParagraph">4,4 GHz</p></td><td class="cell"><p class="bbParagraph">12 MB</p></td><td class="cell"><p class="bbParagraph">65 W</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Core i5-10400</p></th><td class="cell"><p class="bbParagraph">6 / 12 st.</p></td><td class="cell"><p class="bbParagraph">2,9 GHz</p></td><td class="cell"><p class="bbParagraph">4,0 GHz</p></td><td class="cell"><p class="bbParagraph">4,3 GHz</p></td><td class="cell"><p class="bbParagraph">12 MB</p></td><td class="cell"><p class="bbParagraph">65 W</p></td></tr></tbody></table></div><p class="bbParagraph"><em class="bbEm">* Processorfamiljen &quot;Rocket Lake&quot; med arkitekturen Cypress Cove<br />
** Maximal turbofrekvens med Thermal Velocity Boost (TVB)</em></p><p class="bbParagraph">Nu hittar vad som uppges vara ytterligare specifikationer ut på webben. Enligt denna får toppmodellen Core i9-11900K en maximal klockfrekvens på 5,3 GHz när en kärna belastas, vilket ligger i linje med dagens tiokärniga toppmodell Core i9-10900K. Däremot sjunker den maximala klockfrekvensen med samtliga kärnor något från 4,9 till 4,8 GHz.</p><p class="bbParagraph">De maximala klockfrekvenserna med Intels toppmodeller möjliggörs genom tekniken Thermal Velocity Boost (TVB), där strömbudget i kombination med hårt satta temperaturmål avgör om processorn kan kliva upp ytterligare i frekvens. För Core i9-10900K krävs en temperatur under 70 grader för att nå 5,3 GHz på en kärna och 4,9 GHz med flera, annars begränsas de båda till 5,2 respektive 4,8 GHz.</p><p class="bbParagraph">Processorns specificerade strömförbrukning stannar kvar på samma nivåer som Core i9-10900K. TDP-värdet för Core i9-11900K är 125 W, vilket är specifikationen för vilken effekt en kylare minst behöver kunna avleda för säker drift, och dess strömförbrukning (PL1) ligger på samma nivå. Den maximala nivån är 250 W (PL2), detta trots åtta istället för tio kärnor.</p><p class="bbParagraph">Uppgifterna avslöjar även vad som uppges vara klockfrekvenser för ytterligare tre modeller – Core i7-11700K, Core i5-11600K och Core i5-11400. Intel Core i7-11700K uppges likt sitt Core i9-syskon stanna kvar vid 8 kärnor och 16 trådar, men med 300 MHz lägre turbofrekvens över brädet. Intressant är att detta ska vara med TVB, något som inte är fallet med dagens Core i7-10700K. Värt att påpeka är att uppgifterna pekar på att den senare också har TVB, vilket den inte har.</p><p class="bbParagraph">Näst på tur står Core i5-11600K som kliver ned till 6 kärnor och 12 trådar. Till skillnad från sina högre presterande syskon kliver denna upp i klockfrekvens ställt mot dagens Core i5-10600K. Det handlar här om en maximal turbofrekvens om 4,9 GHz för en kärna och 4,7 GHz när samtliga belastas. Sist ut är Core i5-11400, vilken har samma antal kärnor men med lägre klockfrekvenser.</p><div class="bbSlideshow" id="bbTag-1-5fd758b477819-6a1b79e6bf1cb3047ff39ed7d584682c">
				<div class="slideWindow">
					<div class="slideFrame">
						<div class="slide">
				<div class="inner"><div id="bbTag-2-5fd758b477822-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage">
				<div class="inner">
					
					<img src="//cdn.sweclockers.com/artikel/bild/88685?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg2ODUiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiYzBhYTk4N2I3NDRlOGUyZDAwMDlkNzAyZjk4ODk4ZDIifQ%3D%3D" title="" alt="Intel_11thgen-2.jpg"/>
					
					
				</div>
			</div>
			<meta itemprop="image" itemscope itemtype="https://schema.org/URL" content="//cdn.sweclockers.com/artikel/bild/88685?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg2ODUiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiYzBhYTk4N2I3NDRlOGUyZDAwMDlkNzAyZjk4ODk4ZDIifQ%3D%3D"/>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Image.Decorator({"id":"bbTag-2-5fd758b477822-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.sweclockers.com\/artikel\/bild\/88685?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg2ODUiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiYzBhYTk4N2I3NDRlOGUyZDAwMDlkNzAyZjk4ODk4ZDIifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.sweclockers.com\/artikel\/bild\/88685?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg2ODUiLCJmaWx0ZXJzIjpbIndtIiwidD1vcmlnaW5hbCJdLCJwYXJhbXMiOltdLCJrZXkiOiIxZjQ3MTdkMDczMDI0NDFkOTI3YWUxYzk2ZDAwYzQzMiJ9","group":"slideshow"}});
			// ]]>
			</script></div>
			</div><div class="slide">
				<div class="inner"><div id="bbTag-3-5fd758b47787c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbImage">
				<div class="inner">
					
					<img src="//cdn.sweclockers.com/artikel/bild/88684?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg2ODQiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiNGNiOTkzMTkxNDlmMGE2YmJjNTY0YjY1OWYzZjI4ZjUifQ%3D%3D" title="" alt="Intel_11thgen-1.jpg"/>
					
					
				</div>
			</div>
			<meta itemprop="image" itemscope itemtype="https://schema.org/URL" content="//cdn.sweclockers.com/artikel/bild/88684?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg2ODQiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiNGNiOTkzMTkxNDlmMGE2YmJjNTY0YjY1OWYzZjI4ZjUifQ%3D%3D"/>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Image.Decorator({"id":"bbTag-3-5fd758b47787c-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.sweclockers.com\/artikel\/bild\/88684?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg2ODQiLCJmaWx0ZXJzIjpbInQ9YXJ0aWNsZUZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiNGNiOTkzMTkxNDlmMGE2YmJjNTY0YjY1OWYzZjI4ZjUifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.sweclockers.com\/artikel\/bild\/88684?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODg2ODQiLCJmaWx0ZXJzIjpbIndtIiwidD1vcmlnaW5hbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI2Y2VkNDhkNDUxNmY4YjBlYTc4ODAwOWJlNDVjMzVkYiJ9","group":"slideshow"}});
			// ]]>
			</script></div>
			</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Slideshow.Decorator(document.getElementById("bbTag-1-5fd758b477819-6a1b79e6bf1cb3047ff39ed7d584682c"));
			// ]]>
			</script><p class="bbParagraph">Intel &quot;Rocket Lake&quot; baseras på arkitekturen Cypress Cove, vilken är en portning av Sunny Cove från 10 till 14 nanometer. Det här borgar för ett rejält prestandalyft vid samma klockfrekvenser som Skylake. Nackdelen är att arkitekturen ursprungligen är avsedd 10 nanometer, vilket gör att varje kärna sannolikt drar signifikant mer än ursprungligen avsett. Att så är fallet styrks av att toppmodellen Core i9-11900K trots färre kärnor ser ut att få liknande strömförbrukning som Core i9-10900K.</p><p class="bbParagraph">De nya processorerna blir kompatibla med dagens moderkort med sockel LGA 1200 och 400-seriens styrkretsar, men introducerar även en ny 500-serie. Bland de stora nyheterna i processorn märks officiellt stöd för DDR4-3200, integrerad grafikdel av Intels senaste Xe-arkitektur och PCI Express 4.0.</p><p class="bbParagraph">Intels elfte generations Core &quot;Rocket Lake&quot; lanseras under 2021 års första kvartal.</p><p class="bbParagraph">Källa: <a class="bbLink" href="https://videocardz.com/newz/intel-rocket-lake-s-core-i9-11900k-cpu-allegedly-boost-up-to-5-3-ghz" target="_blank" rel="nofollow noopener">Videocardz</a>, <a class="bbLink" href="https://twitter.com/harukaze5719/status/1337626660833652736" target="_blank" rel="nofollow noopener">@harukaze5719</a>, <a class="bbLink" href="https://twitter.com/davidbepo/status/1337475412763488260" target="_blank" rel="nofollow noopener">@davidbepo</a></p><p class="bbParagraph">Läs mer om Intel &quot;Rocket Lake&quot;:</p><ul class="bbList bbUl"><li><p class="bbParagraph"><a class="bbLink" href="/artikel/30686" target="_self">Intel avtäcker detaljer om elfte generationens Core &quot;Rocket Lake-S&quot;</a></p></li><li><p class="bbParagraph"><a class="bbLink" href="/artikel/30904" target="_self">Intel &quot;Rocket Lake&quot; går jämnt med Ryzen 7 5800X</a></p></li><li><p class="bbParagraph"><a class="bbLink" href="/artikel/30696" target="_self">Intel &quot;Rocket Lake-S&quot; visar lovande enkelkärnig prestanda</a></p></li></ul></div></div>	</div>

	
	<div class="article-keywords"><a class="button" href="/arkiv/nyckelord/10nm" rel="tag">#10nm</a><a class="button" href="/arkiv/nyckelord/14nm" rel="tag">#14nm</a><a class="button" href="/arkiv/nyckelord/core" rel="tag">#core</a><a class="button" href="/arkiv/nyckelord/cypress-cove" rel="tag">#cypress-cove</a><a class="button" href="/arkiv/nyckelord/i5-11400" rel="tag">#i5-11400</a><a class="button" href="/arkiv/nyckelord/i5-11600k" rel="tag">#i5-11600k</a><a class="button" href="/arkiv/nyckelord/i7-11700k" rel="tag">#i7-11700k</a><a class="button" href="/arkiv/nyckelord/i9-11900k" rel="tag">#i9-11900k</a><a class="button" href="/arkiv/nyckelord/intel" rel="tag">#intel</a><a class="button" href="/arkiv/nyckelord/lga-1200" rel="tag">#lga-1200</a><a class="button" href="/arkiv/nyckelord/rocket-lake" rel="tag">#rocket-lake</a></div>
	<div id="article-authors" class="article-authors staff-list">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/110382">
								<img src="//cdn.sweclockers.com/avatar/110382" itemprop="image"/>
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/110382" itemprop="url">
									<span itemprop="name">Jacob Hugosson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/110382/artiklar">
									Se alla artiklar av Jacob Hugosson
								</a>
							</div>
						</div>
					</div>	</div>

	
	<div class="article-proofreading">
	<a id="proofArticleLink">Skicka en rättelse</a>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Beta.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(30974);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>


							<div class="content-foot">
					
<div id="article-comment-box-30974" class="widget content-orange">
	<div class="widget-head">
				<a class="title color-white" href="/forum/trad/1618841-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz">
					<span>Kommentarer till artikeln (5)</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/18809137">idag 13:20</a><a class="list-link " title="" href="/forum/post/18809137">Säker möjligt om frekvens var en självändamål, lite kul om det är användbart till något oxå :)</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/18809130">idag 13:18</a><a class="list-link " title="" href="/forum/post/18809130">Rätt hög klockfrekvens men ingen raketfart. Hehehe</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/18809124">idag 13:17</a><a class="list-link " title="" href="/forum/post/18809124">Hahaha. Då får vi vänta 10 år till...</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/18809120">idag 13:16</a><a class="list-link " title="" href="/forum/post/18809120">Den nya generationen tar väl ett skutt upp i IPC, 10-15% eller så? Ser man bara till den här arti...</a>
					</li><li class="list-item color-grey-primary">
						<a class="list-meta text-bold" href="/forum/post/18809115">idag 13:14</a><a class="list-link " title="" href="/forum/post/18809115">De sa att vi skulle ha processorer i 10GHz år 2011. Tio år efter det man förutspådde har vi allts...</a>
					</li>
				</ul>
			</div>
	<div class="widget-foot margin-medium-top">
				
				<a class="color-white" href="/forum/trad/1618841-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz">
					<span>Läs fler kommentarer och diskutera</span>
				</a>
			</div>
</div><div class="ad adModule display-none display-m-inherit margin-medium-bottom">
	<div class="inner" id="module-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="ad adModule display-m-none margin-medium-bottom">
	<div class="inner" id="module-2-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2-mobile');</script>
	</div>
</div><div class="cards content-primary">
	<div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/30974-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/83297?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODMyOTciLCJmaWx0ZXJzIjpbImM9ODIsMTkwLDEzODMsNDYzIiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiNGZlNTRmZWVmYzVlMjEwZTdlODNkNzFkMWNjYzA2NjQifQ%3D%3D" alt="Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz" title="Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz"/>
					</a>
					<a class="play" href="/nyhet/30974-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1618841-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/30974-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz" target="_self">Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/processorer" rel="nofollow">Processorer</a></li><li class="date">idag 13:05</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Med arkitekturen Cypress Cove utlovas ett rejält prestandakliv över Skylake, samtidigt som klockfrekvenserna når över 5,0 GHz.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	<div class="article-sponsored">Sponsras av QNAP</div>
				<div class="card-banner">
					
					<a href="https://www.sweclockers.com/julkalender/14" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/89608?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODk2MDgiLCJmaWx0ZXJzIjpbImM9MCw0OCw4MjcsMjY0IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiZWNiMGM0MWM1MGEyODEwYWM4MmI3OTM1M2FlZmQ0MmUifQ%3D%3D" alt="Lucka 14 döljer nätverkslagring för massorna" title="Lucka 14 döljer nätverkslagring för massorna"/>
					</a>
					<a class="play" href="https://www.sweclockers.com/julkalender/14">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left isHot" href="/forum/trad/1616409-sweclockers-julkalender-2020/forsta-olasta" rel="nofollow">
				<div class="cb-top">160</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="https://www.sweclockers.com/julkalender/14" target="_self">Lucka 14 döljer nätverkslagring för massorna</a>
		</h2>
		
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Även idag tävlas det – men även den på jakt efter enklare NAS till specialpris får sitt lystmäte.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/30972-project-loon-haller-internet-svavande-med-ai" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/90164?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTAxNjQiLCJmaWx0ZXJzIjpbImM9MCwxNzksMTEwMCwzNjkiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiI3OGU0OGU1NzAxOTdmZGM1YjcxNzZkNDgyOGQyNDI3MiJ9" alt="Project Loon håller internet svävande med AI" title="Project Loon håller internet svävande med AI"/>
					</a>
					<a class="play" href="/nyhet/30972-project-loon-haller-internet-svavande-med-ai">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1618827-project-loon-haller-internet-svavande-med-ai/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/30972-project-loon-haller-internet-svavande-med-ai" target="_self">Project Loon håller internet svävande med AI</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/teknik" rel="nofollow">Teknik</a></li><li class="date">idag 11:35</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Googles syskonbolag Project Loon ger internetanslutningar via ballonger, och genom AI behöver människor inte blandas in.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/30971-qualcomm-apples-m1-bekraftar-arm-som-ratt-satsning-for-pc" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/90161?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTAxNjEiLCJmaWx0ZXJzIjpbImM9MCwyMjIsMTkyMCw3MzIiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiI4MjIzYzU4MjAzNGNiYTZkMmIwYzU4YzBkZThkYzlmYSJ9" alt="Qualcomm: &quot;Apples M1 bekräftar ARM som rätt satsning för PC&quot;" title="Qualcomm: &quot;Apples M1 bekräftar ARM som rätt satsning för PC&quot;"/>
					</a>
					<a class="play" href="/nyhet/30971-qualcomm-apples-m1-bekraftar-arm-som-ratt-satsning-for-pc">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1618816-qualcomm-apples-m1-bekraftar-arm-som-ratt-satsning-for-pc/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/30971-qualcomm-apples-m1-bekraftar-arm-som-ratt-satsning-for-pc" target="_self">Qualcomm: &quot;Apples M1 bekräftar ARM som rätt satsning för PC&quot;</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/processorer" rel="nofollow">Processorer</a></li><li class="date">idag 10:02</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Qualcomm menar att konkurrenten Apples intåg med M1 driver på utvecklingen runt ARM-processorer på bred front.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/30973-directx-skaparen-eric-engstrom-har-gatt-ur-tiden" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/90166?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTAxNjYiLCJmaWx0ZXJzIjpbImM9MCw1NiwxOTIwLDY1MSIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjIwNWUyNDllM2YyNmQzMDk3ZmJhMzJmNDcyZTg0OGVlIn0%3D" alt="DirectX-skaparen Eric Engstrom har gått ur tiden" title="DirectX-skaparen Eric Engstrom har gått ur tiden"/>
					</a>
					<a class="play" href="/nyhet/30973-directx-skaparen-eric-engstrom-har-gatt-ur-tiden">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1618804-directx-skaparen-eric-engstrom-har-gatt-ur-tiden/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/30973-directx-skaparen-eric-engstrom-har-gatt-ur-tiden" target="_self">DirectX-skaparen Eric Engstrom har gått ur tiden</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/mjukvara" rel="nofollow">Mjukvara</a></li><li class="date">idag 07:51</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Eric Engstrom skapade tillsammans med två kollegor Microsofts utvecklargränssnitt DirectX, grundplåten för PC-spelande och Xbox.</p></div>
		</div>
	</div>
	
</div><div class="card has-video">
	
	
				<div class="card-banner">
					
					<a href="/artikel/30963-fredagspanelen-207-geforce-rtx-3060-ti-radeon-rx-6900-xt-och-cyberpunk-2077" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/90144?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTAxNDQiLCJmaWx0ZXJzIjpbImM9MCwxODIsMTkyMCw3NDciLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiI3M2E1MmQzNTU4YmEyNWU4NTNiYjhjOWE4OTU1ZDM4ZCJ9" alt="Fredagspanelen 207: Geforce RTX 3060 Ti, Radeon RX 6900 XT och Cyberpunk 2077" title="Fredagspanelen 207: Geforce RTX 3060 Ti, Radeon RX 6900 XT och Cyberpunk 2077"/>
					</a>
					<a class="play" href="/artikel/30963-fredagspanelen-207-geforce-rtx-3060-ti-radeon-rx-6900-xt-och-cyberpunk-2077">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1618474-fredagspanelen-207-geforce-rtx-3060-ti-radeon-rx-6900-xt-och-cyberpunk-2077/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/artikel/30963-fredagspanelen-207-geforce-rtx-3060-ti-radeon-rx-6900-xt-och-cyberpunk-2077" target="_self">Fredagspanelen 207: Geforce RTX 3060 Ti, Radeon RX 6900 XT och Cyberpunk 2077</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/sweclockers" rel="nofollow">SweClockers</a></li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Årets sista fredagspanel rundas av med nya grafikkort som är svåra att få tag på och purfärska storspelet Cyberpunk 2077.</p></div>
		</div>
	</div>
	
</div><div class="ad adModule display-m-none">
	<div class="inner" id="module-3-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3-mobile');</script>
	</div>
</div><div class="card">
	
	<div class="article-sponsored">Sponsras av Intel</div>
				<div class="card-banner">
					
					<a href="/tavling/30964-vinnaren-i-intel-evo-tavlingen-ar-korad" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/89580?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODk1ODAiLCJmaWx0ZXJzIjpbImM9MCwzMTUsMTYyMCw1NjEiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiIzMGQ4M2Y4NmE1NzU5MDhhNTBmMThhMjJmMmQ5NjExNSJ9" alt="Vinnaren i Intel Evo-tävlingen är korad" title="Vinnaren i Intel Evo-tävlingen är korad"/>
					</a>
					<a class="play" href="/tavling/30964-vinnaren-i-intel-evo-tavlingen-ar-korad">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1618727-vinnaren-i-intel-evo-tavlingen-ar-korad/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/tavling/30964-vinnaren-i-intel-evo-tavlingen-ar-korad" target="_self">Vinnaren i Intel Evo-tävlingen är korad</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/tavling" rel="nofollow">Tävling</a></li><li class="date">igår 16:37</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">En trogen SweClockers-medlem med AI-drömmar kammar hem den lyxiga Asus Zenbook Flip S i Intels stora Evo-tävling.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/artikel/30852-tand-ett-ljus-i-vardagen-med-philips-hue" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/89649?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODk2NDkiLCJmaWx0ZXJzIjpbImM9MCwyMTIsMTAyNCw0MDMiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiI2ZDg0NTcyZTliMjE5YTA4YzEwZDQ0M2JlZWJhMjVjNyJ9" alt="Introduktion till smart belysning med Philips Hue" title="Introduktion till smart belysning med Philips Hue"/>
					</a>
					<a class="play" href="/artikel/30852-tand-ett-ljus-i-vardagen-med-philips-hue">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1618704-tand-ett-ljus-i-vardagen-med-philips-hue/forsta-olasta" rel="nofollow">
				<div class="cb-top">62</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/artikel/30852-tand-ett-ljus-i-vardagen-med-philips-hue" target="_self">Introduktion till smart belysning med Philips Hue</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/smarta-hem" rel="nofollow">Smarta hem</a></li><li class="date">igår 14:24</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Vi tittar närmare på vad Philips Hue har att erbjuda inom smart belysning för dig som är nyfiken på att automatisera stämningen där hemma.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/artikel/30945-veckans-fraga-vilka-produkter-bor-sweclockers-testa-oftare" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/90082?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTAwODIiLCJmaWx0ZXJzIjpbImM9MCwxMDEsMTkyMCw2NjUiLCJ0PXB1YkJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDQwOCJ9LCJrZXkiOiIxNjU4NjhlM2JjMDExNWJiMjVkMDdjMDQxOTRkNmRiYSJ9" alt="Veckans Fråga: Vilka produkter bör SweClockers testa oftare?" title="Veckans Fråga: Vilka produkter bör SweClockers testa oftare?"/>
					</a>
					<a class="play" href="/artikel/30945-veckans-fraga-vilka-produkter-bor-sweclockers-testa-oftare">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left isHot" href="/forum/trad/1618180-veckans-fraga-vilka-produkter-bor-sweclockers-testa-oftare/forsta-olasta" rel="nofollow">
				<div class="cb-top">128</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/artikel/30945-veckans-fraga-vilka-produkter-bor-sweclockers-testa-oftare" target="_self">Veckans Fråga: Vilka produkter bör SweClockers testa oftare?</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/sweclockers" rel="nofollow">SweClockers</a></li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Inför 2021 vill vi ta tempen på våra läsare vad det gäller intresset för olika produktområden. Vad vill ni se mer av helt enkelt?</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/forum/trad/1617004-sweclockers-alternativa-julkalender-ar-2020-veckans-pryl-varje-dag" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/90159?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvOTAxNTkiLCJmaWx0ZXJzIjpbImM9MCw0MCwxMjgwLDQxNCIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjU5ZTA1ODQ0OTJiZDRhZTVlMmNlMWRiZjg2MWMzNDRiIn0%3D" alt="Missa inte SweClockers alternativa prylkalender" title="Missa inte SweClockers alternativa prylkalender"/>
					</a>
					<a class="play" href="/forum/trad/1617004-sweclockers-alternativa-julkalender-ar-2020-veckans-pryl-varje-dag">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left" href="/forum/trad/1617004-sweclockers-alternativa-julkalender-ar-2020-veckans-pryl-varje-dag/forsta-olasta" rel="nofollow">
				<div class="cb-top">72</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/forum/trad/1617004-sweclockers-alternativa-julkalender-ar-2020-veckans-pryl-varje-dag" target="_self">Missa inte SweClockers alternativa prylkalender</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/forum/172-bakom-kulisserna-och-medlemstraffar" rel="nofollow">Bakom kulisserna och medlemsträffar</a></li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Halvvägs till jul och SweClockers redaktion har grävt fram en hel del teknik ur gömmorna. Delta gärna med egen pryl!</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/30969-uppdaterad-nvidia-ber-hardware-unboxed-om-ursakt" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/86891?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvODY4OTEiLCJmaWx0ZXJzIjpbImM9MzMsOSwxNzM2LDY3MiIsInQ9cHViQmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwNDA4In0sImtleSI6IjM2NDQyZjE5NzUxNGYwMzg4NDYzNmMxOWQyZjgyNWJlIn0%3D" alt="Uppdaterad: Nvidia ber Hardware Unboxed om ursäkt" title="Uppdaterad: Nvidia ber Hardware Unboxed om ursäkt"/>
					</a>
					<a class="play" href="/nyhet/30969-uppdaterad-nvidia-ber-hardware-unboxed-om-ursakt">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left isHot" href="/forum/trad/1618613-uppdaterad-nvidia-ber-hardware-unboxed-om-ursakt/forsta-olasta" rel="nofollow">
				<div class="cb-top">313</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/30969-uppdaterad-nvidia-ber-hardware-unboxed-om-ursakt" target="_self">Uppdaterad: Nvidia ber Hardware Unboxed om ursäkt</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/grafikkort" rel="nofollow">Grafikkort</a></li><li class="date">2020-12-12</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Uppmärksammandet av Nvidias klumpiga e-postmeddelande har fått resultat, när nu Hardware Unboxed erhåller en ursäkt.</p></div>
		</div>
	</div>
	
</div><div class="card">
	
	
				<div class="card-banner">
					
					<a href="/nyhet/30968-regeringen-synar-behovet-av-e-kronan-i-nytillsatt-utredning" target="_self">
						<img src="//cdn.sweclockers.com/artikel/bild/69600?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvNjk2MDAiLCJmaWx0ZXJzIjpbImM9MTAsMzMzLDE4ODAsNjM2IiwidD1wdWJCYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA0MDgifSwia2V5IjoiYzNhMTUyYjk2ZDYxNmZlMjk4Yjc4MzljYmVmNjRlYzYifQ%3D%3D" alt="Regeringen synar behovet av e-kronan i nytillsatt utredning" title="Regeringen synar behovet av e-kronan i nytillsatt utredning"/>
					</a>
					<a class="play" href="/nyhet/30968-regeringen-synar-behovet-av-e-kronan-i-nytillsatt-utredning">
						<span class="arrow"></span>
					</a>
				</div>
	<div class="card-body">
		<a class="comments-bubble right margin-medium-left isHot" href="/forum/trad/1618589-regeringen-synar-behovet-av-e-kronan-i-nytillsatt-utredning/forsta-olasta" rel="nofollow">
				<div class="cb-top">83</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
			<a href="/nyhet/30968-regeringen-synar-behovet-av-e-kronan-i-nytillsatt-utredning" target="_self">Regeringen synar behovet av e-kronan i nytillsatt utredning</a>
		</h2>
		<ul class="meta article-meta"><li class="category"><a href="/arkiv/kategori/it-politik" rel="nofollow">IT-politik</a></li><li class="date">2020-12-12</li></ul>
		<div class="card-text">
			<div class="bbcode"><p class="bbParagraph">Betalningsmarknaden är under ständig utveckling och nu ska e-kronan och statens roll på denna marknad undersökas.</p></div>
		</div>
	</div>
	
</div>
</div><script async type="text/javascript" src="/ext/agon/init.js?v=20200911"></script>				</div>
			
			<div class="ad adModule display-m-none margin-medium-top">
	<div class="inner" id="module-1-mobile">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1-mobile');</script>
	</div>
</div><div class="widget content-secondary no-hover margin-medium-top" id="wdgtMainRecentNews">
	<div class="widget-head">
		<a class="title color-white" href="/">Senaste nyheterna</a>
	</div>

	<div class="widget-body">
		<span class="title">Hårdvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz" href="/artikel/30974">Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618841/forsta-olasta" rel="nofollow">0</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Qualcomm: &quot;Apples M1 bekräftar ARM som rätt satsning för PC&quot;" href="/artikel/30971">Qualcomm: &quot;Apples M1 bekräftar ARM som rätt satsning för PC&quot;</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618816/forsta-olasta" rel="nofollow">19</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Tänd ett ljus i vardagen med Philips Hue" href="/artikel/30852">Tänd ett ljus i vardagen med Philips Hue</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618704/forsta-olasta" rel="nofollow">62</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">12 / 12</span>
					<a class="list-link" title="Uppdaterad: Nvidia ber Hardware Unboxed om ursäkt" href="/artikel/30969">Uppdaterad: Nvidia ber Hardware Unboxed om ursäkt</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618613/forsta-olasta" rel="nofollow">313</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">11 / 12</span>
					<a class="list-link" title="Digitimes: &quot;Brist på Nvidias grafikkort beror på Samsungs tillverkning&quot;" href="/artikel/30966">Digitimes: &quot;Brist på Nvidias grafikkort beror på Samsungs tillverkning&quot;</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618470/forsta-olasta" rel="nofollow">39</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Mjukvara</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="DirectX-skaparen Eric Engstrom har gått ur tiden" href="/artikel/30973">DirectX-skaparen Eric Engstrom har gått ur tiden</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618804/forsta-olasta" rel="nofollow">23</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">11 / 12</span>
					<a class="list-link" title="Svenska Warhammer 40K: Darktide får gameplay-trailer" href="/artikel/30965">Svenska Warhammer 40K: Darktide får gameplay-trailer</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618465/forsta-olasta" rel="nofollow">25</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">11 / 12</span>
					<a class="list-link" title="Windows 10 för ARM kan emulera 64-bitars x86-kod" href="/artikel/30962">Windows 10 för ARM kan emulera 64-bitars x86-kod</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618455/forsta-olasta" rel="nofollow">30</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">11 / 12</span>
					<a class="list-link" title="Mass Effect och Dragon Age visas under The Game Awards" href="/artikel/30959">Mass Effect och Dragon Age visas under The Game Awards</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618404/forsta-olasta" rel="nofollow">35</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">10 / 12</span>
					<a class="list-link" title="Grafikprestanda i Cyberpunk 2077" href="/artikel/30956">Grafikprestanda i Cyberpunk 2077</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618332/forsta-olasta" rel="nofollow">291</a>
				</li></ul>
	</div>

	<div class="widget-body">
		<span class="title">Övrigt</span>
		<ul class="list"><li class="list-item">
					<span class="list-meta list-bubble date">Idag</span>
					<a class="list-link" title="Project Loon håller internet svävande med AI" href="/artikel/30972">Project Loon håller internet svävande med AI</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618827/forsta-olasta" rel="nofollow">4</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">Igår</span>
					<a class="list-link" title="Vinnaren i Intel Evo-tävlingen är korad" href="/artikel/30964">Vinnaren i Intel Evo-tävlingen är korad</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618727/forsta-olasta" rel="nofollow">8</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">12 / 12</span>
					<a class="list-link" title="Regeringen synar behovet av e-kronan i nytillsatt utredning" href="/artikel/30968">Regeringen synar behovet av e-kronan i nytillsatt utredning</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618589/forsta-olasta" rel="nofollow">83</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">12 / 12</span>
					<a class="list-link" title="Disney+ får större prislapp i februari" href="/artikel/30967">Disney+ får större prislapp i februari</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618533/forsta-olasta" rel="nofollow">84</a>
				</li><li class="list-item">
					<span class="list-meta list-bubble date">11 / 12</span>
					<a class="list-link" title="Fredagspanelen 207: Geforce RTX 3060 Ti, Radeon RX 6900 XT och Cyberpunk 2077" href="/artikel/30963">Fredagspanelen 207: Geforce RTX 3060 Ti, Radeon RX 6900 XT och Cyberpunk 2077</a>
					<a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618474/forsta-olasta" rel="nofollow">7</a>
				</li></ul>
	</div>
</div><div class="widget content-orange margin-medium-top" id="wdgtMainRecentThreads">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Datorkomponenter</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="RX 6000-lansering och lager (RDNA 2)" href="/forum/trad/1612513">RX 6000-lansering och lager (RDNA 2)</a>
				</li><li class="list-item">
					<a class="list-link" title="Vem köpte Ryzen 5000?" href="/forum/trad/1612861">Vem köpte Ryzen 5000?</a>
				</li><li class="list-item">
					<a class="list-link" title="Vad uppgradera?" href="/forum/trad/1618480">Vad uppgradera?</a>
				</li><li class="list-item">
					<a class="list-link" title="3080/3090 i lager?" href="/forum/trad/1607712">3080/3090 i lager?</a>
				</li><li class="list-item">
					<a class="list-link" title="Ryzen 9 VARM" href="/forum/trad/1618787">Ryzen 9 VARM</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">System</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Frågor om mitt bygge - Tysthet - USB C - Prestanda" href="/forum/trad/1618840">Frågor om mitt bygge - Tysthet - USB C - Prestanda</a>
				</li><li class="list-item">
					<a class="list-link" title="Coilwhine med 20W Power Adapter från Apple, normalt?" href="/forum/trad/1618151">Coilwhine med 20W Power Adapter från Apple, normalt?</a>
				</li><li class="list-item">
					<a class="list-link" title="Uppgradering för ca 5 kkr" href="/forum/trad/1579683">Uppgradering för ca 5 kkr</a>
				</li><li class="list-item">
					<a class="list-link" title="Funderar på att byta från GTX1080" href="/forum/trad/1618805">Funderar på att byta från GTX1080</a>
				</li><li class="list-item">
					<a class="list-link" title="Laddare och watt etc" href="/forum/trad/1618826">Laddare och watt etc</a>
				</li></ul>
		</div>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Ljud, bild och kommunikation</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Trådlös enhet som kopplas till radion?" href="/forum/trad/1618837">Trådlös enhet som kopplas till radion?</a>
				</li><li class="list-item">
					<a class="list-link" title="Skärmråd till laptop" href="/forum/trad/1618838">Skärmråd till laptop</a>
				</li><li class="list-item">
					<a class="list-link" title="Uppdateringsfrekvensen VÄGRAR köra 144 hz" href="/forum/trad/1618418">Uppdateringsfrekvensen VÄGRAR köra 144 hz</a>
				</li><li class="list-item">
					<a class="list-link" title="Koppla multiroomhögtalare till TV?" href="/forum/trad/1618799">Koppla multiroomhögtalare till TV?</a>
				</li><li class="list-item">
					<a class="list-link" title="Musik: Köpa Logitech Z906 eller Z-5500" href="/forum/trad/1618381">Musik: Köpa Logitech Z906 eller Z-5500</a>
				</li></ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Spel och mjukvara</span>
			<ul class="list"><li class="list-item">
					<a class="list-link" title="Tomt Mail i gmail" href="/forum/trad/1609981">Tomt Mail i gmail</a>
				</li><li class="list-item">
					<a class="list-link" title="Google Nere" href="/forum/trad/1618839">Google Nere</a>
				</li><li class="list-item">
					<a class="list-link" title="Tråden om Xbox Series X|S" href="/forum/trad/1579526">Tråden om Xbox Series X|S</a>
				</li><li class="list-item">
					<a class="list-link" title="Vi som har bytt/vill byta till Linux från Windows" href="/forum/trad/1387983">Vi som har bytt/vill byta till Linux från Windows</a>
				</li><li class="list-item">
					<a class="list-link" title="Crysis 2 fryser m.m" href="/forum/trad/1618844">Crysis 2 fryser m.m</a>
				</li></ul>
		</div>
	</div>
</div>		</div>
		<div class="col col-side display-none display-m-inherit">
			<div class="width-100">
				<div id="recent-threads-side" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/forum/aktiva">
					<span>Nytt i forumet</span>
				</a>
				
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-link " title="Allt om Cyberpunk 2077 – nästa storspel från CD Projekt Red (Rollspel och äventyr)" href="/forum/trad/1379135-allt-om-cyberpunk-2077-nasta-storspel-fran-cd-projekt-red">Allt om Cyberpunk 2077 – nästa storspel från CD Projekt Red</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1379135-allt-om-cyberpunk-2077-nasta-storspel-fran-cd-projekt-red/forsta-olasta">997</a>
					</li><li class="list-item ">
						<a class="list-link " title="Tomt Mail i gmail (Moln- och internettjänster)" href="/forum/trad/1609981-tomt-mail-i-gmail">Tomt Mail i gmail</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1609981-tomt-mail-i-gmail/forsta-olasta">1</a>
					</li><li class="list-item ">
						<a class="list-link " title="Google Nere (Moln- och internettjänster)" href="/forum/trad/1618839-google-nere">Google Nere</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618839-google-nere/forsta-olasta">15</a>
					</li><li class="list-item ">
						<a class="list-link " title="Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz (Nyhetskommentarer)" href="/forum/trad/1618841-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz">Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618841-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz/forsta-olasta">4</a>
					</li><li class="list-item ">
						<a class="list-link " title="Tråden om Xbox Series X|S (Spelkonsoler och konsolspel)" href="/forum/trad/1579526-traden-om-xbox-series-xs">Tråden om Xbox Series X|S</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1579526-traden-om-xbox-series-xs/forsta-olasta">2761</a>
					</li><li class="list-item ">
						<a class="list-link " title="Vi som har bytt/vill byta till Linux från Windows (Linux och övriga operativsystem)" href="/forum/trad/1387983-vi-som-har-bytt-vill-byta-till-linux-fran-windows">Vi som har bytt/vill byta till Linux från Windows</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1387983-vi-som-har-bytt-vill-byta-till-linux-fran-windows/forsta-olasta">1722</a>
					</li><li class="list-item ">
						<a class="list-link " title="Project Loon håller internet svävande med AI (Nyhetskommentarer)" href="/forum/trad/1618827-project-loon-haller-internet-svavande-med-ai">Project Loon håller internet svävande med AI</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618827-project-loon-haller-internet-svavande-med-ai/forsta-olasta">5</a>
					</li><li class="list-item ">
						<a class="list-link " title="RX 6000-lansering och lager (RDNA 2) (Radeon)" href="/forum/trad/1612513-rx-6000-lansering-och-lager-rdna-2">RX 6000-lansering och lager (RDNA 2)</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1612513-rx-6000-lansering-och-lager-rdna-2/forsta-olasta">2006</a>
					</li><li class="list-item ">
						<a class="list-link " title="Crysis 2 fryser m.m (Actionspel och shooters)" href="/forum/trad/1618844-crysis-2-fryser-m-m">Crysis 2 fryser m.m</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1618844-crysis-2-fryser-m-m/forsta-olasta">0</a>
					</li><li class="list-item ">
						<a class="list-link " title="Vem köpte Ryzen 5000? (AMD)" href="/forum/trad/1612861-vem-kopte-ryzen-5000">Vem köpte Ryzen 5000?</a><a class="list-meta list-comment-bubble bg-orange color-white" href="/forum/trad/1612861-vem-kopte-ryzen-5000/forsta-olasta">2992</a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-classifieds" class="widget content-secondary no-hover">
	<div class="widget-head">
				<a class="title color-white" href="/marknad">
					<span>Senaste privatannonserna</span>
				</a>
				<p class="title-secondary">
			Prylar <a href="/marknad/typ/saljes">säljes</a>,
			<a href="/marknad/typ/kopes">köpes</a>,
			<a href="/marknad/typ/bytes">bytes</a>
			och <a href="/marknad/typ/skankes">skänkes</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="AMD Ryzen 9 5900X Säljes" href="/marknad/192666">AMD Ryzen 9 5900X Säljes</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Noctua NF-A12x25 PWM x 5st" href="/marknad/192667">Noctua NF-A12x25 PWM x 5st</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Call of Duty: Cold War" href="/marknad/192664">Call of Duty: Cold War</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Msi X570 mpg gaming plus" href="/marknad/192665">Msi X570 mpg gaming plus</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Benq XL2411 24 tum 144hz" href="/marknad/192660">Benq XL2411 24 tum 144hz</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Razer Nari trådlöst headset, Razer Huntsman Elite och Razer Mamba Elite" href="/marknad/192663">Razer Nari trådlöst headset, Razer Huntsman Elite och Razer Mamba Elite</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="ASUS PG279Q och BenQ XL2430" href="/marknad/192662">ASUS PG279Q och BenQ XL2430</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="Gigabyte RTX 3070 Gaming OC" href="/marknad/192661">Gigabyte RTX 3070 Gaming OC</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-beige" href="/marknad/typ/bytes">Bytes</a><a class="list-link " title="PG279Q" href="/marknad/192659">PG279Q</a><span class="list-meta text-bold color-white">idag</span>
					</li><li class="list-item ">
						<a class="list-meta list-classified-button button border-none text-normal color-white bg-green" href="/marknad/typ/saljes">Säljes</a><a class="list-link " title="[SÅLD] Komplett speldator - 1080 TI, 4770K" href="/marknad/192657">[SÅLD] Komplett speldator - 1080 TI, 4770K</a><span class="list-meta text-bold color-white">idag</span>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-2">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="prisjakt-popular" class="widget content-secondary no-hover bg-blue-secondary">
	<div class="widget-head">
				<p class="title color-white">
					<span>Populärast på prisjakt</span>
				</p>
				<p class="title-secondary"><a class="color-white" href="https://www.prisjakt.nu/kategori.php?k=353&ref=204" target="_blank" rel="nofollow">Bärbara datorer</a></p>
			</div>
	<div class="widget-body">
				<ul class="list">
					<li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5643685" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5643685.jpg" alt=""/>
						</span></a><a class="list-link " title="Apple MacBook Air (2020) - M1 OC 7C GPU 8GB 256GB 13&quot;" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5643685" target="_blank" rel="nofollow"><span class="title color-white text-bold">Apple MacBook Air (2020) - M1 OC 7C GPU 8GB 256GB 13&quot;</span>
						<span class="price color-yellow">12 490 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5308404" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5308404.jpg" alt=""/>
						</span></a><a class="list-link " title="Apple MacBook Air (2020) - 1,1GHz DC 8GB 256GB 13&quot;" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5308404" target="_blank" rel="nofollow"><span class="title color-white text-bold">Apple MacBook Air (2020) - 1,1GHz DC 8GB 256GB 13&quot;</span>
						<span class="price color-yellow">10 995 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5287075" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5287075.jpg" alt=""/>
						</span></a><a class="list-link " title="Huawei MateBook D 15 r5 8GB 256GB (2020)" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5287075" target="_blank" rel="nofollow"><span class="title color-white text-bold">Huawei MateBook D 15 r5 8GB 256GB (2020)</span>
						<span class="price color-yellow">5 815 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5387795" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5387795.jpg" alt=""/>
						</span></a><a class="list-link " title="Lenovo Chromebook S345-14 81WX0003MX" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5387795" target="_blank" rel="nofollow"><span class="title color-white text-bold">Lenovo Chromebook S345-14 81WX0003MX</span>
						<span class="price color-yellow">3 990 kr</span></a>
					</li><li class="list-item ">
						<a class="list-meta " href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5644115" target="_blank" rel="nofollow"><span class="thumb bg-white no-hover border-radius-small padding-small">
							<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/5644115.jpg" alt=""/>
						</span></a><a class="list-link " title="Apple MacBook Pro (2020) - M1 OC 8C GPU 8GB 256GB 13&quot;" href="https://www.prisjakt.nu/produkt.php?ref=204&amp;p=5644115" target="_blank" rel="nofollow"><span class="title color-white text-bold">Apple MacBook Pro (2020) - M1 OC 8C GPU 8GB 256GB 13&quot;</span>
						<span class="price color-yellow">15 990 kr</span></a>
					</li>
				</ul>
			</div>
	
</div><div class="ad adInsider ">
	<div class="inner" id="insider-3">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div><div class="widget border-radius-medium bg-dark-grey-primary no-hover" id="wdgtSideExternalFeeds">
	<div class="widget-head">
		<h5 class="title color-white">Externa nyheter</h5>
	</div>

	<div class="widget-body">
		<h6 class="color-white" style="font-size: 14px;">Spelnyheter från FZ</h6>
		<ul class="list"><li class="list-item">
					<a class="list-link" title="EA fintar Take-Two och köper Codemasters" href="https://www.fz.se/artikel/285233-ea-fintar-take-two-och-koper-codemasters" rel="nofollow" target="_blank">EA fintar Take-Two och köper Codemasters</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="CD Projekt låter dig lämna tillbaka Cyberpunk 2077 på last-gen om du är missnöjd" href="https://www.fz.se/artikel/285231-cd-projekt-later-dig-lamna-tillbaka-cyberpunk-2077-pa-last-gen-om-du-ar-missnojd" rel="nofollow" target="_blank">CD Projekt låter dig lämna tillbaka Cyberpunk 2077 på last-gen om du är missnöjd</a>
					<span class="list-meta">idag</span>
				</li><li class="list-item">
					<a class="list-link" title="CDPR-anställda får bonusar trots problematisk Cyberpunk 2077-lansering" href="https://www.fz.se/artikel/285229-cdpr-anstallda-far-bonusar-trots-problematisk-cyberpunk-2077-lansering" rel="nofollow" target="_blank">CDPR-anställda får bonusar trots problematisk Cyberpunk 2077-lansering</a>
					<span class="list-meta">igår</span>
				</li><li class="list-item">
					<a class="list-link" title="Genshin Impacts karta expanderas senare i december" href="https://www.fz.se/artikel/285228-genshin-impacts-karta-expanderas-senare-i-december" rel="nofollow" target="_blank">Genshin Impacts karta expanderas senare i december</a>
					<span class="list-meta">igår</span>
				</li><li class="list-item">
					<a class="list-link" title="Adventstävla med Hyperx - Vinn headset!" href="https://www.fz.se/artikel/285226-adventstavla-med-hyperx-vinn-headset" rel="nofollow" target="_blank">Adventstävla med Hyperx - Vinn headset!</a>
					<span class="list-meta">igår</span>
				</li></ul>
	</div>
</div>			</div>
		</div>
		<div class="col col-outer-side display-none display-xl-inherit">
			<div class="width-100">
				<div class="ad adOutsider ">
	<div class="inner" id="outsider-1">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Content -->
	<!-- Footer -->
	<div id="footer" class="footer">
		<div class="bottom padding-medium">
	<div class="container">
		<div class="columns">
			<div class="col col-shrink padding-none-bottom">
				<a class="logo" href="/"></a>
			</div>
			<div class="col padding-none-bottom">
				<ul>
					<li><a href="/info">Om SweClockers</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
					<li><a href="/kontakt" rel="nofollow">Kontakta oss</a></li>
				</ul>
			</div>
			<div class="width-100"></div>
			<div class="col">
				<p class="copyright">Copyright © 1999–2020 Geeks AB. Allt innehåll tillhör <a href="http://www.geeks.se" rel="nofollow">Geeks AB</a>.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
			<div class="col-1">
				<a class="bahnhof-logo" href="/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/ext/bahnhof.svg"/>
				</a>
			</div>
		</div>
	</div>
</div>	</div>
	<!-- End Footer -->

	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var event;

		try
		{
			event = document.createEvent('Event');
			event.initEvent('onBeforeAds', false, true);

		} catch(e) { }

		if(event && document.dispatchEvent)
		{
			document.dispatchEvent(event);
		}

	})();
	// ]]>
	</script>

	<!-- SIFO BEGIN -->
	<script type="text/plain" class="optanon-category-C0002">
		//********************************************************************************
		// sweclockers.com
		// The command "_trackContentPath" is optional but strongly recommended, it should
		// be replaced with the section path of the displayed page e.g. "/Home/News"
		//********************************************************************************

		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
					{ cmd: "_executeTracking" }
				);

				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/6f8b410517364f17aac2b10e9e368487.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>
	<!-- SIFO END -->

	<!-- ALL ADS -->
	<div style="display: none;">
		<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
	</div>
	<!-- ALL ADS END -->

	</body>
</html>
